<!DOCTYPE html>
<html lang="en">
<head>
    <link rel="shortcut icon" class="ico-img" href="https://www.didpress.com/wp-content/themes/Didpress/images/logo4.png" type="image/png">

<meta charset="utf-8">
<meta property="og:url" content="https://www.didpress.com/%d8%af%d8%a7%d9%86%d8%b4-%d8%b5%d9%84%d8%ad-%d9%86%d8%a8%d8%a7%db%8c%d8%af-%d8%b3%d8%a7%d8%ae%d8%aa%d8%a7%d8%b1-%d8%a7%d8%b5%d9%84%db%8c-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d8%b3%d8%a7%d8%b3%db%8c/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="دانش: صلح نباید ساختار اصلی قانون اساسی را متلاشی کند &mdash; خبرگزاری دید" />
<meta property="og:description" content="معاون دوم ریاست‌ جمهوری می‌گوید قانون اساسی افغانستان مطابق ارزش‌های اسلامی و ملی بوده و در منطقه نظیر ندارد. او تاکید می‌کند که صلح نباید بنیه و ساختار اصلی این قانون را متلاشی کند.
" />
<meta property="og:image" content="https://www.didpress.com/wp-content/uploads/2021/01/photo_2021-01-05_16-01-00-1.jpg" />
<meta property="fb:app_id" content="1739355303007350" />
<meta name="msvalidate.01" content="3CF011609C8B3E1400ECF1BDEA310CE6" />
<meta name="description" content="معاون دوم ریاست‌ جمهوری می‌گوید قانون اساسی افغانستان مطابق ارزش‌های اسلامی و ملی بوده و در منطقه نظیر ندارد. او تاکید می‌کند که صلح نباید بنیه و ساختار اصلی این قانون را متلاشی کند.
">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<link href="https://www.didpress.com/wp-content/themes/Didpress/lib/bootstrap-3.3.7-dist/css/bootstrap.min.css" rel="stylesheet" type="text/css">

<link href="https://www.didpress.com/wp-content/themes/Didpress/lib/bootstrap-rtl.min.css" rel="stylesheet" type="text/css">
<link href="https://www.didpress.com/wp-content/themes/Didpress/lib/font-awesome-4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<link href="https://www.didpress.com/wp-content/themes/Didpress/style.css?v=1609874584" rel="stylesheet" type="text/css">


		<!-- All in One SEO 4.0.11 -->
		<title>دانش: صلح نباید ساختار اصلی قانون اساسی را متلاشی کند | خبرگزاری دید</title>
		<meta name="keywords" content="افغانستان,سرور دانش,صلح,قانون اساسی,معاون دوم,آخرین اخبار,اسلایدشو,حکومت,سیاست" />
		<link rel="canonical" href="https://www.didpress.com/%D8%AF%D8%A7%D9%86%D8%B4-%D8%B5%D9%84%D8%AD-%D9%86%D8%A8%D8%A7%DB%8C%D8%AF-%D8%B3%D8%A7%D8%AE%D8%AA%D8%A7%D8%B1-%D8%A7%D8%B5%D9%84%DB%8C-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D8%A7%D8%B3%D8%A7%D8%B3%DB%8C/" />
		<meta property="og:site_name" content="خبرگزاری دید | خبرگزاری دید آینه حقایق افغانستان و جهان" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="دانش: صلح نباید ساختار اصلی قانون اساسی را متلاشی کند | خبرگزاری دید" />
		<meta property="og:url" content="https://www.didpress.com/%D8%AF%D8%A7%D9%86%D8%B4-%D8%B5%D9%84%D8%AD-%D9%86%D8%A8%D8%A7%DB%8C%D8%AF-%D8%B3%D8%A7%D8%AE%D8%AA%D8%A7%D8%B1-%D8%A7%D8%B5%D9%84%DB%8C-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D8%A7%D8%B3%D8%A7%D8%B3%DB%8C/" />
		<meta property="article:published_time" content="2021-01-05T11:55:14Z" />
		<meta property="article:modified_time" content="2021-01-05T11:55:16Z" />
		<meta property="twitter:card" content="summary" />
		<meta property="twitter:domain" content="www.didpress.com" />
		<meta property="twitter:title" content="دانش: صلح نباید ساختار اصلی قانون اساسی را متلاشی کند | خبرگزاری دید" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.didpress.com\/#website","url":"https:\/\/www.didpress.com\/","name":"\u062e\u0628\u0631\u06af\u0632\u0627\u0631\u06cc \u062f\u06cc\u062f","description":"\u062e\u0628\u0631\u06af\u0632\u0627\u0631\u06cc \u062f\u06cc\u062f \u0622\u06cc\u0646\u0647 \u062d\u0642\u0627\u06cc\u0642 \u0627\u0641\u063a\u0627\u0646\u0633\u062a\u0627\u0646 \u0648 \u062c\u0647\u0627\u0646","publisher":{"@id":"https:\/\/www.didpress.com\/#organization"},"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.didpress.com\/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"Organization","@id":"https:\/\/www.didpress.com\/#organization","name":"\u062e\u0628\u0631\u06af\u0632\u0627\u0631\u06cc \u062f\u06cc\u062f","url":"https:\/\/www.didpress.com\/"},{"@type":"BreadcrumbList","@id":"https:\/\/www.didpress.com\/%D8%AF%D8%A7%D9%86%D8%B4-%D8%B5%D9%84%D8%AD-%D9%86%D8%A8%D8%A7%DB%8C%D8%AF-%D8%B3%D8%A7%D8%AE%D8%AA%D8%A7%D8%B1-%D8%A7%D8%B5%D9%84%DB%8C-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D8%A7%D8%B3%D8%A7%D8%B3%DB%8C\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.didpress.com\/#listItem","position":1,"item":{"@type":"CollectionPage","@id":"https:\/\/www.didpress.com\/#item","name":"Home","description":"\u062e\u0628\u0631\u06af\u0632\u0627\u0631\u06cc \u062f\u06cc\u062f \u0622\u06cc\u0646\u0647 \u062d\u0642\u0627\u06cc\u0642 \u0627\u0641\u063a\u0627\u0646\u0633\u062a\u0627\u0646 \u0648 \u062c\u0647\u0627\u0646","url":"https:\/\/www.didpress.com\/"},"nextItem":"https:\/\/www.didpress.com\/%d8%af%d8%a7%d9%86%d8%b4-%d8%b5%d9%84%d8%ad-%d9%86%d8%a8%d8%a7%db%8c%d8%af-%d8%b3%d8%a7%d8%ae%d8%aa%d8%a7%d8%b1-%d8%a7%d8%b5%d9%84%db%8c-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d8%b3%d8%a7%d8%b3%db%8c\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.didpress.com\/%d8%af%d8%a7%d9%86%d8%b4-%d8%b5%d9%84%d8%ad-%d9%86%d8%a8%d8%a7%db%8c%d8%af-%d8%b3%d8%a7%d8%ae%d8%aa%d8%a7%d8%b1-%d8%a7%d8%b5%d9%84%db%8c-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d8%b3%d8%a7%d8%b3%db%8c\/#listItem","position":2,"item":{"@id":"https:\/\/www.didpress.com\/%d8%af%d8%a7%d9%86%d8%b4-%d8%b5%d9%84%d8%ad-%d9%86%d8%a8%d8%a7%db%8c%d8%af-%d8%b3%d8%a7%d8%ae%d8%aa%d8%a7%d8%b1-%d8%a7%d8%b5%d9%84%db%8c-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d8%b3%d8%a7%d8%b3%db%8c\/#item","name":"\u062f\u0627\u0646\u0634: \u0635\u0644\u062d \u0646\u0628\u0627\u06cc\u062f \u0633\u0627\u062e\u062a\u0627\u0631 \u0627\u0635\u0644\u06cc \u0642\u0627\u0646\u0648\u0646 \u0627\u0633\u0627\u0633\u06cc \u0631\u0627 \u0645\u062a\u0644\u0627\u0634\u06cc \u06a9\u0646\u062f","url":"https:\/\/www.didpress.com\/%d8%af%d8%a7%d9%86%d8%b4-%d8%b5%d9%84%d8%ad-%d9%86%d8%a8%d8%a7%db%8c%d8%af-%d8%b3%d8%a7%d8%ae%d8%aa%d8%a7%d8%b1-%d8%a7%d8%b5%d9%84%db%8c-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d8%b3%d8%a7%d8%b3%db%8c\/"},"previousItem":"https:\/\/www.didpress.com\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.didpress.com\/author\/newrasoul\/#author","url":"https:\/\/www.didpress.com\/author\/newrasoul\/","name":"Rasoul Hussaini","image":{"@type":"ImageObject","@id":"https:\/\/www.didpress.com\/%D8%AF%D8%A7%D9%86%D8%B4-%D8%B5%D9%84%D8%AD-%D9%86%D8%A8%D8%A7%DB%8C%D8%AF-%D8%B3%D8%A7%D8%AE%D8%AA%D8%A7%D8%B1-%D8%A7%D8%B5%D9%84%DB%8C-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D8%A7%D8%B3%D8%A7%D8%B3%DB%8C\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/8ceba5da7b3ee69bd2eea1587b5ca30e?s=96&d=mm&r=g","width":96,"height":96,"caption":"Rasoul Hussaini"}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="خبرگزاری دید &raquo; Feed" href="https://www.didpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="خبرگزاری دید &raquo; Comments Feed" href="https://www.didpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="خبرگزاری دید &raquo; دانش: صلح نباید ساختار اصلی قانون اساسی را متلاشی کند Comments Feed" href="https://www.didpress.com/%d8%af%d8%a7%d9%86%d8%b4-%d8%b5%d9%84%d8%ad-%d9%86%d8%a8%d8%a7%db%8c%d8%af-%d8%b3%d8%a7%d8%ae%d8%aa%d8%a7%d8%b1-%d8%a7%d8%b5%d9%84%db%8c-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d8%b3%d8%a7%d8%b3%db%8c/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.didpress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.didpress.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.didpress.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.didpress.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.didpress.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.didpress.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.didpress.com/wp-json/wp/v2/posts/79533" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.didpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.didpress.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.didpress.com/?p=79533' />
<link rel="alternate" type="application/json+oembed" href="https://www.didpress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.didpress.com%2F%25d8%25af%25d8%25a7%25d9%2586%25d8%25b4-%25d8%25b5%25d9%2584%25d8%25ad-%25d9%2586%25d8%25a8%25d8%25a7%25db%258c%25d8%25af-%25d8%25b3%25d8%25a7%25d8%25ae%25d8%25aa%25d8%25a7%25d8%25b1-%25d8%25a7%25d8%25b5%25d9%2584%25db%258c-%25d9%2582%25d8%25a7%25d9%2586%25d9%2588%25d9%2586-%25d8%25a7%25d8%25b3%25d8%25a7%25d8%25b3%25db%258c%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.didpress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.didpress.com%2F%25d8%25af%25d8%25a7%25d9%2586%25d8%25b4-%25d8%25b5%25d9%2584%25d8%25ad-%25d9%2586%25d8%25a8%25d8%25a7%25db%258c%25d8%25af-%25d8%25b3%25d8%25a7%25d8%25ae%25d8%25aa%25d8%25a7%25d8%25b1-%25d8%25a7%25d8%25b5%25d9%2584%25db%258c-%25d9%2582%25d8%25a7%25d9%2586%25d9%2588%25d9%2586-%25d8%25a7%25d8%25b3%25d8%25a7%25d8%25b3%25db%258c%2F&#038;format=xml" />
			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><!-- Analytics by WP-Statistics v13.0.5 - https://wp-statistics.com/ -->
		<style type="text/css" id="wp-custom-css">
			.marqcontainer marquee {
	direction: ltr;
}
.wp-block-image > img {
	height:auto !important;
}
#header-top > div:first-child{
	height: 200px !important;
  display: flex !important;
  align-items: center !important;
}

.menu-item a:before{
	border-top:5px solid white !important;
	top:12px !important;

}
.menu-item a:hover:before{
	top:18px !important;
}		</style>
		<script type="text/javascript" src="https://www.didpress.com/wp-content/themes/Didpress/js/widget-slider.js"></script>


<script src="https://www.didpress.com/wp-content/themes/Didpress/js/jwplayer.js"></script>
  <script>
  $(function () {
    $.scrollUp({scrollText:''});
  });
  </script>


<script>
    
</script>
</head>
<body class="post-template-default single single-post postid-79533 single-format-standard rtl">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1739355303007350',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!--[if lt IE 9]>
	<div class="chromeframe">Your browser is out of date. Please <a href="http://browsehappy.com/">upgrade your browser </a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a>.</div>
<![endif]-->
<div class="popup-container">
	<div class="popup-header">
		<a href="#" class="popup-close"><i class="fa fa-close"></i></a>		
	</div>
	<div class="popup-body">
		<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="http://didpress.com/">صفحه اصلی</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-85"><a href="https://www.didpress.com/category/afghanistan/">افغانستان</a>
<ul class="sub-menu">
	<li id="menu-item-36632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36632"><a href="https://www.didpress.com/category/parliament/">شورای ملی</a></li>
	<li id="menu-item-36631" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36631"><a href="https://www.didpress.com/category/government/">حکومت</a></li>
	<li id="menu-item-36633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36633"><a href="https://www.didpress.com/category/justice-and-judicial/">عدلی قضایی</a></li>
	<li id="menu-item-36634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36634"><a href="https://www.didpress.com/category/security-and-events/">امنیت و حوادث</a></li>
</ul>
</li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="https://www.didpress.com/category/world/">جهان</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86"><a href="https://www.didpress.com/category/region/">منطقه</a>
<ul class="sub-menu">
	<li id="menu-item-18674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18674"><a href="https://www.didpress.com/category/iran/">ایران</a></li>
	<li id="menu-item-18675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18675"><a href="https://www.didpress.com/category/pakistan/">پاکستان</a></li>
	<li id="menu-item-18682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18682"><a href="https://www.didpress.com/category/india/">هند</a></li>
	<li id="menu-item-18681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18681"><a href="https://www.didpress.com/category/china/">چین</a></li>
	<li id="menu-item-18680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18680"><a href="https://www.didpress.com/category/meddle-asia/">آسیای میانه</a></li>
</ul>
</li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-88"><a href="https://www.didpress.com/category/politics/">سیاست</a>
<ul class="sub-menu">
	<li id="menu-item-7347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7347"><a href="https://www.didpress.com/category/analytics/">تحلیل</a></li>
</ul>
</li>
<li id="menu-item-36561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36561"><a href="https://www.didpress.com/category/viewpoint/">دیدگاه</a></li>
<li id="menu-item-990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-990"><a href="https://www.didpress.com/category/interview/">مصاحبه</a>
<ul class="sub-menu">
	<li id="menu-item-18683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18683"><a href="https://www.didpress.com/category/report/">گزارش</a></li>
</ul>
</li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90"><a href="https://www.didpress.com/category/social/">اجتماع</a>
<ul class="sub-menu">
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://www.didpress.com/category/women-and-human-rights/">زنان</a></li>
	<li id="menu-item-39223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39223"><a href="https://www.didpress.com/category/%d8%ad%d9%82%d9%88%d9%82-%d8%a8%d8%b4%d8%b1/">حقوق بشر</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://www.didpress.com/category/economy/">اقتصاد و توسعه</a></li>
	<li id="menu-item-16545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16545"><a href="https://www.didpress.com/category/%d8%b2%d9%86%d8%af%da%af%db%8c/">زندگی</a></li>
	<li id="menu-item-16548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16548"><a href="https://www.didpress.com/category/%d8%ba%d8%b0%d8%a7/">غذا</a></li>
	<li id="menu-item-16551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16551"><a href="https://www.didpress.com/category/social/%d8%b5%d8%ad%d8%aa/">صحت</a></li>
	<li id="menu-item-16544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16544"><a href="https://www.didpress.com/category/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87/">خانواده</a></li>
</ul>
</li>
<li id="menu-item-989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-989"><a href="https://www.didpress.com/category/culture/">فرهنگ و دانش</a>
<ul class="sub-menu">
	<li id="menu-item-16547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16547"><a href="https://www.didpress.com/category/%d8%b3%db%8c%d9%86%d9%85%d8%a7/">سینما</a></li>
	<li id="menu-item-16542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16542"><a href="https://www.didpress.com/category/%d8%a7%d8%af%d8%a8%db%8c%d8%a7%d8%aa/">ادبیات</a></li>
	<li id="menu-item-16552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16552"><a href="https://www.didpress.com/category/%d9%85%d9%88%d8%b3%db%8c%d9%82%db%8c/">موسیقی</a></li>
	<li id="menu-item-12155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12155"><a href="https://www.didpress.com/category/%d8%b7%d9%86%d8%b2/">طنز</a></li>
	<li id="menu-item-18676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18676"><a href="https://www.didpress.com/category/%d8%b9%d9%84%d9%85-%d9%88-%d8%af%d8%a7%d9%86%d8%b4/">علم و دانش</a></li>
	<li id="menu-item-18677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18677"><a href="https://www.didpress.com/category/%d9%81%d9%86%d8%a7%d9%88%d8%b1%db%8c-%d9%88-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/">فناوری و اطلاعات</a></li>
	<li id="menu-item-18678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18678"><a href="https://www.didpress.com/category/%d9%85%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa%db%8c/">مطالب معلوماتی</a></li>
	<li id="menu-item-18679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18679"><a href="https://www.didpress.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%b9%d9%84%d9%85%db%8c-%d8%aa%d8%ad%d9%82%db%8c%d9%82%db%8c/">مقالات علمی-تحقیقی</a></li>
</ul>
</li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://www.didpress.com/category/sports-and-youth/">ورزش</a></li>
<li id="menu-item-36562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36562"><a href="https://www.didpress.com/category/pace/">روند صلح</a></li>
<li id="menu-item-255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255"><a href="https://www.didpress.com/%d8%aa%d9%85%d8%a7%d8%b3-%d8%a8%d8%a7-%d9%85%d8%a7/">تماس با ما</a></li>
</ul></div>	</div>
</div>
<header id="header">
	<div class="responsive-navigation hidden-md hidden-lg">
		<div class="clearfix responsive-navigation-heading">
			<div class="container">
				<button class="responsive-button hidden-md">
					<i class="fa fa-bars"></i>
				</button>

				<div class="navigation-social-icons">
					<ul class="clearfix">
						<li><a href="https://www.didpress.com/feed/" target="_blank"><i class="fa fa-rss"></i></a></li>
						<li><a href="https://telegram.me/didpress" target="_blank"><i class="fa fa-telegram"></i></a></li>
						<li><a href="https://twitter.com/didpress_agency" target="_blank"><i class="fa fa-twitter"></i></a></li>
						<li><a href="https://www.facebook.com/didpress" target="_blank"><i class="fa fa-facebook"></i></a></li>
					</ul>
				</div>
			</div>
		</div>
	</div><!-- .responsive-navigation -->
	<!--<div class="container c">-->
	    
	<!--</div>-->
	<div class="container clearfix" style="
    padding: 0px;
">
	<div id="header-top-nav">
		
		    <div class="row">
		        <div class="col-md-4">
		            <ul class="pull-right cleafix">
    				<li><a href="https://www.didpress.com/en">English</a></li>
    				<li><a href="https://www.didpress.com/ps">پشتو</a></li>
    				<li><a href="/">فارسی</a></li>
    			</ul>
		        </div>
		        <div class="col-md-4">
		           
    			    <li class="soc-media">
                        <a target="_blank" href="https://www.facebook.com/didpress/"><i class="fa fa-facebook"></i></a>
                        <a target="_blank" href="https://twitter.com/didpress_agency"><i class="fa fa-twitter"></i></a>
                        <a target="_blank" href="https://telegram.me/didpress"><i class="fa fa-telegram" aria-hidden="true"></i></a>
                        <a target="_blank" href="http://didpress.com/feed/"><i class="fa fa-rss"></i></a>
                    </li>
    			</ul>
    			
		        </div>
		        <div class="col-md-4">
		            <ul class="pull-left clearfix">
    				<li class="datetime"><strong>۱۶ جدی، ۱۳۹۹</strong></li>
    				<li class="datetime"><strong>January 5, 2021</strong></li>
    			</ul>
		        </div>
		    </div>
    
    			
		    </div>
		</div>
	</div>
	
	<div id="header-top">
		<div class="container clearfix">
			<a href="https://www.didpress.com" id="logo">
				<img src="https://www.didpress.com/wp-content/themes/Didpress/images/logo.png">
			</a>
			<div id="main-navigation" class="clearfix hidden-sm hidden-xs">
			    
			        <h1 style="position: absolute;z-index:100000;width: 1005px;display:inline;"><img src="https://www.didpress.com/wp-content/themes/Didpress/images/header-name.png">
				</h1>
				[wpc-weather id="44832"]                <!--<div id="top-navigation" class="newt">-->
                <!--    <div class="newt">-->
                <!--        <nav id="top-menu">-->
                <!--            <ul class="clearfix">-->
                <!--                <li class="menu-item menu-item-type-post_type"></li>-->
                <!--                <li class="menu-item menu-item-type-post_type"></li>-->
                <!--                <li class="menu-item menu-item-type-post_type"></li>-->
                <!--                <li class="menu-item menu-item-type-post_type"></li>-->
                <!--                <li class="menu-item menu-item-type-post_type"></li>-->
                                
                <!--            </ul>-->
                <!--        </nav>-->
                <!--    </div>-->
                <!--</div>-->
			   
				
                
			</div>
			
		</div>
		<div class="container hidden-sm hidden-xs" style="
    padding-right:0px;padding-left:0px
">
		    <div class="col-md-9 col-sm-9 col-xs-12">
		        <div id="my-main-navigation">
                    <div id="cssmenu" class="menu-main-menu-container"><ul id="menu-main-menu-1" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://didpress.com/"><span>صفحه اصلی</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children has-sub"><a href="https://www.didpress.com/category/afghanistan/"><span>افغانستان</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/parliament/"><span>شورای ملی</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.didpress.com/category/government/"><span>حکومت</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/justice-and-judicial/"><span>عدلی قضایی</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/security-and-events/"><span>امنیت و حوادث</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/world/"><span>جهان</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.didpress.com/category/region/"><span>منطقه</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/iran/"><span>ایران</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/pakistan/"><span>پاکستان</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/india/"><span>هند</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/china/"><span>چین</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/meddle-asia/"><span>آسیای میانه</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children has-sub"><a href="https://www.didpress.com/category/politics/"><span>سیاست</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/analytics/"><span>تحلیل</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/viewpoint/"><span>دیدگاه</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.didpress.com/category/interview/"><span>مصاحبه</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/report/"><span>گزارش</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.didpress.com/category/social/"><span>اجتماع</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/women-and-human-rights/"><span>زنان</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%ad%d9%82%d9%88%d9%82-%d8%a8%d8%b4%d8%b1/"><span>حقوق بشر</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/economy/"><span>اقتصاد و توسعه</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%b2%d9%86%d8%af%da%af%db%8c/"><span>زندگی</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%ba%d8%b0%d8%a7/"><span>غذا</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/social/%d8%b5%d8%ad%d8%aa/"><span>صحت</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87/"><span>خانواده</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.didpress.com/category/culture/"><span>فرهنگ و دانش</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%b3%db%8c%d9%86%d9%85%d8%a7/"><span>سینما</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%a7%d8%af%d8%a8%db%8c%d8%a7%d8%aa/"><span>ادبیات</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d9%85%d9%88%d8%b3%db%8c%d9%82%db%8c/"><span>موسیقی</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%b7%d9%86%d8%b2/"><span>طنز</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%b9%d9%84%d9%85-%d9%88-%d8%af%d8%a7%d9%86%d8%b4/"><span>علم و دانش</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d9%81%d9%86%d8%a7%d9%88%d8%b1%db%8c-%d9%88-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/"><span>فناوری و اطلاعات</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d9%85%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa%db%8c/"><span>مطالب معلوماتی</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%b9%d9%84%d9%85%db%8c-%d8%aa%d8%ad%d9%82%db%8c%d9%82%db%8c/"><span>مقالات علمی-تحقیقی</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/sports-and-youth/"><span>ورزش</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/pace/"><span>روند صلح</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.didpress.com/%d8%aa%d9%85%d8%a7%d8%b3-%d8%a8%d8%a7-%d9%85%d8%a7/"><span>تماس با ما</span></a></li>
</ul></div>                </div>
		    </div>
		    <div class="col-md-3 col-sm-3 col-xs-12" >
		        


<form role="search" method="get" id="searchform"
    class="searchform" action="https://www.didpress.com/">
    <div>
        <label class="screen-reader-text" for="s"></label>
        
        <input type="submit" id="searchsubmit" style="
    border: 0px;
    background-position: 617px -768px;
"
            value="" />
        <input style="
    border: 0px;
        position: absolute;
    top: 0;
    left: 4px;
    border: 1px solid #000;
    width: 209px;
    height: 23px;
        padding-right: 20px;
" class="" type="text" placeholder="جستجو در دید ..." style="padding:0px 8px;width:80%" value="" name="s" id="s" />
        
    </div>
</form>		    </div>
		    
		
		</div>
	</div>
	
	</div>
	<div class="container" style="
    padding: 0px;
">
	    
	
	<div class="marqcontainer">
	    <div class="uph5" style="display:inline;position: absolute;right: 125px;"><h5 style="display:inline;color:white;float:right;margin-top: 5px;    font-size: 18px;">سرخط خبرها: </h5></div>
	     	    <marquee  direction="right" scrollamount="5">
	       
    					        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%af%d8%a7%d9%86%d8%b4-%d8%b5%d9%84%d8%ad-%d9%86%d8%a8%d8%a7%db%8c%d8%af-%d8%b3%d8%a7%d8%ae%d8%aa%d8%a7%d8%b1-%d8%a7%d8%b5%d9%84%db%8c-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d8%b3%d8%a7%d8%b3%db%8c/">دانش: صلح نباید ساختار اصلی قانون اساسی را متلاشی کند</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%af%d8%b1-%d8%af%db%8c%d8%af%d8%a7%d8%b1-%d8%a8%d8%a7-%d8%ae%d9%84%db%8c%d9%84%d8%b2%d8%a7%d8%af-%d8%b3%d8%b7%d8%ad-%d8%ae%d8%b4%d9%88%d9%86%d8%aa/">عبدالله در دیدار با خلیلزاد سطح خشونت‌ها را نپذیرفتنی خواند</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a7%d8%b1%da%af-%d8%a2%d8%aa%d8%b4%e2%80%8c%d8%a8%d8%b3-%d9%88-%d9%82%d8%b7%d8%b9-%d8%ac%d9%86%da%af-%d8%a7%d9%88%d9%84%d9%88%db%8c%d8%aa-%d9%85%d8%a7-%d8%a7%d8%b3%d8%aa/">ارگ: آتش‌بس و قطع جنگ اولویت ما است</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%da%af%d8%b1%d9%88%d9%87-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%a2%d8%aa%d8%b4%e2%80%8c%d8%a8%d8%b3-%d9%81%d9%88%d8%b1%db%8c-%d8%b1%d8%a7-%d8%b1%d8%af-%da%a9%d8%b1%d8%af/">گروه طالبان آتش‌بس فوری را رد کرد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%aa%db%8c%d9%85-%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d9%87-%da%a9%d9%86%d9%86%d8%af%d9%87-%d8%af%d9%88%d9%84%d8%aa-%d8%a2%d9%85%d8%a7%d8%af%d9%87-%d8%b3%d9%81%d8%b1-%d8%a8%d9%87-%d8%af%d9%88%d8%ad%d9%87/">تیم مذاکره کننده دولت آماده سفر به دوحه شد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%ae%d9%84%db%8c%d9%84%d8%b2%d8%a7%d8%af-%da%a9%d8%a7%d8%a8%d9%84-%d8%b1%d8%b3%db%8c%d8%af/">خلیلزاد کابل رسید</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b3%d9%88%d9%85%db%8c%d9%86-%d9%86%d8%b4%d8%b3%d8%aa-%da%a9%d9%85%db%8c%d8%aa%d9%87%e2%80%8c-%d8%b1%d9%87%d8%a8%d8%b1%db%8c-%d8%b4%d9%88%d8%b1%d8%a7%db%8c-%d9%85%d8%b5%d8%a7%d9%84%d8%ad%d9%87/">سومین نشست کمیته‌ رهبری شورای مصالحه‌ ملی؛ رهنمود مذاکرات ارائه شد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%87%db%8c%d8%a6%d8%aa-%da%af%d9%81%d8%aa%e2%80%8c%d9%88%da%af%d9%88-%da%a9%d9%86%d9%86%d8%af%d9%87-%d8%b5%d9%84%d8%ad-%d8%af%d9%88%d9%84%d8%aa-%d9%81%d8%b1%d8%af%d8%a7-%d8%a8%d9%87-%d9%82%d8%b7/">هیئت گفت‌وگو کننده صلح دولت فردا به قطر می‌رود</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%a8%d8%b1%d8%a7%db%8c-%d8%ac%d9%86%da%af%db%8c-%d8%aa%d9%85%d8%a7%d9%85-%d8%b9%db%8c%d8%a7%d8%b1-%d8%af%d8%b1-%d8%b3%d8%a7%d9%84-%d8%a2%db%8c%d9%86/">طالبان برای «جنگی تمام عیار» در سال آینده آمادگی گرفته‌اند</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b5%d9%84%d8%ad%db%8c-%d9%85%db%8c%e2%80%8c%d8%ae%d9%88%d8%a7%d9%87%db%8c%d9%85-%da%a9%d9%87-%d8%b9%d8%a7%d8%af%d9%84%d8%a7%d9%86%d9%87-%d8%a8%d8%a7%d8%b4%d8%af-%d8%af%d8%b1-%d8%a8%d9%88%d8%af/">صلحی می‌خواهیم که عادلانه باشد/ در بودجه قوای مسلح کاهش نخواهد آمد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b1%db%8c%db%8c%d8%b3-%d8%a7%d9%85%d9%86%db%8c%d8%aa-%d9%85%d9%84%db%8c-%d8%a7%d8%b2-%d8%aa%d9%84%d8%a7%d8%b4-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%a8%d8%b1%d8%a7%db%8c-%d8%a7%d9%86%d8%aa%d9%82/">رییس امنیت ملی از تلاش طالبان برای انتقال رهبری شان به داخل افغانستان خبرداد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%aa%d8%b9%d9%87%d8%af-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%a8%d8%b1%d8%a7%db%8c-%d9%82%d8%b7%d8%b9-%d8%b1%d9%88%d8%a7%d8%a8%d8%b7-%d8%a8%d8%a7-%d8%a7%d9%84%d9%82%d8%a7%d8%b9%d8%af%d9%87-%d8%a8/">تعهد طالبان برای قطع روابط با القاعده باید در عمل ثابت شود</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d8%a7%d8%aa-%d9%85%db%8c%d8%a7%d9%86%e2%80%8c%d8%a7%d9%81%d8%ba%d8%a7%d9%86%db%8c-%d9%81%d8%b1%d8%af%d8%a7-%d8%a7%d8%b2-%d8%b3%d8%b1-%da%af%d8%b1%d9%81%d8%aa%d9%87/">مذاکرات میان‌افغانی فردا از سر گرفته می‌شود</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%ad%d9%85%d8%a7%db%8c%d8%aa-%d9%82%d8%a7%d8%b7%d8%b9-%d8%b1%db%8c%db%8c%d8%b3-%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d8%ba%d9%86%db%8c-%d8%a7%d8%b2-%d9%87%db%8c%d8%a6%d8%aa-%d9%85%d8%b0%d8%a7%da%a9%d8%b1/">حمایت قاطع رییس جمهور غنی از هیئت مذاکره کنند دولت</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/9-%d9%85%d8%b1%da%af-%d9%88-203-%d9%85%d9%88%d8%b1%d8%af-%d8%aa%d8%a7%d8%b2%d9%87-%d8%af%d8%b1-%d8%b4%d8%a8%d8%a7%d9%86%d9%87%e2%80%8c%d8%b1%d9%88%d8%b2-%da%af%d8%b0%d8%b4%d8%aa%d9%87/">۹ مرگ و ۲۰۳ مورد تازه در شبانه‌روز گذشته</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%af%d9%84%db%8c%d9%84-%d8%b5%d9%81%d8%b1-%d8%b4%d8%af%d9%86-%d8%aa%d9%84%d9%81%d8%a7%d8%aa-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%db%8c%e2%80%8c%d9%87%d8%a7-%d8%a7%db%8c%d9%86-%d8%a7%d8%b3/">دلیل صفر شدن تلفات امریکایی‌ها این است که طالبان با حکومت افغانستان می‌جنگند</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%ad%d9%85%d8%af%d8%a7%d9%84%d9%84%d9%87-%d9%85%d8%ad%d8%a8-%d8%a8%d9%87-%d9%82%d9%86%d8%af%d9%87%d8%a7%d8%b1-%d8%b1%d9%81%d8%aa/">حمدالله محب به قندهار رفت</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%be%d9%85%d9%be%d8%a6%d9%88-%d8%af%d8%b1-%d8%b3%d8%a7%d9%84-%da%af%d8%b0%d8%b4%d8%aa%d9%87-%d9%87%db%8c%da%86-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%db%8c-%da%a9/">پمپئو: در سال گذشته هیچ سرباز امریکایی کشته نشد/ مرتضوی: حتا کودکان تازه تولد نیز هدف قرار گرفته است</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b9%d9%86%d8%a7%d8%b5%d8%b1-%d8%ac%d9%86%da%af%e2%80%8c%d8%a7%d9%81%d8%b1%d9%88%d8%b2-%d8%a7%d8%b3%d8%b1%d8%a7%db%8c%db%8c%d9%84%db%8c-%d8%aa%d9%84%d8%a7%d8%b4-%d8%af%d8%a7%d8%b1%d9%86%d8%af-%d8%aa/">عناصر جنگ‌افروز اسراییلی تلاش دارند ترامپ را به جنگ با ایران بکشانند</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b4%d8%a7%db%8c%d8%af-%d8%b4%da%a9%d8%b3%d8%aa-%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d8%a7%d8%aa-%d8%b1%d8%a7-%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%da%a9%d9%86%db%8c%d9%85%d8%8c-%d8%a7%d9%85%d8%a7-%d9%87%d8%b1/">شاید شکست مذاکرات را اعلام کنیم، اما هرگز برگشت«امارت اسلامی» را اعلام نخواهیم کرد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b1%db%8c%db%8c%d8%b3-%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d8%aa%d9%82%d8%a7%d8%b6%d8%a7-%d8%af%d8%a7%d8%b4%d8%aa-%d8%af%d8%b1-%d9%85%d9%88%d8%b1%d8%af-%d9%85%d8%b4%da%a9%d9%84-%d9%88%d8%b2%d8%a7%d8%b1/">رییس جمهور تقاضا داشت در مورد مشکل وزارت صحت، صحبت کنیم</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%85%d8%b3%d9%88%d8%af%d9%87-%d8%b1%d9%87%d9%86%d9%85%d9%88%d8%af-%d9%87%db%8c%d8%a6%d8%aa-%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d9%87-%da%a9%d9%86%d9%86%d8%af%d9%87-%d8%af%d9%88%d9%84%d8%aa-%d8%a2%d9%85/">مسوده رهنمود هیئت مذاکره کننده دولت آماده شد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/11%d9%85%d8%b1%da%af-%d9%88-120%d9%85%d9%88%d8%b1%d8%af-%d8%aa%d8%a7%d8%b2%d9%87-%d8%af%d8%b1-%d8%b4%d8%a8%d8%a7%d9%86%d9%87%e2%80%8c%d8%b1%d9%88%d8%b2-%da%af%d8%b0%d8%b4%d8%aa%d9%87/">۱۱مرگ و ۱۲۰مورد تازه در شبانه‌روز گذشته</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a7%d9%85%db%8c%d8%b1-%d9%82%d8%b7%d8%b1-%d8%a8%d9%87-%d8%b1%db%8c%db%8c%d8%b3-%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d8%ba%d9%86%db%8c-%d8%a8%d8%b1%d8%a7%db%8c-%d8%a8%d8%b1%d9%82%d8%b1%d8%a7%d8%b1%db%8c/">امیر قطر به رییس جمهور غنی: برای برقراری آتش‌بس تلاش می‌کنیم</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a7%d8%b1%da%af-%d9%88%d8%b2%db%8c%d8%b1-%d8%b5%d8%ad%d8%aa-%d8%b9%d8%a7%d9%85%d9%87-%d8%a8%d8%b1%da%a9%d9%86%d8%a7%d8%b1-%d8%b4%d8%af%d9%87-%d8%a7%d8%b3%d8%aa/">ارگ: وزیر صحت عامه برکنار شده است</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b9%d8%b6%d9%88-%d8%aa%db%8c%d9%85-%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d9%87%e2%80%8c%da%a9%d9%86%d9%86%d8%af%d9%87-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%db%8c%da%a9-%d8%aa%d8%ad%d8%b1%db%8c%da%a9/">عضو تیم مذاکره‌کننده: طالبان یک تحریک دینی نیستند</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b7%d8%b1%d8%a7%d8%ad-%d8%ad%d9%85%d9%84%d9%87-%d8%a8%d8%b1-%d8%af%d8%a7%d9%86%d8%b4%da%af%d8%a7%d9%87-%da%a9%d8%a7%d8%a8%d9%84%d8%8c-%d8%a8%d9%87-%d8%a7%d8%b9%d8%af%d8%a7%d9%85-%d9%85%d8%ad%da%a9/">طراح حمله بر دانشگاه کابل، به اعدام محکوم شد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%86%d9%82%d8%b4%d9%87%e2%80%8c%d8%a7%db%8c-%d8%a8%d8%b1%d8%a7%db%8c-%d8%b3%d8%b1%d9%87%d9%85-%da%a9%d8%b1%d8%af%d9%86-%d8%a8%d9%87%d8%a7%d9%86%d9%87-%d8%a8%d8%b1%d8%a7%db%8c-%d8%ac%d9%86%da%af/">نقشه‌ای برای سرهم کردن بهانه برای جنگ در عراق جریان دارد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b1%d9%88%d9%86%d8%af-%d8%b5%d9%84%d8%ad%d8%9b-%d9%87%db%8c%d8%a6%d8%aa-%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d9%87-%da%a9%d9%86%d9%86%d8%af%d9%87-%d8%af%d9%88%d9%84%d8%aa-%d8%a8%d8%a7-%d9%85%d9%82%d8%a7/">روند صلح؛ هیئت مذاکره کننده دولت با مقامات امنیتی دیدار کرد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a7%d9%85%d9%86%db%8c%d8%aa-%d9%88-%d8%b5%d9%84%d8%ad%d8%9b-%d9%85%d8%ad%d9%88%d8%b1-%d8%af%db%8c%d8%af%d8%a7%d8%b1-%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%d9%87-%d9%88%db%8c%da%98%d9%87-%da%86%db%8c/">امنیت و صلح؛ محور دیدار نماینده ویژه چین با حمدالله محب</a>
	      
	       	    </marquee>
	    
	</div>
	
   </div>      

</header>
<script>
    
</script>
  <div class="container">
	<div class="row s-shadow">
		<div class="col-md-8">
			<main class="single">
						
				<article class="post-79533 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news category-slideshow category-afghanistan category-government category-politics tag-14 tag-265 tag-109 tag-1676 tag-3469">
					<header>
    				    <hgroup>
    						    						<h2>دانش: صلح نباید ساختار اصلی قانون اساسی را متلاشی کند</h2>
    					</hgroup>
					</header>
					
					<div class="post-meta clearfix">
						<div class="meta">
							<span class="fa fa-clock-o"></span>
							<span class="meta-value time"><strong>۱۶ جدی ۱۳۹۹ - ۱۱:۵۵</strong></span>
						</div>
						
						<a href="#" class="meta meta-btn print-btn" title="پرینت"><span class="fa fa-print"></span></a>

						<!--<a href="#" class="meta meta-btn share-btn" title="به اشتراک گذاری"><span class="fa fa-share-alt"></span></a>-->
					</div>
					
					<div class="share-toolbox">
						<h3>
							
						</h3>
					
						<div class="better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-1-col" max-width="900px 530px 750px" style="
    border-bottom: solid 1px #ccc;
">
                        	<ul class="social-list bsc-clearfix" style="list-style:none;padding: 0px;">
                        		<li class="social-item telegram">
                        			<a href="https://telegram.me/didpress" class="item-link" target="_blank"> 
                        				<i class="item-icon fa fa-telegram"></i>
                        				<span class="item-name"> کانال خبرگزاری دید در تلگرام</span> 
                        				<span class="item-title-join"> به کانال خبرگزاری دید در تلگرام بپیوندید</span>
                        			</a>
                        		</li> 
                        	</ul>
                        </div>
						<div class="url">
							<input type="text" id="url-box" readonly value="https://www.didpress.com/%d8%af%d8%a7%d9%86%d8%b4-%d8%b5%d9%84%d8%ad-%d9%86%d8%a8%d8%a7%db%8c%d8%af-%d8%b3%d8%a7%d8%ae%d8%aa%d8%a7%d8%b1-%d8%a7%d8%b5%d9%84%db%8c-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d8%b3%d8%a7%d8%b3%db%8c/">
						</div>
					</div>
					
					<section class="article-body">
					    
					    <div class="col-md-12">
					         
					    					    </div>
					    <div class="col-md-12">
					    					    </div>
					    
					    <div class="col-md-12">
					    					    </div>
					    <div class="col-md-12">
					    					    </div>
					   
						
<p>معاون دوم ریاست‌ جمهوری می‌گوید قانون اساسی افغانستان مطابق ارزش‌های اسلامی و ملی بوده و در منطقه نظیر ندارد. او تاکید می‌کند که صلح نباید بنیه و ساختار اصلی این قانون را متلاشی کند.<br>به گزارش خبرگزاری دید، سرور دانش معاون دوم ریاست‌ جمهوری این مطلب را امروز سه‌شنبه(۱۶ جدی) در مراسمی که به مناسبت گرامی‌داشت از هفدهمین سالگرد تصویب قانون اساسی در کابل برگزار گردیده بود، مطرح کرد.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="682" src="https://www.didpress.com/wp-content/uploads/2021/01/photo_2021-01-05_16-01-00-1024x682.jpg" alt="" class="wp-image-79534" srcset="https://www.didpress.com/wp-content/uploads/2021/01/photo_2021-01-05_16-01-00-1024x682.jpg 1024w, https://www.didpress.com/wp-content/uploads/2021/01/photo_2021-01-05_16-01-00-512x341.jpg 512w, https://www.didpress.com/wp-content/uploads/2021/01/photo_2021-01-05_16-01-00-768x512.jpg 768w, https://www.didpress.com/wp-content/uploads/2021/01/photo_2021-01-05_16-01-00.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>او با بیان این که قانون اساسی افغانستان صد در صد اسلامی است، گفت: «قانون اساسی ما مطابق ارزش‌های اسلامی بوده و همچنان ضامن بقای وحدت ملی در کشور می‌باشد».<br>معاون دوم رییس‌ جمهور قانون اساسی افغانستان را در منطقه بی‌نظیر خوانده و بیان داشت: قانون اساسی ما در منطقه نظیر ندارد. همچنان اصول و ارزش‌هایی که در قانون اساسی آمده است در تاریخ افغانستان بی‌نظیر بوده است».<br>او تاکید کرد: «قانون اساسی افغانستان نباید قربانی صلح با طالبان شود، صلح نباید بنیه و ساختار اصلی و مشروعیت قانون اساسی را متلاشی کند».</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="682" src="https://www.didpress.com/wp-content/uploads/2021/01/photo_2021-01-05_16-01-28-1024x682.jpg" alt="" class="wp-image-79535" srcset="https://www.didpress.com/wp-content/uploads/2021/01/photo_2021-01-05_16-01-28-1024x682.jpg 1024w, https://www.didpress.com/wp-content/uploads/2021/01/photo_2021-01-05_16-01-28-512x341.jpg 512w, https://www.didpress.com/wp-content/uploads/2021/01/photo_2021-01-05_16-01-28-768x512.jpg 768w, https://www.didpress.com/wp-content/uploads/2021/01/photo_2021-01-05_16-01-28.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>همچنان معاون دوم رییس‌ جمهور گفت که دولت افغانستان هرگز نمی‌پذیرد که جمهوریت، قانون اساسی و حقوق شهروندی، قربانی امارت و یا هر نظام دیکتاتوری دیگر شود.<br>سرور دانش خاطرنشان کرد که قانون اساسی افغانستان این ظرفیت را دارد که هر نوع طرح صلح و تحول سیاسی را برتابد. او اظهار داشت: هدف طالبان و حامیان این گروه از نفی این قانون در مذاکرات صلح فروپاشی نظام است، زیرا بدون قانون اساسی، افغانستان هیچ نظم سیاسی و حقوقی ثابت و مورد قبول ندارد.<br>همچنان او ادعای طالبان را مبنی بر مغایرت قانون اساسی با شریعت، بی‌بنیاد خوانده و بیان داشت: «قانون اساسی ما مظهر و سمبول هویت اسلامی ما است. هیچ ماده‌ این قانون نه تنها با اسلام مغایرت ندارد، بلکه تضمین‌کننده‌ اسلامیت نظام و اسلامیت کشور است».<br>از جانب دیگر، معاون دوم رییس‌ جمهور تعدیل قانون اساسی را یک ضرورت خوانده و تصریح کرد: «تعدیل قانون اساسی یک ضرورت است و تعدادی از ماده‌های این قانون همچنان ابهام‌آلود می‌باشد».<br>او در این خصوص تأکید کرد: «هر قانون اساسی پس از ۱۷ سال نیاز به تعدیل دارد و باید براساس شرایط پیش‌بینی‌شده در این قانون، تعدیل شود».</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="682" src="https://www.didpress.com/wp-content/uploads/2021/01/photo_2021-01-05_16-01-35-1024x682.jpg" alt="" class="wp-image-79536" srcset="https://www.didpress.com/wp-content/uploads/2021/01/photo_2021-01-05_16-01-35-1024x682.jpg 1024w, https://www.didpress.com/wp-content/uploads/2021/01/photo_2021-01-05_16-01-35-512x341.jpg 512w, https://www.didpress.com/wp-content/uploads/2021/01/photo_2021-01-05_16-01-35-768x512.jpg 768w, https://www.didpress.com/wp-content/uploads/2021/01/photo_2021-01-05_16-01-35.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>دانش همچنان خاطرنشان کرد: «تعدیل غیر از الغای قانون اساسی است. شیوه‌ تعدیل در خود قانون اساسی طی دو و یا سه ماده بیان شده است».<br>از سویی هم، معاون دوم ریاست ‌جمهوری طرح اداره مؤقت را تلاش برای براندازی نظام خوانده و گفت: «طرح اداره مؤقت به معنای جابجایی اشخاص نیست؛ بلکه به این معنا است که تمامی نظام و قوای دولت کنار گذاشته شود و روند دولت‌سازی و نظام‌سازی از نو آغاز شود».<br>او در این مورد تأکید کرد که طرح اداره‌ موقت هم به معنای گست و فروپاشی قانون اساسی است و لغو این قانون را در پی دارد.<br>معاون دوم ریاست ‌جمهوری اضافه کرد: «تداوم نظام و حفظ چارچوب و ارزش‌های قانون اساسی یک ضرورت بوده و لغو آن بر ضد منافع ملی و باعث بی‌ثباتی کشور می‌شود».<br>این اظهارات در حالی از سوی معاون دوم رییس ‌جمهور ابراز می‌شود که قرار است امروز سه‌شنبه(۱۶ جدی) دور دوم مذاکرات صلح افغانستان میان تیم مذاکره‌کننده دولت و هیئت طالبان در شهر دوحه پایتخت قطر آغاز شود.</p>
						
						<div class="share-toolbox">
						<h3>
							<i class="fa fa-share-alt"></i>
							&nbsp;
							به اشتراک گذاری						</h3>
						<div class="social-icons">
							<a href="http://www.facebook.com/dialog/feed?app_id=1739355303007350&redirect_uri=https://www.didpress.com/%d8%af%d8%a7%d9%86%d8%b4-%d8%b5%d9%84%d8%ad-%d9%86%d8%a8%d8%a7%db%8c%d8%af-%d8%b3%d8%a7%d8%ae%d8%aa%d8%a7%d8%b1-%d8%a7%d8%b5%d9%84%db%8c-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d8%b3%d8%a7%d8%b3%db%8c/&link=https://www.didpress.com/%d8%af%d8%a7%d9%86%d8%b4-%d8%b5%d9%84%d8%ad-%d9%86%d8%a8%d8%a7%db%8c%d8%af-%d8%b3%d8%a7%d8%ae%d8%aa%d8%a7%d8%b1-%d8%a7%d8%b5%d9%84%db%8c-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d8%b3%d8%a7%d8%b3%db%8c/" class="facebook-btn"><i class="fa fa-facebook"></i></a>
							<a href="http://twitter.com/share?text=دانش: صلح نباید ساختار اصلی قانون اساسی را متلاشی کند" class="twitter-btn"><i class="fa fa-twitter"></i></a>
							<!--<a href="" class="telegram-btn"><i class="fa fa-telegram"></i></a>-->
							<a href="mailto:?subject=دانش: صلح نباید ساختار اصلی قانون اساسی را متلاشی کند&body=https://www.didpress.com/%d8%af%d8%a7%d9%86%d8%b4-%d8%b5%d9%84%d8%ad-%d9%86%d8%a8%d8%a7%db%8c%d8%af-%d8%b3%d8%a7%d8%ae%d8%aa%d8%a7%d8%b1-%d8%a7%d8%b5%d9%84%db%8c-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d8%b3%d8%a7%d8%b3%db%8c/" class="email-btn"><i class="fa fa-envelope"></i></a>
							<a href="" class="link-btn"><i class="fa fa-link"></i></a>
						</div>
						<div class="url">
							<input type="text" id="url-box" readonly value="https://www.didpress.com/%d8%af%d8%a7%d9%86%d8%b4-%d8%b5%d9%84%d8%ad-%d9%86%d8%a8%d8%a7%db%8c%d8%af-%d8%b3%d8%a7%d8%ae%d8%aa%d8%a7%d8%b1-%d8%a7%d8%b5%d9%84%db%8c-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d8%b3%d8%a7%d8%b3%db%8c/">
						</div>
					</div>
						
					
						<p>کد خبر:
							82533						</p>
					</section>
				</article>
				
				

				<ul id="related"><h4>مطالب مرتبط</h4>							<li class="ncc">
								<a href="https://www.didpress.com/%d8%aa%d9%84%d9%81%d8%a7%d8%aa-%d8%b3%d9%86%da%af%db%8c%d9%86-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa/" rel="bookmark" title="تلفات سنگین طالبان در هرات" rel="nofollow">تلفات سنگین طالبان در هرات</a>
							</li><!--ncc-->
													<li class="ncc">
								<a href="https://www.didpress.com/%d8%aa%d8%b1%d8%a7%d9%85%d9%be-%d9%87%d9%86%d8%af%d8%8c-%d8%b1%d9%88%d8%b3%db%8c%d9%87-%d9%88-%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d8%a8%d8%a7-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%af%d8%b1/" rel="bookmark" title="ترامپ: هند، روسیه و پاکستان با طالبان در افغانستان مبارزه کنند" rel="nofollow">ترامپ: هند، روسیه و پاکستان با طالبان در افغانستان مبارزه کنند</a>
							</li><!--ncc-->
													<li class="ncc">
								<a href="https://www.didpress.com/%d9%86%d8%b4%d8%b3%d8%aa-%d9%85%d8%b3%da%a9%d9%88%d8%9b-%d8%a7%d8%b3%d9%84%d8%a7%d9%85%e2%80%8c%d8%a2%d8%a8%d8%a7%d8%af-%d8%a8%d8%b1-%d8%ad%d9%84-%d8%b3%db%8c%d8%a7%d8%b3%db%8c-%d8%ac%d9%86%da%af/" rel="bookmark" title="نشست مسکو؛ اسلام‌آباد بر حل سیاسی جنگ افغانستان تاکید کرد" rel="nofollow">نشست مسکو؛ اسلام‌آباد بر حل سیاسی جنگ افغانستان تاکید کرد</a>
							</li><!--ncc-->
													<li class="ncc">
								<a href="https://www.didpress.com/%d9%be%d8%b4%d8%aa%db%8c%d8%a8%d8%a7%d9%86%db%8c-%d8%a7%d8%b2-%d8%b5%d9%84%d8%ad%d8%8c-%d9%85%d8%ad%d9%88%d8%b1-%d8%af%db%8c%d8%af%d8%a7%d8%b1-%d8%af%d8%a7%da%a9%d8%aa%d8%b1-%d8%b9%d8%a8%d8%af%d8%a7/" rel="bookmark" title="پشتیبانی از صلح، محور دیدار داکتر عبدالله با وزیر خارجه هند" rel="nofollow">پشتیبانی از صلح، محور دیدار داکتر عبدالله با وزیر خارجه هند</a>
							</li><!--ncc-->
													<li class="ncc">
								<a href="https://www.didpress.com/%d9%86%d8%a7%d8%aa%d9%88-%d9%be%d8%b4%d8%aa%db%8c%d8%a8%d8%a7%d9%86%db%8c-%d9%85%d8%a7%d9%84%db%8c-%d8%a8%d9%87-%d9%86%db%8c%d8%b1%d9%88%d9%87%d8%a7%db%8c-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c-%d8%a7/" rel="bookmark" title="ناتو: پشتیبانی مالی به نیروهای امنیتی افغانستان تا ۲۰۲۴ ادامه می‌یابد" rel="nofollow">ناتو: پشتیبانی مالی به نیروهای امنیتی افغانستان تا ۲۰۲۴ ادامه می‌یابد</a>
							</li><!--ncc-->
						</ul><!--related--> 
				
								<div class="clearfix tags">
										<a href="https://www.didpress.com/tag/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/" class="tag">افغانستان</a>
										<a href="https://www.didpress.com/tag/%d8%b3%d8%b1%d9%88%d8%b1-%d8%af%d8%a7%d9%86%d8%b4/" class="tag">سرور دانش</a>
										<a href="https://www.didpress.com/tag/%d8%b5%d9%84%d8%ad/" class="tag">صلح</a>
										<a href="https://www.didpress.com/tag/%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d8%b3%d8%a7%d8%b3%db%8c/" class="tag">قانون اساسی</a>
										<a href="https://www.didpress.com/tag/%d9%85%d8%b9%d8%a7%d9%88%d9%86-%d8%af%d9%88%d9%85/" class="tag">معاون دوم</a>
									</div>
								
				
<div id="comments" class="comments-area">

	
			<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title"><i class="fa fa-comment-o"></i> &nbsp;نظر شما <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D8%AF%D8%A7%D9%86%D8%B4-%D8%B5%D9%84%D8%AD-%D9%86%D8%A8%D8%A7%DB%8C%D8%AF-%D8%B3%D8%A7%D8%AE%D8%AA%D8%A7%D8%B1-%D8%A7%D8%B5%D9%84%DB%8C-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D8%A7%D8%B3%D8%A7%D8%B3%DB%8C/#respond" style="display:none;">Cancel reply</a></small></h2><form action="https://www.didpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label for="comment">نظر</label><textarea  class="form-control input-sm" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">نام</label> <span class="required">*</span><input class="form-control input-sm" id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">ایمیل</label> <span class="required">*</span><input class="form-control input-sm" id="email" name="email" type="text" value="" size="30" /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit btn btn-primary" value="ارسال" /> <input type='hidden' name='comment_post_ID' value='79533' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- .comments-area -->
				
						</main>
		</div><!--.col-md-9-->
		
		<div class="col-md-4 my_side" style="padding:32px 35px 0px 35px">
	<div id="sidebar">
	   
				<div class="widget">
				<header class="section-header">
				<h1><span><a href="https://www.didpress.com/category/analytics">تحلیل</a></span></h1>
			</header>
				<div class="slideshow" id="analytics">
				<a href="#" class="slide-nav prev">
					<i class="fa fa-arrow-circle-left fa-2x"></i>
				</a>
				<a href="#" class="slide-nav next">
					<i class="fa fa-arrow-circle-right fa-2x"></i>
				</a>
								<div class="slide active">
					<a href="https://www.didpress.com/%d8%ac%d9%86%d9%88%d8%a8-%d8%a2%d8%b3%db%8c%d8%a7-%d9%88-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86%d8%9b-%d9%be%d8%a7%d9%84%db%8c%d8%b3%db%8c-%d8%a8%d8%a7%db%8c%d8%af%d9%86-%da%86%d9%87/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2021/01/photo_2021-01-04_15-51-50-1-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%ac%d9%86%d9%88%d8%a8-%d8%a2%d8%b3%db%8c%d8%a7-%d9%88-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86%d8%9b-%d9%be%d8%a7%d9%84%db%8c%d8%b3%db%8c-%d8%a8%d8%a7%db%8c%d8%af%d9%86-%da%86%d9%87/" title="جنوب آسیا و افغانستان؛ پالیسی بایدن چه خواهد بود">
							جنوب آسیا و افغانستان؛ پالیسی بایدن چه خواهد بود						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%a7%d9%85%d9%86%db%8c%d8%aa-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%db%8c%e2%80%8c%d9%87%d8%a7-%d8%a8%d9%87-%d8%a8%d9%87%d8%a7%db%8c-%d9%86%d8%a7%d8%a7%d9%85%d9%86%db%8c-%d8%a7%d9%81%d8%ba%d8%a7/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2021/01/photo_2021-01-04_09-15-25-1-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%a7%d9%85%d9%86%db%8c%d8%aa-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%db%8c%e2%80%8c%d9%87%d8%a7-%d8%a8%d9%87-%d8%a8%d9%87%d8%a7%db%8c-%d9%86%d8%a7%d8%a7%d9%85%d9%86%db%8c-%d8%a7%d9%81%d8%ba%d8%a7/" title="امنیت امریکایی‌ها به بهای ناامنی افغانستان!">
							امنیت امریکایی‌ها به بهای ناامنی افغانستان!						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%af%d8%b1-%d8%b3%d8%a7%d9%84-2020/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2021/01/photo_2021-01-02_18-38-31-1-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%af%d8%b1-%d8%b3%d8%a7%d9%84-2020/" title="افغانستان در سال ۲۰۲۰">
							افغانستان در سال ۲۰۲۰						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%aa%d8%b1%d9%88%d8%b1%d9%87%d8%a7%db%8c-%d9%87%d8%af%d9%81%d9%85%d9%86%d8%af%d8%8c-%da%86%d8%a7%d8%b4%d9%86%db%8c-%d8%af%d9%88%d8%b1-%d8%ac%d8%af%db%8c%d8%af-%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d8%a7/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2021/01/photo_2021-01-02_16-01-55-1-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%aa%d8%b1%d9%88%d8%b1%d9%87%d8%a7%db%8c-%d9%87%d8%af%d9%81%d9%85%d9%86%d8%af%d8%8c-%da%86%d8%a7%d8%b4%d9%86%db%8c-%d8%af%d9%88%d8%b1-%d8%ac%d8%af%db%8c%d8%af-%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d8%a7/" title="ترورهای هدفمند، چاشنی دور جدید مذاکرات صلح">
							ترورهای هدفمند، چاشنی دور جدید مذاکرات صلح						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%a2%db%8c%d8%a7-%d9%82%d8%af%d8%b1%d8%aa-%d8%a7%d8%b1%d8%aa%d8%b4-%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d8%b1%d9%88-%d8%a8%d9%87-%d8%b2%d9%88%d8%a7%d9%84-%d8%a7%d8%b3%d8%aa%d8%9f/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2020/12/photo_2020-12-31_12-38-22-1-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%a2%db%8c%d8%a7-%d9%82%d8%af%d8%b1%d8%aa-%d8%a7%d8%b1%d8%aa%d8%b4-%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d8%b1%d9%88-%d8%a8%d9%87-%d8%b2%d9%88%d8%a7%d9%84-%d8%a7%d8%b3%d8%aa%d8%9f/" title="آیا قدرت ارتش پاکستان رو به زوال است؟">
							آیا قدرت ارتش پاکستان رو به زوال است؟						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%af%d9%88%d8%b1-%d8%a8%d8%b9%d8%af%db%8c-%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d8%a7%d8%aa-%d8%b5%d9%84%d8%ad%d8%9b-%d8%af%d8%b1-%d8%a7%d9%86%d8%aa%d8%b8%d8%a7%d8%b1-%da%86%d9%87-%d8%a8%d8%a7%d8%b4%db%8c/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2020/12/photo_2020-12-31_09-24-35-1-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%af%d9%88%d8%b1-%d8%a8%d8%b9%d8%af%db%8c-%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d8%a7%d8%aa-%d8%b5%d9%84%d8%ad%d8%9b-%d8%af%d8%b1-%d8%a7%d9%86%d8%aa%d8%b8%d8%a7%d8%b1-%da%86%d9%87-%d8%a8%d8%a7%d8%b4%db%8c/" title="دور بعدی مذاکرات صلح؛ در انتظار چه باشیم؟">
							دور بعدی مذاکرات صلح؛ در انتظار چه باشیم؟						</a>
					</h3>
				</div>
							</div>
		</div>
		<script>
		jQuery(document).ready(function(){
			widget_slideshow('#analytics', 5000);
		});
		</script>
				
	    	
	
				<div class="widget">
				<header class="section-header">
				<h1><span><a href="https://www.didpress.com/category/interview">مصاحبه</a></span></h1>
			</header>
				<div class="slideshow" id="interviews">
				<a href="#" class="slide-nav prev">
					<i class="fa fa-arrow-circle-left fa-2x"></i>
				</a>
				<a href="#" class="slide-nav next">
					<i class="fa fa-arrow-circle-right fa-2x"></i>
				</a>
								<div class="slide active">
					<a href="https://www.didpress.com/%d8%a8%d8%ad%d8%ab-%d8%b1%d9%88%db%8c-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d9%85%d9%88%d9%82%d8%aa%d8%8c-%d9%86%d8%b8%d8%a7%d9%85-%d8%b3%db%8c%d8%a7%d8%b3%db%8c-%d9%85%d9%88%d8%b1%d8%af-%d9%86%d8%b8%d8%b1/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2020/09/photo_2020-09-24_14-38-26-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%a8%d8%ad%d8%ab-%d8%b1%d9%88%db%8c-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d9%85%d9%88%d9%82%d8%aa%d8%8c-%d9%86%d8%b8%d8%a7%d9%85-%d8%b3%db%8c%d8%a7%d8%b3%db%8c-%d9%85%d9%88%d8%b1%d8%af-%d9%86%d8%b8%d8%b1/" title="بحث روی حکومت موقت، نظام سیاسی مورد نظر طالبان، آتش‌بس، مذاکرات صلح و ارزش‌های دو دهه اخیر">
							بحث روی حکومت موقت، نظام سیاسی مورد نظر طالبان، آتش‌بس، مذاکرات صلح و ارزش‌های دو دهه اخیر						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%af%d8%b1-%d9%be%db%8c-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%da%a9%d8%b1%d8%af%d9%86-%d9%87%d8%b3%d8%aa%d9%86%d8%af-%d8%b4%db%8c%d8%b9%d9%87-%d8%b1%d8%a7-%d8%a7/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2020/02/photo_2020-01-31_23-11-23-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%af%d8%b1-%d9%be%db%8c-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%da%a9%d8%b1%d8%af%d9%86-%d9%87%d8%b3%d8%aa%d9%86%d8%af-%d8%b4%db%8c%d8%b9%d9%87-%d8%b1%d8%a7-%d8%a7/" title="طالبان در پی حکومت کردن هستند/ شیعه را افتخار اسلام و افغانستان دانستند">
							طالبان در پی حکومت کردن هستند/ شیعه را افتخار اسلام و افغانستان دانستند						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%da%86%d8%b1%d8%a7-%d8%b3%db%8c%d8%af-%d9%85%d8%b5%d8%b7%d9%81%db%8c-%da%a9%d8%a7%d8%b8%d9%85%db%8c-%d8%aa%d8%b1%d9%88%d8%b1-%d8%b4%d8%af%d8%9f/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/11/photo_2019-11-04_16-04-08-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%da%86%d8%b1%d8%a7-%d8%b3%db%8c%d8%af-%d9%85%d8%b5%d8%b7%d9%81%db%8c-%da%a9%d8%a7%d8%b8%d9%85%db%8c-%d8%aa%d8%b1%d9%88%d8%b1-%d8%b4%d8%af%d8%9f/" title="رمز و راز ترور شهید کاظمی به حلقات خاص داخلی و خارجی معلوم است">
							رمز و راز ترور شهید کاظمی به حلقات خاص داخلی و خارجی معلوم است						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d8%a7%d8%aa-%d8%af%d9%88%d8%ad%d9%87-%d8%a8%d8%b9%d8%af-%d8%a7%d8%b2-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a2%d8%ba%d8%a7%d8%b2-%d8%ae%d9%88%d8%a7%d9%87/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/09/photo_2019-09-23_10-41-09-1-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d8%a7%d8%aa-%d8%af%d9%88%d8%ad%d9%87-%d8%a8%d8%b9%d8%af-%d8%a7%d8%b2-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a2%d8%ba%d8%a7%d8%b2-%d8%ae%d9%88%d8%a7%d9%87/" title="مذاکرات دوحه بعد از انتخابات آغاز خواهد شد/ احتمال شکل‌گیری حکومت ایتلافی هست">
							مذاکرات دوحه بعد از انتخابات آغاز خواهد شد/ احتمال شکل‌گیری حکومت ایتلافی هست						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%af%d8%b1-%da%af%d9%88%d8%af%d8%a7%d9%84-%d8%aa%d9%87%d8%a7%d8%ac%d9%85-%d9%81%d8%b1%d9%87%d9%86%da%af%db%8c-%d9%82%d8%b1%d8%a7%d8%b1-%d8%af%d8%a7%d8%b1%db%8c%d9%85-%d9%84%d8%a8%d8%a7%d8%b3%db%8c/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/09/photo_2019-09-21_11-46-38-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%af%d8%b1-%da%af%d9%88%d8%af%d8%a7%d9%84-%d8%aa%d9%87%d8%a7%d8%ac%d9%85-%d9%81%d8%b1%d9%87%d9%86%da%af%db%8c-%d9%82%d8%b1%d8%a7%d8%b1-%d8%af%d8%a7%d8%b1%db%8c%d9%85-%d9%84%d8%a8%d8%a7%d8%b3%db%8c/" title="در گودال تهاجم فرهنگی قرار داریم/ لباسی از پر کبوتر برای صلح ساختم">
							در گودال تهاجم فرهنگی قرار داریم/ لباسی از پر کبوتر برای صلح ساختم						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d9%87%db%8c%da%86-%d8%b3%d9%84%d8%a7%d8%ad-%d9%82%d9%88%db%8c%e2%80%8c%d8%aa%d8%b1-%d8%a7%d8%b2-%d8%a8%d8%b1%d8%b3-%d9%88-%d8%b1%d9%86%da%af-%d9%86%db%8c%d8%b3%d8%aa/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/09/photo_2019-09-19_12-18-53-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d9%87%db%8c%da%86-%d8%b3%d9%84%d8%a7%d8%ad-%d9%82%d9%88%db%8c%e2%80%8c%d8%aa%d8%b1-%d8%a7%d8%b2-%d8%a8%d8%b1%d8%b3-%d9%88-%d8%b1%d9%86%da%af-%d9%86%db%8c%d8%b3%d8%aa/" title="هیچ سلاح قوی‌تر از «برس» و «رنگ» نیست">
							هیچ سلاح قوی‌تر از «برس» و «رنگ» نیست						</a>
					</h3>
				</div>
							</div>
		</div>
		<script>
		jQuery(document).ready(function(){
			widget_slideshow('#interviews', 5000);
		});
		</script>
				
	    
				<div class="widget">
		    	<header class="section-header">
				<h1><span><a href="https://www.didpress.com/category/viewpoint">طنز</a></span></h1>
			</header>
				<div class="slideshow" id="viewpoint">
				<a href="#" class="slide-nav prev">
					<i class="fa fa-arrow-circle-left fa-2x"></i>
				</a>
				<a href="#" class="slide-nav next">
					<i class="fa fa-arrow-circle-right fa-2x"></i>
				</a>
								<div class="slide active">
					<a href="https://www.didpress.com/%d8%aa%d9%88%d9%84-%d8%aa%d8%a7%da%a9%d9%86%d9%87-%d9%88-%d8%b1%db%8c%db%8c%d8%b3-%d8%b5%d8%a7%d8%ad%d8%a8/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/10/photo_2019-10-05_12-17-49-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%aa%d9%88%d9%84-%d8%aa%d8%a7%da%a9%d9%86%d9%87-%d9%88-%d8%b1%db%8c%db%8c%d8%b3-%d8%b5%d8%a7%d8%ad%d8%a8/" title="«تول تاکنه» و رییس صاحب!">
							«تول تاکنه» و رییس صاحب!						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%b7%d8%b1%d8%ad-%d9%88-%d8%b6%d8%b1%d9%88%d8%b1%d8%aa-%d9%88%d8%a7%d8%b6%d8%ad-%d8%a8%d8%b1%d8%a7%db%8c-%d8%b1%d8%a7%db%8c-%d8%af%d8%a7%d8%af%d9%86-%d9%81%d8%b6%d8%a7%db%8c%db%8c%e2%80%8c%d9%87/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/09/photo_2019-09-15_16-25-44-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%b7%d8%b1%d8%ad-%d9%88-%d8%b6%d8%b1%d9%88%d8%b1%d8%aa-%d9%88%d8%a7%d8%b6%d8%ad-%d8%a8%d8%b1%d8%a7%db%8c-%d8%b1%d8%a7%db%8c-%d8%af%d8%a7%d8%af%d9%86-%d9%81%d8%b6%d8%a7%db%8c%db%8c%e2%80%8c%d9%87/" title="طرح و ضرورت واضح برای رای دادن فضایی‌ها">
							طرح و ضرورت واضح برای رای دادن فضایی‌ها						</a>
					</h3>
				</div>
							</div>
		</div>
		<script>
		jQuery(document).ready(function(){
			widget_slideshow('#viewpoint', 5000);
		});
		</script>
				
				<div class="widget">
				<header class="section-header">
				<h1><span>شایعه یا واقعیت؟</span></h1>
			</header>
				<div class="reports">
								<div class="report">
					<a href="https://www.didpress.com/%d8%af%d8%a7%da%a9%d8%aa%d8%b1-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d9%88%d8%b2%db%8c%d8%b1-%d9%88-%d9%88%d8%a7%d9%84%db%8c-%d9%85%d8%b9%d8%b1%d9%81%db%8c-%d9%85%db%8c%e2%80%8c%da%a9%d9%86/" class="featured-image">
						<img width="120" height="160" src="https://www.didpress.com/wp-content/uploads/2020/02/photo_2020-02-01_13-19-12-120x160.jpg" class="attachment-reports size-reports wp-post-image" alt="" loading="lazy" />					</a>
					<div class="report-body">
						<h3><a href="https://www.didpress.com/%d8%af%d8%a7%da%a9%d8%aa%d8%b1-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d9%88%d8%b2%db%8c%d8%b1-%d9%88-%d9%88%d8%a7%d9%84%db%8c-%d9%85%d8%b9%d8%b1%d9%81%db%8c-%d9%85%db%8c%e2%80%8c%da%a9%d9%86/">داکتر عبدالله وزیر و والی معرفی می‌کند</a></h3>
						<p>طبق گزارش‌هایی که از کاخ سپیدار به بیرون درز کرده، عبدالله عبدالله رییس اجرایی کشور قرار است در جریان هفته جاری ۵ وزیر و ۸ والی معرفی کند</p>
					</div>
				</div>
							</div>
		</div>
		
				<div class="widget">
				<header class="section-header">
				<h1><span>تصویر هفته</span></h1>
			</header>
				<div class="slideshow" id="interviews">
								<div class="slide active">
					<a href="https://www.didpress.com/%d8%a2%d9%84%d8%a8%d9%88%d9%85-%d8%b9%da%a9%d8%b3%d8%9b-%d8%aa%d8%a7%d8%a8%d9%88%d8%aa%e2%80%8c%d9%87%d8%a7%db%8c%db%8c-%d8%a8%d8%a7-%d9%82%d8%af%d9%85%d8%aa-%db%b2%db%b5%db%b0%db%b0-%d8%b3%d8%a7/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2020/11/resized_339435_743-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%a2%d9%84%d8%a8%d9%88%d9%85-%d8%b9%da%a9%d8%b3%d8%9b-%d8%aa%d8%a7%d8%a8%d9%88%d8%aa%e2%80%8c%d9%87%d8%a7%db%8c%db%8c-%d8%a8%d8%a7-%d9%82%d8%af%d9%85%d8%aa-%db%b2%db%b5%db%b0%db%b0-%d8%b3%d8%a7/" title="آلبوم عکس؛ تابوت‌هایی با قدمت ۲۵۰۰ سال در مصر">
							آلبوم عکس؛ تابوت‌هایی با قدمت ۲۵۰۰ سال در مصر						</a>
					</h3>
				</div>
							</div>
		</div>
		
				
				
				
		
		
		
		
				
		
		
		
		<div class="better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-1-col" max-width="900px 530px 750px">
	<h3 class="section-heading sh-t2 sh-s1"style="
    border-bottom: solid 1px #ccc;
">
		<span class="h-text">ما را در شبکه‌های اجتماعی دنبال کنید</span>
	</h3> 
	<ul class="social-list bsc-clearfix" style="list-style:none;padding: 0px;"><li class="social-item facebook">
		<a href="https://www.facebook.com/didpress/" class="item-link" target="_blank">
			<i class="item-icon fa fa-facebook"></i>
			<span class="item-name"> خبرگزاری دید در فیسبوک</span>
			<span class="item-title-join"> صفحه فیسبوک خبرگزاری دید</span>
		</a>
		</li>
		<li class="social-item twitter">
			<a href="https://twitter.com/didpress_agency" class="item-link" target="_blank">
				<i class="item-icon fa fa-twitter"></i>
				<span class="item-name"> خبرگزاری دید در توییتر</span>
				<span class="item-title-join"> در تویتر با ما همراه باشید</span>
			</a>
		</li> 
		 <li class="social-item instagram">
			<a href="https://www.instagram.com/didpressagency/" class="item-link" target="_blank">
				<i class="item-icon fa fa-instagram"></i>
				<span class="item-name"> اینستاگرام</span>
				<span class="item-title-join"> ما را در اینستاگرام دنبال کنید</span> 
			</a>
		</li>
		<li class="social-item telegram">
			<a href="https://telegram.me/didpress" class="item-link" target="_blank"> 
				<i class="item-icon fa fa-telegram"></i>
				<span class="item-name"> کانال خبرگزاری دید در تلگرام</span> 
				<span class="item-title-join"> به کانال خبرگزاری دید در تلگرام بپیوندید</span>
			</a>
		</li> 
	</ul>
</div>
		
		<div class="widget">
			<div class="ad ad-squared" id="ads">
				<h1 style="text-decoration:none;color:#fff;background: #c90c12;border-radius: 25px 0px 26px 0px;border: solid 1px #fff;"><a href="#" style="color:#fff; text-decotation:none">   اعلانات شما در اینجا ...</a></h1>
	            <p>شماره تماس:  0202512986 - 0790723030</p>
	            <p>ایمیل آدرس: info@didpress.com</p>
	            <p>آدرس: کابل افغانستان</p>
			</div>
		</div>
    
	</div><!--#sidebar-->
</div><!--.col-md-4-->	</div>	
</div>
<footer id="footer">
	<div class="container">
		<div class="row">
			<div class="col-md-3 hidden-xs">
				<a href="https://www.didpress.com">
					<img width="80" src="https://www.didpress.com/wp-content/themes/Didpress/images/logo.png">
				</a>
				<h2 style="font-weight:bold;margin-top:10px;font-size:20px;">خبرگزاری دید</h2>
			</div>
			<div class="col-md-9">
				<div class="row">
					<div class="col-md-3">
                    	<ul class="footer-menu">
                    		<li><a href="https://www.didpress.com">صفحه اصلی</a></li>
                    		<li><a href="https://www.didpress.com/category/afghanistan">افغانستان</a></li>
                    		<li><a href="https://www.didpress.com/category/region">منطقه</a></li>
                    		<li><a href="https://www.didpress.com/category/world">جهان</a></li>
                    	</ul>
                    </div>
                    <div class="col-md-3">
                    	<ul class="footer-menu">
                    		<li><a href="https://www.didpress.com/category/politics">سیاست</a></li>
                    		<li><a href="https://www.didpress.com/category/economy">اقتصاد و توسعه</a></li>
                    		<li><a href="https://www.didpress.com/category/social">اجتماع</a></a></li>
                    		<li><a href="https://www.didpress.com/category/culture">فرهنگ و ادب</a></li>
                    	</ul>
                    </div>
                    <div class="col-md-3">
                    	<ul class="footer-menu">
                    		<li><a href="https://www.didpress.com/category/women-and-human-rights">زنان و حقوق بشر</a></li>
                    		<li><a href="https://www.didpress.com/category/analytics">تحلیل</a></li>
                    		<li><a href="https://www.didpress.com/category/report">گزارش</a></li>
                    		<li><a href="https://www.didpress.com/category/rumors">شایعه یا واقعیت؟</a></li>
                    	</ul>
                    </div>
                    <div class="col-md-3">
                    	<ul class="footer-menu">
                    	    <li><a href="https://www.didpress.com/category/photos">تصاویر</a></li>
                    		<li><a href="https://www.didpress.com/category/sports-and-youth">ورزش و جوانان</a></li>
                    		<li><a href="https://www.didpress.com/تماس-با-ما">ارتباط با ما</a></li>
                    	</ul>
                    </div>
				</div>
			</div>
		</div>
		<div class="row">
			<div class="col-md-12">
				<div style="border-top:1px solid #eee;padding-top:10px;">
										<div class="clearfix">
						<div id="copyright" class="pull-right">
							<a href="https://www.didpress.com" title="خبرگزاری دید">خبرگزاری دید</a>
							&copy; تمام حقوق محفوظ می باشد. انتشار مطالب با ذکر منبع بلامانع می باشد.						</div>
						<ul class="language pull-left">
							<li><a href="https://www.didpress.com" class="english">english</a></li>
							<li><a href="http://didpress.com/">دری</a></li>
							<li><a href="http://didpress.com/ps">پشتو</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>
<div id="aioseo-admin"></div><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.didpress.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.didpress.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.didpress.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script>
jQuery(function($) {
	var popupContainer = $('.popup-container');
		
	$('.popup-close').click(function(e) {
		e.preventDefault();
		popupContainer.removeClass('opened');
	});

	$('.responsive-button').click(function(e) {
		e.preventDefault();
		popupContainer.addClass('opened');
	});

	$("input:text").focus(function() { $(this).select(); } );
	$('.share-btn').click(function(e) {
		e.preventDefault();
		if($('.share-toolbox').css('display') === 'none') {
			$('.share-toolbox').css('display', 'block');
			$(this).addClass('active');
		}
		else {
			$('.share-toolbox').css('display', 'none');				
			$(this).removeClass('active');
		}
	});
	$('.link-btn').click(function(e) {
		e.preventDefault();

		if($('.share-toolbox .url').css('display') === 'none') {
			$('.share-toolbox .url').css('display', 'block');
			$(this).addClass('active');
			$("#url-box").select();
		}
		else {
			$('.share-toolbox .url').css('display', 'none');				
			$(this).removeClass('active');
		}
	});
	$('.print-btn').click(function(e) {
		e.preventDefault();
		print();
	});
});
</script>
<script type="text/javascript">
    jQuery(document).ready(function() {
      jQuery(window).scroll(function() {
        if(jQuery(window).scrollTop() >= 100) {
          jQuery('#header').addClass('fixed-top');
        } else {
          jQuery('#header').removeClass('fixed-top');
        }
      });
    });
  </script>
</body>
</html>