<!DOCTYPE html>
<html lang="en">
<head>
    <link rel="shortcut icon" class="ico-img" href="https://www.didpress.com/wp-content/themes/Didpress/images/logo4.png" type="image/png">

<meta charset="utf-8">
<meta property="og:url" content="https://www.didpress.com/%d9%85%d8%ac%d9%84%d8%b3-%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d9%88%d8%aa%d9%88%db%8c-%d8%aa%d8%b1%d8%a7%d9%85%d9%be-%d8%b1%d8%a7/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="مجلس نمایندگان امریکا «وتو»ی ترامپ را رد کرد &mdash; خبرگزاری دید" />
<meta property="og:description" content="مجلس نمایندگان امریکا با وتوی رییس جمهور ترامپ در باره بودجه دفاعی مخالفت کرده است، امری که مانع خروج از افغانستان می‌شود.
" />
<meta property="og:image" content="https://www.didpress.com/wp-content/uploads/2020/12/photo_2020-12-29_20-11-28-1.jpg" />
<meta property="fb:app_id" content="1739355303007350" />
<meta name="msvalidate.01" content="3CF011609C8B3E1400ECF1BDEA310CE6" />
<meta name="description" content="مجلس نمایندگان امریکا با وتوی رییس جمهور ترامپ در باره بودجه دفاعی مخالفت کرده است، امری که مانع خروج از افغانستان می‌شود.
">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<link href="https://www.didpress.com/wp-content/themes/Didpress/lib/bootstrap-3.3.7-dist/css/bootstrap.min.css" rel="stylesheet" type="text/css">

<link href="https://www.didpress.com/wp-content/themes/Didpress/lib/bootstrap-rtl.min.css" rel="stylesheet" type="text/css">
<link href="https://www.didpress.com/wp-content/themes/Didpress/lib/font-awesome-4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<link href="https://www.didpress.com/wp-content/themes/Didpress/style.css?v=1609268988" rel="stylesheet" type="text/css">


	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.didpress.com/مجلس-نمایندگان-امریکا-وتوی-ترامپ-را/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="مجلس نمایندگان امریکا «وتو»ی ترامپ را رد کرد - خبرگزاری دید" />
	<meta property="og:description" content="مجلس نمایندگان امریکا با وتوی رییس جمهور ترامپ در باره بودجه دفاعی مخالفت کرده است، امری که مانع خروج از افغانستان می‌شود." />
	<meta property="og:url" content="https://www.didpress.com/مجلس-نمایندگان-امریکا-وتوی-ترامپ-را/" />
	<meta property="og:site_name" content="خبرگزاری دید" />
	<meta property="article:publisher" content="https://facebook.com/didpress" />
	<meta property="article:published_time" content="2020-12-29T16:02:58+00:00" />
	<meta property="article:modified_time" content="2020-12-29T16:03:01+00:00" />
	<meta property="og:image" content="https://www.didpress.com/wp-content/uploads/2020/12/photo_2020-12-29_20-11-28-1.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="852" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@didpress_agency" />
	<meta name="twitter:site" content="@didpress_agency" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.didpress.com/#website","url":"https://www.didpress.com/","name":"\u062e\u0628\u0631\u06af\u0632\u0627\u0631\u06cc \u062f\u06cc\u062f","description":"\u062e\u0628\u0631\u06af\u0632\u0627\u0631\u06cc \u062f\u06cc\u062f \u0622\u06cc\u0646\u0647 \u062d\u0642\u0627\u06cc\u0642 \u0627\u0641\u063a\u0627\u0646\u0633\u062a\u0627\u0646 \u0648 \u062c\u0647\u0627\u0646","potentialAction":[{"@type":"SearchAction","target":"https://www.didpress.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.didpress.com/%d9%85%d8%ac%d9%84%d8%b3-%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d9%88%d8%aa%d9%88%db%8c-%d8%aa%d8%b1%d8%a7%d9%85%d9%be-%d8%b1%d8%a7/#primaryimage","inLanguage":"en-US","url":"https://www.didpress.com/wp-content/uploads/2020/12/photo_2020-12-29_20-11-28-1.jpg","width":1280,"height":852},{"@type":"WebPage","@id":"https://www.didpress.com/%d9%85%d8%ac%d9%84%d8%b3-%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d9%88%d8%aa%d9%88%db%8c-%d8%aa%d8%b1%d8%a7%d9%85%d9%be-%d8%b1%d8%a7/#webpage","url":"https://www.didpress.com/%d9%85%d8%ac%d9%84%d8%b3-%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d9%88%d8%aa%d9%88%db%8c-%d8%aa%d8%b1%d8%a7%d9%85%d9%be-%d8%b1%d8%a7/","name":"\u0645\u062c\u0644\u0633 \u0646\u0645\u0627\u06cc\u0646\u062f\u06af\u0627\u0646 \u0627\u0645\u0631\u06cc\u06a9\u0627 \u00ab\u0648\u062a\u0648\u00bb\u06cc \u062a\u0631\u0627\u0645\u067e \u0631\u0627 \u0631\u062f \u06a9\u0631\u062f - \u062e\u0628\u0631\u06af\u0632\u0627\u0631\u06cc \u062f\u06cc\u062f","isPartOf":{"@id":"https://www.didpress.com/#website"},"primaryImageOfPage":{"@id":"https://www.didpress.com/%d9%85%d8%ac%d9%84%d8%b3-%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d9%88%d8%aa%d9%88%db%8c-%d8%aa%d8%b1%d8%a7%d9%85%d9%be-%d8%b1%d8%a7/#primaryimage"},"datePublished":"2020-12-29T16:02:58+00:00","dateModified":"2020-12-29T16:03:01+00:00","author":{"@id":"https://www.didpress.com/#/schema/person/93b7d4f27507d0c1fa009d4516c52495"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.didpress.com/%d9%85%d8%ac%d9%84%d8%b3-%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d9%88%d8%aa%d9%88%db%8c-%d8%aa%d8%b1%d8%a7%d9%85%d9%be-%d8%b1%d8%a7/"]}]},{"@type":"Person","@id":"https://www.didpress.com/#/schema/person/93b7d4f27507d0c1fa009d4516c52495","name":"newrasoul","image":{"@type":"ImageObject","@id":"https://www.didpress.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/8ceba5da7b3ee69bd2eea1587b5ca30e?s=96&d=mm&r=g","caption":"newrasoul"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="خبرگزاری دید &raquo; Feed" href="https://www.didpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="خبرگزاری دید &raquo; Comments Feed" href="https://www.didpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="خبرگزاری دید &raquo; مجلس نمایندگان امریکا «وتو»ی ترامپ را رد کرد Comments Feed" href="https://www.didpress.com/%d9%85%d8%ac%d9%84%d8%b3-%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d9%88%d8%aa%d9%88%db%8c-%d8%aa%d8%b1%d8%a7%d9%85%d9%be-%d8%b1%d8%a7/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.didpress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.didpress.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.didpress.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.didpress.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://www.didpress.com/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='wpcloudy-css'  href='https://www.didpress.com/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.didpress.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.didpress.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.didpress.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.didpress.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":79048,"token":"ab7009cf65","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.didpress.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.didpress.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.didpress.com/wp-json/wp/v2/posts/79048" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.didpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.didpress.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.didpress.com/?p=79048' />
<link rel="alternate" type="application/json+oembed" href="https://www.didpress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.didpress.com%2F%25d9%2585%25d8%25ac%25d9%2584%25d8%25b3-%25d9%2586%25d9%2585%25d8%25a7%25db%258c%25d9%2586%25d8%25af%25da%25af%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2585%25d8%25b1%25db%258c%25da%25a9%25d8%25a7-%25d9%2588%25d8%25aa%25d9%2588%25db%258c-%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2585%25d9%25be-%25d8%25b1%25d8%25a7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.didpress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.didpress.com%2F%25d9%2585%25d8%25ac%25d9%2584%25d8%25b3-%25d9%2586%25d9%2585%25d8%25a7%25db%258c%25d9%2586%25d8%25af%25da%25af%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2585%25d8%25b1%25db%258c%25da%25a9%25d8%25a7-%25d9%2588%25d8%25aa%25d9%2588%25db%258c-%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2585%25d9%25be-%25d8%25b1%25d8%25a7%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style>		<style type="text/css" id="wp-custom-css">
			.marqcontainer marquee {
	direction: ltr;
}
.wp-block-image > img {
	height:auto !important;
}
#header-top > div:first-child{
	height: 200px !important;
  display: flex !important;
  align-items: center !important;
}

.menu-item a:before{
	border-top:5px solid white !important;
	top:12px !important;

}
.menu-item a:hover:before{
	top:18px !important;
}		</style>
		<script type="text/javascript" src="https://www.didpress.com/wp-content/themes/Didpress/js/widget-slider.js"></script>


<script src="https://www.didpress.com/wp-content/themes/Didpress/js/jwplayer.js"></script>
  <script>
  $(function () {
    $.scrollUp({scrollText:''});
  });
  </script>

<title>مجلس نمایندگان امریکا «وتو»ی ترامپ را رد کرد - خبرگزاری دید | خبرگزاری دید</title>
<script>
    
</script>
</head>
<body class="post-template-default single single-post postid-79048 single-format-standard rtl">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1739355303007350',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!--[if lt IE 9]>
	<div class="chromeframe">Your browser is out of date. Please <a href="http://browsehappy.com/">upgrade your browser </a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a>.</div>
<![endif]-->
<div class="popup-container">
	<div class="popup-header">
		<a href="#" class="popup-close"><i class="fa fa-close"></i></a>		
	</div>
	<div class="popup-body">
		<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="http://didpress.com/">صفحه اصلی</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85"><a href="https://www.didpress.com/category/afghanistan/">افغانستان</a>
<ul class="sub-menu">
	<li id="menu-item-36632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36632"><a href="https://www.didpress.com/category/parliament/">شورای ملی</a></li>
	<li id="menu-item-36631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36631"><a href="https://www.didpress.com/category/government/">حکومت</a></li>
	<li id="menu-item-36633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36633"><a href="https://www.didpress.com/category/justice-and-judicial/">عدلی قضایی</a></li>
	<li id="menu-item-36634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36634"><a href="https://www.didpress.com/category/security-and-events/">امنیت و حوادث</a></li>
</ul>
</li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87"><a href="https://www.didpress.com/category/world/">جهان</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86"><a href="https://www.didpress.com/category/region/">منطقه</a>
<ul class="sub-menu">
	<li id="menu-item-18674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18674"><a href="https://www.didpress.com/category/iran/">ایران</a></li>
	<li id="menu-item-18675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18675"><a href="https://www.didpress.com/category/pakistan/">پاکستان</a></li>
	<li id="menu-item-18682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18682"><a href="https://www.didpress.com/category/india/">هند</a></li>
	<li id="menu-item-18681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18681"><a href="https://www.didpress.com/category/china/">چین</a></li>
	<li id="menu-item-18680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18680"><a href="https://www.didpress.com/category/meddle-asia/">آسیای میانه</a></li>
</ul>
</li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-88"><a href="https://www.didpress.com/category/politics/">سیاست</a>
<ul class="sub-menu">
	<li id="menu-item-7347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7347"><a href="https://www.didpress.com/category/analytics/">تحلیل</a></li>
</ul>
</li>
<li id="menu-item-36561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36561"><a href="https://www.didpress.com/category/viewpoint/">دیدگاه</a></li>
<li id="menu-item-990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-990"><a href="https://www.didpress.com/category/interview/">مصاحبه</a>
<ul class="sub-menu">
	<li id="menu-item-18683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18683"><a href="https://www.didpress.com/category/report/">گزارش</a></li>
</ul>
</li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90"><a href="https://www.didpress.com/category/social/">اجتماع</a>
<ul class="sub-menu">
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://www.didpress.com/category/women-and-human-rights/">زنان</a></li>
	<li id="menu-item-39223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39223"><a href="https://www.didpress.com/category/%d8%ad%d9%82%d9%88%d9%82-%d8%a8%d8%b4%d8%b1/">حقوق بشر</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://www.didpress.com/category/economy/">اقتصاد و توسعه</a></li>
	<li id="menu-item-16545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16545"><a href="https://www.didpress.com/category/%d8%b2%d9%86%d8%af%da%af%db%8c/">زندگی</a></li>
	<li id="menu-item-16548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16548"><a href="https://www.didpress.com/category/%d8%ba%d8%b0%d8%a7/">غذا</a></li>
	<li id="menu-item-16551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16551"><a href="https://www.didpress.com/category/social/%d8%b5%d8%ad%d8%aa/">صحت</a></li>
	<li id="menu-item-16544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16544"><a href="https://www.didpress.com/category/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87/">خانواده</a></li>
</ul>
</li>
<li id="menu-item-989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-989"><a href="https://www.didpress.com/category/culture/">فرهنگ و دانش</a>
<ul class="sub-menu">
	<li id="menu-item-16547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16547"><a href="https://www.didpress.com/category/%d8%b3%db%8c%d9%86%d9%85%d8%a7/">سینما</a></li>
	<li id="menu-item-16542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16542"><a href="https://www.didpress.com/category/%d8%a7%d8%af%d8%a8%db%8c%d8%a7%d8%aa/">ادبیات</a></li>
	<li id="menu-item-16552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16552"><a href="https://www.didpress.com/category/%d9%85%d9%88%d8%b3%db%8c%d9%82%db%8c/">موسیقی</a></li>
	<li id="menu-item-12155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12155"><a href="https://www.didpress.com/category/%d8%b7%d9%86%d8%b2/">طنز</a></li>
	<li id="menu-item-18676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18676"><a href="https://www.didpress.com/category/%d8%b9%d9%84%d9%85-%d9%88-%d8%af%d8%a7%d9%86%d8%b4/">علم و دانش</a></li>
	<li id="menu-item-18677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18677"><a href="https://www.didpress.com/category/%d9%81%d9%86%d8%a7%d9%88%d8%b1%db%8c-%d9%88-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/">فناوری و اطلاعات</a></li>
	<li id="menu-item-18678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18678"><a href="https://www.didpress.com/category/%d9%85%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa%db%8c/">مطالب معلوماتی</a></li>
	<li id="menu-item-18679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18679"><a href="https://www.didpress.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%b9%d9%84%d9%85%db%8c-%d8%aa%d8%ad%d9%82%db%8c%d9%82%db%8c/">مقالات علمی-تحقیقی</a></li>
</ul>
</li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://www.didpress.com/category/sports-and-youth/">ورزش</a></li>
<li id="menu-item-36562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36562"><a href="https://www.didpress.com/category/pace/">روند صلح</a></li>
<li id="menu-item-255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255"><a href="https://www.didpress.com/%d8%aa%d9%85%d8%a7%d8%b3-%d8%a8%d8%a7-%d9%85%d8%a7/">تماس با ما</a></li>
</ul></div>	</div>
</div>
<header id="header">
	<div class="responsive-navigation hidden-md hidden-lg">
		<div class="clearfix responsive-navigation-heading">
			<div class="container">
				<button class="responsive-button hidden-md">
					<i class="fa fa-bars"></i>
				</button>

				<div class="navigation-social-icons">
					<ul class="clearfix">
						<li><a href="https://www.didpress.com/feed/" target="_blank"><i class="fa fa-rss"></i></a></li>
						<li><a href="https://telegram.me/didpress" target="_blank"><i class="fa fa-telegram"></i></a></li>
						<li><a href="https://twitter.com/didpress_agency" target="_blank"><i class="fa fa-twitter"></i></a></li>
						<li><a href="https://www.facebook.com/didpress" target="_blank"><i class="fa fa-facebook"></i></a></li>
					</ul>
				</div>
			</div>
		</div>
	</div><!-- .responsive-navigation -->
	<!--<div class="container c">-->
	    
	<!--</div>-->
	<div class="container clearfix" style="
    padding: 0px;
">
	<div id="header-top-nav">
		
		    <div class="row">
		        <div class="col-md-4">
		            <ul class="pull-right cleafix">
    				<li><a href="https://www.didpress.com/en">English</a></li>
    				<li><a href="https://www.didpress.com/ps">پشتو</a></li>
    				<li><a href="/">فارسی</a></li>
    			</ul>
		        </div>
		        <div class="col-md-4">
		           
    			    <li class="soc-media">
                        <a target="_blank" href="https://www.facebook.com/didpress/"><i class="fa fa-facebook"></i></a>
                        <a target="_blank" href="https://twitter.com/didpress_agency"><i class="fa fa-twitter"></i></a>
                        <a target="_blank" href="https://telegram.me/didpress"><i class="fa fa-telegram" aria-hidden="true"></i></a>
                        <a target="_blank" href="http://didpress.com/feed/"><i class="fa fa-rss"></i></a>
                    </li>
    			</ul>
    			
		        </div>
		        <div class="col-md-4">
		            <ul class="pull-left clearfix">
    				<li class="datetime"><strong>۹ جدی، ۱۳۹۹</strong></li>
    				<li class="datetime"><strong>December 29, 2020</strong></li>
    			</ul>
		        </div>
		    </div>
    
    			
		    </div>
		</div>
	</div>
	
	<div id="header-top">
		<div class="container clearfix">
			<a href="https://www.didpress.com" id="logo">
				<img src="https://www.didpress.com/wp-content/themes/Didpress/images/logo.png">
			</a>
			<div id="main-navigation" class="clearfix hidden-sm hidden-xs">
			    
			        <h1 style="position: absolute;z-index:100000;width: 1005px;display:inline;"><img src="https://www.didpress.com/wp-content/themes/Didpress/images/header-name.png">
				</h1>
				<style>
              .wpc-44832 {
                /*CSS transitions*/
                -o-transition-property: none !important;
                -moz-transition-property: none !important;
                -ms-transition-property: none !important;
                -webkit-transition-property: none !important;
                transition-property: none !important;
                /*CSS transforms*/
                -o-transform: none !important;
                -moz-transform: none !important;
                -ms-transform: none !important;
                -webkit-transform: none !important;
                transform: none !important;
                /*CSS animations*/
                -webkit-animation: none !important;
                -moz-animation: none !important;
                -o-animation: none !important;
                -ms-animation: none !important;
                animation: none !important;
              }
              </style>
            <div id="wpc-weather-id-44832" class="wpc-weather-id" data-id="44832" data-post-id="79048" data-map="" data-detect-geolocation="" data-manual-geolocation="" data-wpc-lat="" data-wpc-lon="" data-wpc-city-id="" data-wpc-city-name="" data-custom-font=""></div>                <!--<div id="top-navigation" class="newt">-->
                <!--    <div class="newt">-->
                <!--        <nav id="top-menu">-->
                <!--            <ul class="clearfix">-->
                <!--                <li class="menu-item menu-item-type-post_type"></li>-->
                <!--                <li class="menu-item menu-item-type-post_type"></li>-->
                <!--                <li class="menu-item menu-item-type-post_type"></li>-->
                <!--                <li class="menu-item menu-item-type-post_type"></li>-->
                <!--                <li class="menu-item menu-item-type-post_type"></li>-->
                                
                <!--            </ul>-->
                <!--        </nav>-->
                <!--    </div>-->
                <!--</div>-->
			   
				
                
			</div>
			
		</div>
		<div class="container hidden-sm hidden-xs" style="
    padding-right:0px;padding-left:0px
">
		    <div class="col-md-9 col-sm-9 col-xs-12">
		        <div id="my-main-navigation">
                    <div id="cssmenu" class="menu-main-menu-container"><ul id="menu-main-menu-1" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://didpress.com/"><span>صفحه اصلی</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.didpress.com/category/afghanistan/"><span>افغانستان</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/parliament/"><span>شورای ملی</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/government/"><span>حکومت</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/justice-and-judicial/"><span>عدلی قضایی</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/security-and-events/"><span>امنیت و حوادث</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.didpress.com/category/world/"><span>جهان</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.didpress.com/category/region/"><span>منطقه</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/iran/"><span>ایران</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/pakistan/"><span>پاکستان</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/india/"><span>هند</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/china/"><span>چین</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/meddle-asia/"><span>آسیای میانه</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children has-sub"><a href="https://www.didpress.com/category/politics/"><span>سیاست</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/analytics/"><span>تحلیل</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/viewpoint/"><span>دیدگاه</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.didpress.com/category/interview/"><span>مصاحبه</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/report/"><span>گزارش</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.didpress.com/category/social/"><span>اجتماع</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/women-and-human-rights/"><span>زنان</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%ad%d9%82%d9%88%d9%82-%d8%a8%d8%b4%d8%b1/"><span>حقوق بشر</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/economy/"><span>اقتصاد و توسعه</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%b2%d9%86%d8%af%da%af%db%8c/"><span>زندگی</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%ba%d8%b0%d8%a7/"><span>غذا</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/social/%d8%b5%d8%ad%d8%aa/"><span>صحت</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87/"><span>خانواده</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.didpress.com/category/culture/"><span>فرهنگ و دانش</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%b3%db%8c%d9%86%d9%85%d8%a7/"><span>سینما</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%a7%d8%af%d8%a8%db%8c%d8%a7%d8%aa/"><span>ادبیات</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d9%85%d9%88%d8%b3%db%8c%d9%82%db%8c/"><span>موسیقی</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%b7%d9%86%d8%b2/"><span>طنز</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%b9%d9%84%d9%85-%d9%88-%d8%af%d8%a7%d9%86%d8%b4/"><span>علم و دانش</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d9%81%d9%86%d8%a7%d9%88%d8%b1%db%8c-%d9%88-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/"><span>فناوری و اطلاعات</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d9%85%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa%db%8c/"><span>مطالب معلوماتی</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%b9%d9%84%d9%85%db%8c-%d8%aa%d8%ad%d9%82%db%8c%d9%82%db%8c/"><span>مقالات علمی-تحقیقی</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/sports-and-youth/"><span>ورزش</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/pace/"><span>روند صلح</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.didpress.com/%d8%aa%d9%85%d8%a7%d8%b3-%d8%a8%d8%a7-%d9%85%d8%a7/"><span>تماس با ما</span></a></li>
</ul></div>                </div>
		    </div>
		    <div class="col-md-3 col-sm-3 col-xs-12" >
		        


<form role="search" method="get" id="searchform"
    class="searchform" action="https://www.didpress.com/">
    <div>
        <label class="screen-reader-text" for="s"></label>
        
        <input type="submit" id="searchsubmit" style="
    border: 0px;
    background-position: 617px -768px;
"
            value="" />
        <input style="
    border: 0px;
        position: absolute;
    top: 0;
    left: 4px;
    border: 1px solid #000;
    width: 209px;
    height: 23px;
        padding-right: 20px;
" class="" type="text" placeholder="جستجو در دید ..." style="padding:0px 8px;width:80%" value="" name="s" id="s" />
        
    </div>
</form>		    </div>
		    
		
		</div>
	</div>
	
	</div>
	<div class="container" style="
    padding: 0px;
">
	    
	
	<div class="marqcontainer">
	    <div class="uph5" style="display:inline;position: absolute;right: 125px;"><h5 style="display:inline;color:white;float:right;margin-top: 5px;    font-size: 18px;">سرخط خبرها: </h5></div>
	     	    <marquee  direction="right" scrollamount="5">
	       
    					        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%85%d8%ac%d9%84%d8%b3-%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d9%88%d8%aa%d9%88%db%8c-%d8%aa%d8%b1%d8%a7%d9%85%d9%be-%d8%b1%d8%a7/">مجلس نمایندگان امریکا «وتو»ی ترامپ را رد کرد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%88%d8%a7%da%a9%d8%b3%db%8c%d9%86-%d8%a7%db%8c%d8%b1%d8%a7%d9%86%db%8c-%da%a9%d8%b1%d9%88%d9%86%d8%a7-%d8%a8%d9%87-%d8%a7%d9%86%d8%b3%d8%a7%d9%86-%d8%aa%d8%b2%d8%b1%db%8c%d9%82-%d8%b4%d8%af/">واکسین ایرانی کرونا به انسان تزریق شد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%af%d8%b1-%d8%b3%d8%a7%d9%84-%d8%b1%d9%88%d8%a7%d9%86-2990-%d9%be%d8%b1%d9%88%d9%86%d8%af%d9%87-%d8%ae%d8%b4%d9%88%d9%86%d8%aa-%d8%b9%d9%84%db%8c%d9%87-%d8%b2%d9%86%d8%a7%d9%86-%d8%a8%d8%b1%d8%b1/">در سال روان ۲۹۹۰ پرونده خشونت علیه زنان بررسی شده است</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/10-%d9%85%d8%b1%da%af-%d9%88-183-%d9%88%d8%a7%d9%82%d8%b9%d9%87-%d9%85%d8%ab%d8%a8%d8%aa-%d8%af%d8%b1-%d8%b4%d8%a8%d8%a7%d9%86%d9%87%e2%80%8c%d8%b1%d9%88%d8%b2-%da%af%d8%b0%d8%b4%d8%aa%d9%87/">۱۰ مرگ و ۱۸۳ واقعه مثبت در شبانه‌روز گذشته</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%af%d8%b1-%d9%be%d8%b4%d8%aa-%d8%aa%d8%b1%d9%88%d8%b1%d9%87%d8%a7%db%8c-%d9%87%d8%af%d9%81%d9%85%d9%86%d8%af%d8%8c-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d9%88-%d8%b4%d8%a8%da%a9%d9%87-%d8%ad%d9%82/">در پشت ترورهای هدفمند، طالبان و شبکه حقانی است</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b1%d8%a7%db%8c%d8%b2%d9%86%db%8c-%d8%af%d8%b1-%d9%85%d9%88%d8%b1%d8%af-%d8%b1%d9%88%d9%86%d8%af-%d8%b5%d9%84%d8%ad%d8%9b/">رایزنی در مورد روند صلح؛</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/9-%d9%85%d8%b1%da%af-%d9%88-140%d9%88%d8%a7%d9%82%d8%b9%d9%87-%d8%aa%d8%a7%d8%b2%d9%87-%d8%af%d8%b1-%d8%b4%d8%a8%d8%a7%d9%86%d9%87%e2%80%8c%d8%b1%d9%88%d8%b2-%da%af%d8%b0%d8%b4%d8%aa%d9%87/">۹ مرگ و ۱۴۰واقعه تازه در شبانه‌روز گذشته</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b3%d9%87-%d8%b3%d9%86%d8%a7%d8%aa%d9%88%d8%b1-%d8%a8%d9%87-%d8%a7%d8%aa%d9%87%d8%a7%d9%85-%da%af%d8%b1%d9%81%d8%aa%d9%86-%d8%b1%d8%b4%d9%88%d8%aa-%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%d8%b4/">سه سناتور به اتهام گرفتن رشوت بازداشت شد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%87%d9%85%d9%87-%d8%b7%d8%b1%d9%81%e2%80%8e%d9%87%d8%a7%db%8c-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86%db%8c-%d8%b1%d8%a7-%d8%a8%d9%87-%da%af%d9%81%d8%aa%e2%80%8c%d9%88%da%af%d9%88/">همه طرف‎های افغانستانی را به گفت‌وگوهای فراگیر دعوت می‌کنیم</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a7%d8%a8%d8%b1%d8%a7%d8%b2-%d9%86%d8%b8%d8%b1%d9%87%d8%a7%db%8c-%d9%85%d9%86%d9%81%db%8c-%d9%85%d9%82%d8%a7%d9%85%d8%a7%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d8%b9%d9%84%db%8c%d9%87-%d9%be%d8%a7/">ابراز نظرهای منفی مقامات افغان علیه پاکستان، روند صلح را تخریب می‌کند</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%af%d9%88%d8%b1-%d8%af%d9%88%d9%85-%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d8%a7%d8%aa-%d8%af%d8%b1-%d8%b2%d9%85%d8%a7%d9%86-%d8%aa%d8%b9%db%8c%db%8c%d9%86%e2%80%8c%d8%b4%d8%af%d9%87-%d8%a2%d9%86-%d8%af/">دور دوم مذاکرات در زمان تعیین‌شده آن در قطر آغاز می‌شود</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%b3%d9%87-%d9%87%d8%af%d9%81-%d8%af%d8%a7%d8%b4%d8%aa-%d9%88-%d8%a2%d9%86-%d8%b1%d8%a7/">امریکا در افغانستان سه هدف داشت و آن را به دست آورد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d8%a8%d9%87-%d8%af%d9%84%db%8c%d9%84-%d8%ad%d9%85%d8%a7%db%8c%d8%aa-%d8%a7%d8%b2-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%a8%d8%a7%db%8c%d8%af-%d8%b2%db%8c/">پاکستان به دلیل حمایت از طالبان باید زیر فشار قرار گیرد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b1%d8%a7%db%8c%d8%b2%d9%86%db%8c-%d8%b1%db%8c%db%8c%d8%b3-%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d8%ba%d9%86%db%8c-%d9%88-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%af%d8%b1-%d8%ae%d8%b5%d9%88%d8%b5/">رایزنی رییس جمهور غنی و عبدالله در خصوص مرحله بعدی مذاکرات صلح</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/6-%d8%ac%d8%af%db%8c-%d8%b1%d9%88%d8%b2-%d8%b3%db%8c%d8%a7%d9%87-%d8%af%d8%b1-%d8%aa%d8%a7%d8%b1%db%8c%d8%ae-%da%a9%d8%b4%d9%88%d8%b1-%d8%a7%d8%b3%d8%aa-%d8%af%d9%88%d8%b1-%d8%af%d9%88%d9%85-%d9%85/">۶ جدی روز سیاه در تاریخ کشور است/ دور دوم مذاکرات صلح بدون تعلل آغاز شود</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b9%d8%a7%d9%85%d9%84%d8%a7%d9%86-%d8%ad%d9%85%d9%84%d9%87-%d8%a8%d8%b1-%d9%81%d8%b9%d8%a7%d9%84%d8%a7%d9%86-%d9%85%d8%af%d9%86%db%8c-%d9%88-%d9%85%d8%b1%d8%af%d9%85-%d9%85%d9%84%da%a9%db%8c-%d8%b4/">عاملان حمله بر فعالان مدنی و مردم ملکی شناسایی و به کیفر برسند</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/10-%d9%85%d8%b1%da%af-%d9%88-%d8%b4%d9%86%d8%a7%d8%b3%d8%a7%db%8c%db%8c-83-%d8%a8%db%8c%d9%85%d8%a7%d8%b1-%d8%ac%d8%af%db%8c%d8%af-%d8%af%d8%b1-%d8%b4%d8%a8%d8%a7%d9%86%d9%87-%d8%b1%d9%88%d8%b2-%da%af/">۱۰ مرگ و شناسایی ۸۳ بیمار جدید در شبانه روز گذشته</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a7%d9%85%d8%b1%d8%a7%d9%84%d9%84%d9%87-%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d8%b2-%d8%ae%d8%a8%d8%b1%d9%87%d8%a7%db%8c-%d8%ae%d9%88%d8%b4-%d8%a8%d8%b1%d8%a7%db%8c-%d9%85%d9%84%d8%aa-%d9%88-%d8%aa%da%a9/">امرالله صالح از خبرهای خوش برای ملت و تکان دهنده برای دشمن خبر داد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a7%d8%b2-%d9%87%db%8c%da%86-%d9%85%d9%88%d8%a7%d8%af-%d8%b4%d8%a7%d9%85%d9%84-%d8%a2%d8%ac%d9%86%d8%af%d8%a7-%d9%87%d8%b1%d8%a7%d8%b3-%d9%86%d8%af%d8%a7%d8%b4%d8%aa%d9%87-%d8%a8%d8%a7%d8%b4%db%8c/">از هیچ مواد شامل آجندا هراس نداشته باشید/ دور دوم مذاکرات در زمان مشخص آغاز می‌شود</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%86%d8%ae%d8%b3%d8%aa%db%8c%d9%86-%d8%b1%d9%88%d8%b2-%d9%87%d9%81%d8%aa%d9%87-%d8%af%d8%b1-%da%a9%d8%a7%d8%a8%d9%84-%d8%a8%d8%a7-%d8%b3%d9%87-%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d8%a2%d8%ba%d8%a7/">نخستین روز هفته در کابل با سه انفجار آغاز شد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%ad%d8%b6%d9%88%d8%b1-%d8%b9%d9%84%d9%86%db%8c-%d9%85%d9%84%d8%a7-%d8%a8%d8%b1%d8%a7%d8%af%d8%b1-%d8%af%d8%b1-%da%a9%d8%b1%d8%a7%da%86%db%8c%d8%8c-%d9%86%d9%82%d8%b6-%d8%a2%d8%b4%da%a9%d8%a7%d8%b1/">حضور علنی ملا برادر در کراچی، نقض آشکار حاکمیت ملی افغانستان است</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/13-%d9%85%d8%b1%da%af-%d9%88-170-%d9%88%d8%a7%d9%82%d8%b9%d9%87-%d8%aa%d8%a7%d8%b2%d9%87-%d8%af%d8%b1-%d8%b4%d8%a8%d8%a7%d9%86%d9%87%e2%80%8c%d8%b1%d9%88%d8%b2-%da%af%d8%b0%d8%b4%d8%aa%d9%87/">۱۳ مرگ و ۱۷۰ واقعه تازه در شبانه‌روز گذشته</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b1%d9%87%d9%86%d9%88%d8%b1%d8%af-%d8%b2%d8%b1%db%8c%d8%a7%d8%a8%d8%9b-%d8%af%d8%a7%d8%b3%d8%aa%d8%a7%d9%86-%d9%be%d8%b1%d8%af%d8%a7%d8%b2%db%8c-%da%a9%d9%87-%d8%a7%d9%81%d8%b3%d8%a7%d9%86/">«رهنورد زریاب؛ داستان پردازی که افسانه شد»</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b9%d8%a7%d9%85%d9%84%db%8c%d9%86-%d9%82%d8%aa%d9%84%e2%80%8c%d9%87%d8%a7%db%8c-%d8%a7%d8%ae%db%8c%d8%b1-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%a8%d8%a7%db%8c%d8%af/">عاملین قتل‌های اخیر در افغانستان باید شناسایی و محاکمه شوند</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d8%a2%d9%85%d8%a7%d8%af%da%af%db%8c-%d9%87%db%8c%d8%a6%d8%aa-%d8%af%d9%88%d9%84%d8%aa-%d8%a8%d8%b1%d8%a7%db%8c-%d8%a7%d8%b4%d8%aa%d8%b1%d8%a7%da%a9-%d8%af%d8%b1-%d8%af/">اعلام آمادگی هیئت دولت برای اشتراک در دور دوم مذاکرات صلح</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%e2%80%8d%d9%be%d9%86%d8%aa%d8%a7%da%af%d9%88%d9%86-%d9%86%db%8c%d8%b1%d9%88%d9%87%d8%a7%db%8c-%d8%b9%d9%85%d9%84%db%8c%d8%a7%d8%aa-%d9%88%db%8c%da%98%d9%87-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7/">‍پنتاگون: نیروهای عملیات ویژه در افغانستان می‌ماند</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a7%da%af%d8%b1-%d8%b1%d9%88%d9%86%d8%af-%d8%b5%d9%84%d8%ad-%d8%b4%da%a9%d8%b3%d8%aa-%d8%a8%d8%ae%d9%88%d8%b1%d8%af%d8%8c-%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%aa-%d8%af%d9%88%d9%85-%d8%b1%d8%a7-%d8%b4/">اگر روند صلح شکست بخورد، مقاومت دوم را شکل می‌دهیم</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%aa%d8%a7-%da%86%d9%86%d8%af-%d9%85%d8%a7%d9%87-%d8%a2%db%8c%d9%86%d8%af%d9%87-%d9%85%d8%b9%d8%a7%d8%b1%d9%81%d8%8c-%d8%aa%d8%ac%d8%a7%d8%b1%d8%aa-%d9%88-%d8%b7%d8%a8-%d8%a8%d9%87-%d8%b3%db%8c/">تا چند ماه آینده معارف، تجارت و طب به سیستم دیجیتال عیار می‌شود</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%85%d8%ac%d9%84%d8%b3-%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d8%ae%d9%88%d8%a7%d8%b3%d8%aa%d8%a7%d8%b1-%d8%a8%d8%b1%da%a9%d9%86%d8%a7%d8%b1%db%8c-%d9%85%d8%b3%d8%a6%d9%88%d9%84/">مجلس نمایندگان خواستار برکناری مسئولان امنیتی کابل شد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/89-%d8%af%d8%b1%d8%b5%d8%af-%d9%85%d8%b9%d9%84%d9%88%d9%84%d8%a7%d9%86-%d8%a7%d8%b2-%d8%b7%d8%b1%d8%b2-%d9%81%da%a9%d8%b1-%d8%ac%d8%a7%d9%85%d8%b9%d9%87-%d8%b1%d9%86%d8%ac-%d9%85%db%8c/">۸۹ درصد «معلولان» از طرز فکر جامعه رنج می‌برند</a>
	      
	       	    </marquee>
	    
	</div>
	
   </div>      

</header>
<script>
    
</script>
  <div class="container">
	<div class="row s-shadow">
		<div class="col-md-8">
			<main class="single">
						
				<article class="post-79048 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news category-slideshow category-world category-hot-news category-politics tag-72 tag-13 tag-1072 tag-3525">
					<header>
    				    <hgroup>
    						    						<h2>مجلس نمایندگان امریکا «وتو»ی ترامپ را رد کرد</h2>
    					</hgroup>
					</header>
					
					<div class="post-meta clearfix">
						<div class="meta">
							<span class="fa fa-clock-o"></span>
							<span class="meta-value time"><strong>۹ جدی ۱۳۹۹ - ۱۶:۰۲</strong></span>
						</div>
						
						<a href="#" class="meta meta-btn print-btn" title="پرینت"><span class="fa fa-print"></span></a>

						<!--<a href="#" class="meta meta-btn share-btn" title="به اشتراک گذاری"><span class="fa fa-share-alt"></span></a>-->
					</div>
					
					<div class="share-toolbox">
						<h3>
							
						</h3>
					
						<div class="better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-1-col" max-width="900px 530px 750px" style="
    border-bottom: solid 1px #ccc;
">
                        	<ul class="social-list bsc-clearfix" style="list-style:none;padding: 0px;">
                        		<li class="social-item telegram">
                        			<a href="https://telegram.me/didpress" class="item-link" target="_blank"> 
                        				<i class="item-icon fa fa-telegram"></i>
                        				<span class="item-name"> کانال خبرگزاری دید در تلگرام</span> 
                        				<span class="item-title-join"> به کانال خبرگزاری دید در تلگرام بپیوندید</span>
                        			</a>
                        		</li> 
                        	</ul>
                        </div>
						<div class="url">
							<input type="text" id="url-box" readonly value="https://www.didpress.com/%d9%85%d8%ac%d9%84%d8%b3-%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d9%88%d8%aa%d9%88%db%8c-%d8%aa%d8%b1%d8%a7%d9%85%d9%be-%d8%b1%d8%a7/">
						</div>
					</div>
					
					<section class="article-body">
					    
					    <div class="col-md-12">
					         
					    					    </div>
					    <div class="col-md-12">
					    					    </div>
					    
					    <div class="col-md-12">
					    					    </div>
					    <div class="col-md-12">
					    					    </div>
					   
						
<p>مجلس نمایندگان امریکا با وتوی رییس جمهور ترامپ در باره بودجه دفاعی مخالفت کرده است، امری که مانع خروج از افغانستان می‌شود.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="682" src="https://www.didpress.com/wp-content/uploads/2020/12/photo_2020-12-29_20-11-28-1024x682.jpg" alt="" class="wp-image-79049" srcset="https://www.didpress.com/wp-content/uploads/2020/12/photo_2020-12-29_20-11-28-1024x682.jpg 1024w, https://www.didpress.com/wp-content/uploads/2020/12/photo_2020-12-29_20-11-28-512x341.jpg 512w, https://www.didpress.com/wp-content/uploads/2020/12/photo_2020-12-29_20-11-28-768x511.jpg 768w, https://www.didpress.com/wp-content/uploads/2020/12/photo_2020-12-29_20-11-28.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>به نقل از آر‌ تی، مجلس نمایندگان ایالات متحده برای اولین بار در مخالفت از وتوی ترامپ در مورد بودجه ۷۴۰ میلیارد دالری رأی دادند.<br>هفته گذشته، رییس جمهور ترامپ بودجه دفاعی مصوب هر دو مجلس کانگرس را وتو کرد. اما در رأی گیری روز گذشته در مجلس نمایندگان آن کشور ۳۲۲ نماینده به شکست وتوی ترامپ رای موافق دادند.<br>بر بنیاد گزارش‌ها، ترامپ به این دلیل با بودجه دفاعی مخالفت کرده بود که علاوه بر موضوعات دیگر، مانع خروج نیروها از افغانستان و عراق می‌شد.<br>نانسی پلوسی، رییس مجلس نمایندگان امریکا وتوی ترامپ را یک اقدام بیهوده خوانده است.</p>
<div class='yarpp-related yarpp-related-none'>
</div>
						
						<div class="share-toolbox">
						<h3>
							<i class="fa fa-share-alt"></i>
							&nbsp;
							به اشتراک گذاری						</h3>
						<div class="social-icons">
							<a href="http://www.facebook.com/dialog/feed?app_id=1739355303007350&redirect_uri=https://www.didpress.com/%d9%85%d8%ac%d9%84%d8%b3-%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d9%88%d8%aa%d9%88%db%8c-%d8%aa%d8%b1%d8%a7%d9%85%d9%be-%d8%b1%d8%a7/&link=https://www.didpress.com/%d9%85%d8%ac%d9%84%d8%b3-%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d9%88%d8%aa%d9%88%db%8c-%d8%aa%d8%b1%d8%a7%d9%85%d9%be-%d8%b1%d8%a7/" class="facebook-btn"><i class="fa fa-facebook"></i></a>
							<a href="http://twitter.com/share?text=مجلس نمایندگان امریکا «وتو»ی ترامپ را رد کرد" class="twitter-btn"><i class="fa fa-twitter"></i></a>
							<!--<a href="" class="telegram-btn"><i class="fa fa-telegram"></i></a>-->
							<a href="mailto:?subject=مجلس نمایندگان امریکا «وتو»ی ترامپ را رد کرد&body=https://www.didpress.com/%d9%85%d8%ac%d9%84%d8%b3-%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d9%88%d8%aa%d9%88%db%8c-%d8%aa%d8%b1%d8%a7%d9%85%d9%be-%d8%b1%d8%a7/" class="email-btn"><i class="fa fa-envelope"></i></a>
							<a href="" class="link-btn"><i class="fa fa-link"></i></a>
						</div>
						<div class="url">
							<input type="text" id="url-box" readonly value="https://www.didpress.com/%d9%85%d8%ac%d9%84%d8%b3-%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d9%88%d8%aa%d9%88%db%8c-%d8%aa%d8%b1%d8%a7%d9%85%d9%be-%d8%b1%d8%a7/">
						</div>
					</div>
						
					
						<p>کد خبر:
							82048						</p>
					</section>
				</article>
				
				

				<ul id="related"><h4>مطالب مرتبط</h4>							<li class="ncc">
								<a href="https://www.didpress.com/%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d8%ba%d9%86%db%8c-%d8%a7%d8%b2-%d8%b1%d8%a7%d9%87%d8%a8%d8%b1%d8%af%db%8c-%d8%ac%d8%af%db%8c%d8%af-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7/" rel="bookmark" title="استقبال غنی از راهبردی جدید امریکا" rel="nofollow">استقبال غنی از راهبردی جدید امریکا</a>
							</li><!--ncc-->
													<li class="ncc">
								<a href="https://www.didpress.com/%d9%88%d8%b2%db%8c%d8%b1-%d8%ae%d8%a7%d8%b1%d8%ac%d9%87-%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d9%85%d9%82%d8%a7%d9%85%d8%a7%d8%aa-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%db%8c-%d8%af%d8%b1/" rel="bookmark" title="وزیر خارجه پاکستان: مقامات امریکایی دروغ‌گو و دو رو هستند" rel="nofollow">وزیر خارجه پاکستان: مقامات امریکایی دروغ‌گو و دو رو هستند</a>
							</li><!--ncc-->
													<li class="ncc">
								<a href="https://www.didpress.com/%d9%88%d8%b2%db%8c%d8%b1-%d8%ae%d8%a7%d8%b1%d8%ac%d9%87-%d8%b9%d8%b1%d8%a8%d8%b3%d8%aa%d8%a7%d9%86-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d9%87-%d8%b9%d8%a7%d8%af%db%8c%e2%80%8c%d8%b3%d8%a7%d8%b2%db%8c/" rel="bookmark" title="وزیر خارجه عربستان: برنامه عادی‌سازی رابطه با اسراییل نداریم" rel="nofollow">وزیر خارجه عربستان: برنامه عادی‌سازی رابطه با اسراییل نداریم</a>
							</li><!--ncc-->
													<li class="ncc">
								<a href="https://www.didpress.com/%d8%a8%d9%84%da%a9%e2%80%8c%d9%88%d8%a7%d8%aa%d8%b1%d8%8c-%d9%87%d9%86%d9%88%d8%b2-%d9%87%d9%85-%d8%af%d8%b1-%d8%aa%d9%84%d8%a7%d8%b4-%d8%ae%d8%b5%d9%88%d8%b5%db%8c-%d8%b3%d8%a7%d8%b2%db%8c-%d8%ac/" rel="bookmark" title="بلک‌واتر، هنوز هم در تلاش خصوصی سازی جنگ است" rel="nofollow">بلک‌واتر، هنوز هم در تلاش خصوصی سازی جنگ است</a>
							</li><!--ncc-->
													<li class="ncc">
								<a href="https://www.didpress.com/%d9%88%d8%a7%da%a9%d9%86%d8%b4-%da%86%db%8c%d9%86-%d8%a8%d9%87-%d8%a8%d8%ad%d8%b1%d8%a7%d9%86-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%db%8c-%db%b2%db%b0%db%b0%db%b8-%d9%88-%da%a9%d8%b1%d9%88%d9%86%d8%a7/" rel="bookmark" title="واکنش چین به بحران اقتصادی ۲۰۰۸ و کرونا تأثیرگذارتر از امریکا بود" rel="nofollow">واکنش چین به بحران اقتصادی ۲۰۰۸ و کرونا تأثیرگذارتر از امریکا بود</a>
							</li><!--ncc-->
						</ul><!--related--> 
				
								<div class="clearfix tags">
										<a href="https://www.didpress.com/tag/%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7/" class="tag">امریکا</a>
										<a href="https://www.didpress.com/tag/%d8%aa%d8%b1%d8%a7%d9%85%d9%be/" class="tag">ترامپ</a>
										<a href="https://www.didpress.com/tag/%d9%85%d8%ac%d9%84%d8%b3-%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86/" class="tag">مجلس نمایندگان</a>
										<a href="https://www.didpress.com/tag/%d9%88%d8%aa%d9%88/" class="tag">وتو</a>
									</div>
								
				
<div id="comments" class="comments-area">

	
			<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title"><i class="fa fa-comment-o"></i> &nbsp;نظر شما <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D9%85%D8%AC%D9%84%D8%B3-%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%A7%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D9%88%D8%AA%D9%88%DB%8C-%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%B1%D8%A7/#respond" style="display:none;">Cancel reply</a></small></h2><form action="https://www.didpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label for="comment">نظر</label><textarea  class="form-control input-sm" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">نام</label> <span class="required">*</span><input class="form-control input-sm" id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">ایمیل</label> <span class="required">*</span><input class="form-control input-sm" id="email" name="email" type="text" value="" size="30" /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit btn btn-primary" value="ارسال" /> <input type='hidden' name='comment_post_ID' value='79048' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- .comments-area -->
				
						</main>
		</div><!--.col-md-9-->
		
		<div class="col-md-4 my_side" style="padding:32px 35px 0px 35px">
	<div id="sidebar">
	   
				<div class="widget">
				<header class="section-header">
				<h1><span><a href="https://www.didpress.com/category/analytics">تحلیل</a></span></h1>
			</header>
				<div class="slideshow" id="analytics">
				<a href="#" class="slide-nav prev">
					<i class="fa fa-arrow-circle-left fa-2x"></i>
				</a>
				<a href="#" class="slide-nav next">
					<i class="fa fa-arrow-circle-right fa-2x"></i>
				</a>
								<div class="slide active">
					<a href="https://www.didpress.com/%d8%b2%d9%85%d8%a7%d9%86%e2%80%8c%da%af%db%8c%d8%b1-%d8%b4%d8%af%d9%86-%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d8%a7%d8%aa-%d8%b5%d9%84%d8%ad%d8%9b-%d8%a8%d9%87%d8%a7%db%8c%db%8c-%da%a9%d9%87-%d9%85%d8%b1/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2020/12/photo_2020-12-28_16-11-53-1-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%b2%d9%85%d8%a7%d9%86%e2%80%8c%da%af%db%8c%d8%b1-%d8%b4%d8%af%d9%86-%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d8%a7%d8%aa-%d8%b5%d9%84%d8%ad%d8%9b-%d8%a8%d9%87%d8%a7%db%8c%db%8c-%da%a9%d9%87-%d9%85%d8%b1/" title="زمان‌گیر شدن مذاکرات صلح؛ بهایی که مردم با جان خود می‌پردازند">
							زمان‌گیر شدن مذاکرات صلح؛ بهایی که مردم با جان خود می‌پردازند						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%af%d9%85%d9%88%da%a9%d8%b1%d8%a7%d8%b3%db%8c-%d9%88-%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87%d8%9b-%d8%b3%d8%b1%d9%86%d9%88%d8%b4%d8%aa-%d8%a8%d9%87%d8%a7%d8%b1-%d8%b9%d8%b1%d8%a8/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2020/12/photo_2020-12-28_15-48-32-1-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%af%d9%85%d9%88%da%a9%d8%b1%d8%a7%d8%b3%db%8c-%d9%88-%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87%d8%9b-%d8%b3%d8%b1%d9%86%d9%88%d8%b4%d8%aa-%d8%a8%d9%87%d8%a7%d8%b1-%d8%b9%d8%b1%d8%a8/" title="دموکراسی و خاورمیانه؛ سرنوشت بهار عربی چه شد؟">
							دموکراسی و خاورمیانه؛ سرنوشت بهار عربی چه شد؟						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d9%82%d8%af%d8%b1%d8%aa-%d8%b1%d8%b3%d8%a7%d9%86%d9%87%e2%80%8e%d9%87%d8%a7-%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d9%86%d8%b1%d9%85-%d9%88-%d8%b3%d8%a7%d8%ae%d8%aa%d8%a7%d8%b1-%d9%82%d8%af%d8%b1%d8%aa/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2020/12/photo_2020-12-28_11-14-11-1-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d9%82%d8%af%d8%b1%d8%aa-%d8%b1%d8%b3%d8%a7%d9%86%d9%87%e2%80%8e%d9%87%d8%a7-%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d9%86%d8%b1%d9%85-%d9%88-%d8%b3%d8%a7%d8%ae%d8%aa%d8%a7%d8%b1-%d9%82%d8%af%d8%b1%d8%aa/" title="قدرت رسانه‎ ها در جنگ نرم و ساختار قدرت!">
							قدرت رسانه‎ ها در جنگ نرم و ساختار قدرت!						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d9%88-%d8%b6%d8%b1%d9%88%d8%b1%d8%aa-%d8%af%db%8c%d9%be%d9%84%d9%85%d8%a7%d8%b3%db%8c-%d9%81%d8%b9%d8%a7%d9%84-%d9%85%d9%86%d8%b7%d9%82%d9%87/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2020/12/photo_2020-12-25_00-07-19-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d9%88-%d8%b6%d8%b1%d9%88%d8%b1%d8%aa-%d8%af%db%8c%d9%be%d9%84%d9%85%d8%a7%d8%b3%db%8c-%d9%81%d8%b9%d8%a7%d9%84-%d9%85%d9%86%d8%b7%d9%82%d9%87/" title="افغانستان و ضرورت دیپلماسی فعال منطقه‌ای">
							افغانستان و ضرورت دیپلماسی فعال منطقه‌ای						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%ac%d9%86%da%af%e2%80%8c%d9%87%d8%a7%db%8c-%d8%a8%db%8c%e2%80%8c%d9%be%d8%a7%db%8c%d8%a7%d9%86-%d8%a7%d9%85%d8%b4%d8%a8-%d9%85%d8%aa%d9%88%d9%82%d9%81-%d9%85%db%8c%e2%80%8c%d8%b4%d9%88/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2020/12/photo_2020-12-24_17-17-58-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%ac%d9%86%da%af%e2%80%8c%d9%87%d8%a7%db%8c-%d8%a8%db%8c%e2%80%8c%d9%be%d8%a7%db%8c%d8%a7%d9%86-%d8%a7%d9%85%d8%b4%d8%a8-%d9%85%d8%aa%d9%88%d9%82%d9%81-%d9%85%db%8c%e2%80%8c%d8%b4%d9%88/" title="جنگ‌های «بی‌پایان» امشب متوقف می‌شود">
							جنگ‌های «بی‌پایان» امشب متوقف می‌شود						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%a2%db%8c%d8%a7-%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d8%a7%d8%aa-%d9%88%d8%a7%d9%82%d8%b9%d8%a7%d9%8b-%d9%85%db%8c%d8%a7%d9%86%e2%80%8c%d8%a7%d9%81%d8%ba%d8%a7%d9%86%db%8c-%d8%a7%d8%b3%d8%aa/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2020/12/photo_2020-12-23_20-45-14-1-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%a2%db%8c%d8%a7-%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d8%a7%d8%aa-%d9%88%d8%a7%d9%82%d8%b9%d8%a7%d9%8b-%d9%85%db%8c%d8%a7%d9%86%e2%80%8c%d8%a7%d9%81%d8%ba%d8%a7%d9%86%db%8c-%d8%a7%d8%b3%d8%aa/" title="آیا مذاکرات واقعاً «میان‌افغانی» است؟">
							آیا مذاکرات واقعاً «میان‌افغانی» است؟						</a>
					</h3>
				</div>
							</div>
		</div>
		<script>
		jQuery(document).ready(function(){
			widget_slideshow('#analytics', 5000);
		});
		</script>
				
	    	
	
				<div class="widget">
				<header class="section-header">
				<h1><span><a href="https://www.didpress.com/category/interview">مصاحبه</a></span></h1>
			</header>
				<div class="slideshow" id="interviews">
				<a href="#" class="slide-nav prev">
					<i class="fa fa-arrow-circle-left fa-2x"></i>
				</a>
				<a href="#" class="slide-nav next">
					<i class="fa fa-arrow-circle-right fa-2x"></i>
				</a>
								<div class="slide active">
					<a href="https://www.didpress.com/%d8%a8%d8%ad%d8%ab-%d8%b1%d9%88%db%8c-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d9%85%d9%88%d9%82%d8%aa%d8%8c-%d9%86%d8%b8%d8%a7%d9%85-%d8%b3%db%8c%d8%a7%d8%b3%db%8c-%d9%85%d9%88%d8%b1%d8%af-%d9%86%d8%b8%d8%b1/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2020/09/photo_2020-09-24_14-38-26-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%a8%d8%ad%d8%ab-%d8%b1%d9%88%db%8c-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d9%85%d9%88%d9%82%d8%aa%d8%8c-%d9%86%d8%b8%d8%a7%d9%85-%d8%b3%db%8c%d8%a7%d8%b3%db%8c-%d9%85%d9%88%d8%b1%d8%af-%d9%86%d8%b8%d8%b1/" title="بحث روی حکومت موقت، نظام سیاسی مورد نظر طالبان، آتش‌بس، مذاکرات صلح و ارزش‌های دو دهه اخیر">
							بحث روی حکومت موقت، نظام سیاسی مورد نظر طالبان، آتش‌بس، مذاکرات صلح و ارزش‌های دو دهه اخیر						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%af%d8%b1-%d9%be%db%8c-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%da%a9%d8%b1%d8%af%d9%86-%d9%87%d8%b3%d8%aa%d9%86%d8%af-%d8%b4%db%8c%d8%b9%d9%87-%d8%b1%d8%a7-%d8%a7/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2020/02/photo_2020-01-31_23-11-23-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%af%d8%b1-%d9%be%db%8c-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%da%a9%d8%b1%d8%af%d9%86-%d9%87%d8%b3%d8%aa%d9%86%d8%af-%d8%b4%db%8c%d8%b9%d9%87-%d8%b1%d8%a7-%d8%a7/" title="طالبان در پی حکومت کردن هستند/ شیعه را افتخار اسلام و افغانستان دانستند">
							طالبان در پی حکومت کردن هستند/ شیعه را افتخار اسلام و افغانستان دانستند						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%da%86%d8%b1%d8%a7-%d8%b3%db%8c%d8%af-%d9%85%d8%b5%d8%b7%d9%81%db%8c-%da%a9%d8%a7%d8%b8%d9%85%db%8c-%d8%aa%d8%b1%d9%88%d8%b1-%d8%b4%d8%af%d8%9f/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/11/photo_2019-11-04_16-04-08-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%da%86%d8%b1%d8%a7-%d8%b3%db%8c%d8%af-%d9%85%d8%b5%d8%b7%d9%81%db%8c-%da%a9%d8%a7%d8%b8%d9%85%db%8c-%d8%aa%d8%b1%d9%88%d8%b1-%d8%b4%d8%af%d8%9f/" title="رمز و راز ترور شهید کاظمی به حلقات خاص داخلی و خارجی معلوم است">
							رمز و راز ترور شهید کاظمی به حلقات خاص داخلی و خارجی معلوم است						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d8%a7%d8%aa-%d8%af%d9%88%d8%ad%d9%87-%d8%a8%d8%b9%d8%af-%d8%a7%d8%b2-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a2%d8%ba%d8%a7%d8%b2-%d8%ae%d9%88%d8%a7%d9%87/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/09/photo_2019-09-23_10-41-09-1-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d8%a7%d8%aa-%d8%af%d9%88%d8%ad%d9%87-%d8%a8%d8%b9%d8%af-%d8%a7%d8%b2-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a2%d8%ba%d8%a7%d8%b2-%d8%ae%d9%88%d8%a7%d9%87/" title="مذاکرات دوحه بعد از انتخابات آغاز خواهد شد/ احتمال شکل‌گیری حکومت ایتلافی هست">
							مذاکرات دوحه بعد از انتخابات آغاز خواهد شد/ احتمال شکل‌گیری حکومت ایتلافی هست						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%af%d8%b1-%da%af%d9%88%d8%af%d8%a7%d9%84-%d8%aa%d9%87%d8%a7%d8%ac%d9%85-%d9%81%d8%b1%d9%87%d9%86%da%af%db%8c-%d9%82%d8%b1%d8%a7%d8%b1-%d8%af%d8%a7%d8%b1%db%8c%d9%85-%d9%84%d8%a8%d8%a7%d8%b3%db%8c/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/09/photo_2019-09-21_11-46-38-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%af%d8%b1-%da%af%d9%88%d8%af%d8%a7%d9%84-%d8%aa%d9%87%d8%a7%d8%ac%d9%85-%d9%81%d8%b1%d9%87%d9%86%da%af%db%8c-%d9%82%d8%b1%d8%a7%d8%b1-%d8%af%d8%a7%d8%b1%db%8c%d9%85-%d9%84%d8%a8%d8%a7%d8%b3%db%8c/" title="در گودال تهاجم فرهنگی قرار داریم/ لباسی از پر کبوتر برای صلح ساختم">
							در گودال تهاجم فرهنگی قرار داریم/ لباسی از پر کبوتر برای صلح ساختم						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d9%87%db%8c%da%86-%d8%b3%d9%84%d8%a7%d8%ad-%d9%82%d9%88%db%8c%e2%80%8c%d8%aa%d8%b1-%d8%a7%d8%b2-%d8%a8%d8%b1%d8%b3-%d9%88-%d8%b1%d9%86%da%af-%d9%86%db%8c%d8%b3%d8%aa/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/09/photo_2019-09-19_12-18-53-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d9%87%db%8c%da%86-%d8%b3%d9%84%d8%a7%d8%ad-%d9%82%d9%88%db%8c%e2%80%8c%d8%aa%d8%b1-%d8%a7%d8%b2-%d8%a8%d8%b1%d8%b3-%d9%88-%d8%b1%d9%86%da%af-%d9%86%db%8c%d8%b3%d8%aa/" title="هیچ سلاح قوی‌تر از «برس» و «رنگ» نیست">
							هیچ سلاح قوی‌تر از «برس» و «رنگ» نیست						</a>
					</h3>
				</div>
							</div>
		</div>
		<script>
		jQuery(document).ready(function(){
			widget_slideshow('#interviews', 5000);
		});
		</script>
				
	    
				<div class="widget">
		    	<header class="section-header">
				<h1><span><a href="https://www.didpress.com/category/viewpoint">طنز</a></span></h1>
			</header>
				<div class="slideshow" id="viewpoint">
				<a href="#" class="slide-nav prev">
					<i class="fa fa-arrow-circle-left fa-2x"></i>
				</a>
				<a href="#" class="slide-nav next">
					<i class="fa fa-arrow-circle-right fa-2x"></i>
				</a>
								<div class="slide active">
					<a href="https://www.didpress.com/%d8%aa%d9%88%d9%84-%d8%aa%d8%a7%da%a9%d9%86%d9%87-%d9%88-%d8%b1%db%8c%db%8c%d8%b3-%d8%b5%d8%a7%d8%ad%d8%a8/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/10/photo_2019-10-05_12-17-49-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%aa%d9%88%d9%84-%d8%aa%d8%a7%da%a9%d9%86%d9%87-%d9%88-%d8%b1%db%8c%db%8c%d8%b3-%d8%b5%d8%a7%d8%ad%d8%a8/" title="«تول تاکنه» و رییس صاحب!">
							«تول تاکنه» و رییس صاحب!						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%b7%d8%b1%d8%ad-%d9%88-%d8%b6%d8%b1%d9%88%d8%b1%d8%aa-%d9%88%d8%a7%d8%b6%d8%ad-%d8%a8%d8%b1%d8%a7%db%8c-%d8%b1%d8%a7%db%8c-%d8%af%d8%a7%d8%af%d9%86-%d9%81%d8%b6%d8%a7%db%8c%db%8c%e2%80%8c%d9%87/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/09/photo_2019-09-15_16-25-44-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%b7%d8%b1%d8%ad-%d9%88-%d8%b6%d8%b1%d9%88%d8%b1%d8%aa-%d9%88%d8%a7%d8%b6%d8%ad-%d8%a8%d8%b1%d8%a7%db%8c-%d8%b1%d8%a7%db%8c-%d8%af%d8%a7%d8%af%d9%86-%d9%81%d8%b6%d8%a7%db%8c%db%8c%e2%80%8c%d9%87/" title="طرح و ضرورت واضح برای رای دادن فضایی‌ها">
							طرح و ضرورت واضح برای رای دادن فضایی‌ها						</a>
					</h3>
				</div>
							</div>
		</div>
		<script>
		jQuery(document).ready(function(){
			widget_slideshow('#viewpoint', 5000);
		});
		</script>
				
				<div class="widget">
				<header class="section-header">
				<h1><span>شایعه یا واقعیت؟</span></h1>
			</header>
				<div class="reports">
								<div class="report">
					<a href="https://www.didpress.com/%d8%af%d8%a7%da%a9%d8%aa%d8%b1-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d9%88%d8%b2%db%8c%d8%b1-%d9%88-%d9%88%d8%a7%d9%84%db%8c-%d9%85%d8%b9%d8%b1%d9%81%db%8c-%d9%85%db%8c%e2%80%8c%da%a9%d9%86/" class="featured-image">
						<img width="120" height="160" src="https://www.didpress.com/wp-content/uploads/2020/02/photo_2020-02-01_13-19-12-120x160.jpg" class="attachment-reports size-reports wp-post-image" alt="" loading="lazy" />					</a>
					<div class="report-body">
						<h3><a href="https://www.didpress.com/%d8%af%d8%a7%da%a9%d8%aa%d8%b1-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d9%88%d8%b2%db%8c%d8%b1-%d9%88-%d9%88%d8%a7%d9%84%db%8c-%d9%85%d8%b9%d8%b1%d9%81%db%8c-%d9%85%db%8c%e2%80%8c%da%a9%d9%86/">داکتر عبدالله وزیر و والی معرفی می‌کند</a></h3>
						<p>طبق گزارش‌هایی که از کاخ سپیدار به بیرون درز کرده، عبدالله عبدالله رییس اجرایی کشور قرار است در جریان هفته جاری ۵ وزیر و ۸ والی معرفی کند</p>
					</div>
				</div>
							</div>
		</div>
		
				<div class="widget">
				<header class="section-header">
				<h1><span>تصویر هفته</span></h1>
			</header>
				<div class="slideshow" id="interviews">
								<div class="slide active">
					<a href="https://www.didpress.com/%d8%a2%d9%84%d8%a8%d9%88%d9%85-%d8%b9%da%a9%d8%b3%d8%9b-%d8%aa%d8%a7%d8%a8%d9%88%d8%aa%e2%80%8c%d9%87%d8%a7%db%8c%db%8c-%d8%a8%d8%a7-%d9%82%d8%af%d9%85%d8%aa-%db%b2%db%b5%db%b0%db%b0-%d8%b3%d8%a7/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2020/11/resized_339435_743-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%a2%d9%84%d8%a8%d9%88%d9%85-%d8%b9%da%a9%d8%b3%d8%9b-%d8%aa%d8%a7%d8%a8%d9%88%d8%aa%e2%80%8c%d9%87%d8%a7%db%8c%db%8c-%d8%a8%d8%a7-%d9%82%d8%af%d9%85%d8%aa-%db%b2%db%b5%db%b0%db%b0-%d8%b3%d8%a7/" title="آلبوم عکس؛ تابوت‌هایی با قدمت ۲۵۰۰ سال در مصر">
							آلبوم عکس؛ تابوت‌هایی با قدمت ۲۵۰۰ سال در مصر						</a>
					</h3>
				</div>
							</div>
		</div>
		
				
				
				
		
		
		
		
				
		
		
		
		<div class="better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-1-col" max-width="900px 530px 750px">
	<h3 class="section-heading sh-t2 sh-s1"style="
    border-bottom: solid 1px #ccc;
">
		<span class="h-text">ما را در شبکه‌های اجتماعی دنبال کنید</span>
	</h3> 
	<ul class="social-list bsc-clearfix" style="list-style:none;padding: 0px;"><li class="social-item facebook">
		<a href="https://www.facebook.com/didpress/" class="item-link" target="_blank">
			<i class="item-icon fa fa-facebook"></i>
			<span class="item-name"> خبرگزاری دید در فیسبوک</span>
			<span class="item-title-join"> صفحه فیسبوک خبرگزاری دید</span>
		</a>
		</li>
		<li class="social-item twitter">
			<a href="https://twitter.com/didpress_agency" class="item-link" target="_blank">
				<i class="item-icon fa fa-twitter"></i>
				<span class="item-name"> خبرگزاری دید در توییتر</span>
				<span class="item-title-join"> در تویتر با ما همراه باشید</span>
			</a>
		</li> 
		 <li class="social-item instagram">
			<a href="https://www.instagram.com/didpressagency/" class="item-link" target="_blank">
				<i class="item-icon fa fa-instagram"></i>
				<span class="item-name"> اینستاگرام</span>
				<span class="item-title-join"> ما را در اینستاگرام دنبال کنید</span> 
			</a>
		</li>
		<li class="social-item telegram">
			<a href="https://telegram.me/didpress" class="item-link" target="_blank"> 
				<i class="item-icon fa fa-telegram"></i>
				<span class="item-name"> کانال خبرگزاری دید در تلگرام</span> 
				<span class="item-title-join"> به کانال خبرگزاری دید در تلگرام بپیوندید</span>
			</a>
		</li> 
	</ul>
</div>
		
		<div class="widget">
			<div class="ad ad-squared" id="ads">
				<h1 style="text-decoration:none;color:#fff;background: #c90c12;border-radius: 25px 0px 26px 0px;border: solid 1px #fff;"><a href="#" style="color:#fff; text-decotation:none">   اعلانات شما در اینجا ...</a></h1>
	            <p>شماره تماس:  0202512986 - 0790723030</p>
	            <p>ایمیل آدرس: info@didpress.com</p>
	            <p>آدرس: کابل افغانستان</p>
			</div>
		</div>
    
	</div><!--#sidebar-->
</div><!--.col-md-4-->	</div>	
</div>
<footer id="footer">
	<div class="container">
		<div class="row">
			<div class="col-md-3 hidden-xs">
				<a href="https://www.didpress.com">
					<img width="80" src="https://www.didpress.com/wp-content/themes/Didpress/images/logo.png">
				</a>
				<h2 style="font-weight:bold;margin-top:10px;font-size:20px;">خبرگزاری دید</h2>
			</div>
			<div class="col-md-9">
				<div class="row">
					<div class="col-md-3">
                    	<ul class="footer-menu">
                    		<li><a href="https://www.didpress.com">صفحه اصلی</a></li>
                    		<li><a href="https://www.didpress.com/category/afghanistan">افغانستان</a></li>
                    		<li><a href="https://www.didpress.com/category/region">منطقه</a></li>
                    		<li><a href="https://www.didpress.com/category/world">جهان</a></li>
                    	</ul>
                    </div>
                    <div class="col-md-3">
                    	<ul class="footer-menu">
                    		<li><a href="https://www.didpress.com/category/politics">سیاست</a></li>
                    		<li><a href="https://www.didpress.com/category/economy">اقتصاد و توسعه</a></li>
                    		<li><a href="https://www.didpress.com/category/social">اجتماع</a></a></li>
                    		<li><a href="https://www.didpress.com/category/culture">فرهنگ و ادب</a></li>
                    	</ul>
                    </div>
                    <div class="col-md-3">
                    	<ul class="footer-menu">
                    		<li><a href="https://www.didpress.com/category/women-and-human-rights">زنان و حقوق بشر</a></li>
                    		<li><a href="https://www.didpress.com/category/analytics">تحلیل</a></li>
                    		<li><a href="https://www.didpress.com/category/report">گزارش</a></li>
                    		<li><a href="https://www.didpress.com/category/rumors">شایعه یا واقعیت؟</a></li>
                    	</ul>
                    </div>
                    <div class="col-md-3">
                    	<ul class="footer-menu">
                    	    <li><a href="https://www.didpress.com/category/photos">تصاویر</a></li>
                    		<li><a href="https://www.didpress.com/category/sports-and-youth">ورزش و جوانان</a></li>
                    		<li><a href="https://www.didpress.com/تماس-با-ما">ارتباط با ما</a></li>
                    	</ul>
                    </div>
				</div>
			</div>
		</div>
		<div class="row">
			<div class="col-md-12">
				<div style="border-top:1px solid #eee;padding-top:10px;">
										<div class="clearfix">
						<div id="copyright" class="pull-right">
							<a href="https://www.didpress.com" title="خبرگزاری دید">خبرگزاری دید</a>
							&copy; تمام حقوق محفوظ می باشد. انتشار مطالب با ذکر منبع بلامانع می باشد.						</div>
						<ul class="language pull-left">
							<li><a href="https://www.didpress.com" class="english">english</a></li>
							<li><a href="http://didpress.com/">دری</a></li>
							<li><a href="http://didpress.com/ps">پشتو</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.didpress.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.didpress.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.didpress.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='wpc-ajax-js-extra'>
/* <![CDATA[ */
var wpcAjax = {"wpc_nonce":"975a1dddd4","wpc_url":"https:\/\/www.didpress.com\/wp-admin\/admin-ajax.php?lang=en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.didpress.com/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js?ver=5.6' id='wpc-ajax-js'></script>
<script type='text/javascript' src='https://www.didpress.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script>
jQuery(function($) {
	var popupContainer = $('.popup-container');
		
	$('.popup-close').click(function(e) {
		e.preventDefault();
		popupContainer.removeClass('opened');
	});

	$('.responsive-button').click(function(e) {
		e.preventDefault();
		popupContainer.addClass('opened');
	});

	$("input:text").focus(function() { $(this).select(); } );
	$('.share-btn').click(function(e) {
		e.preventDefault();
		if($('.share-toolbox').css('display') === 'none') {
			$('.share-toolbox').css('display', 'block');
			$(this).addClass('active');
		}
		else {
			$('.share-toolbox').css('display', 'none');				
			$(this).removeClass('active');
		}
	});
	$('.link-btn').click(function(e) {
		e.preventDefault();

		if($('.share-toolbox .url').css('display') === 'none') {
			$('.share-toolbox .url').css('display', 'block');
			$(this).addClass('active');
			$("#url-box").select();
		}
		else {
			$('.share-toolbox .url').css('display', 'none');				
			$(this).removeClass('active');
		}
	});
	$('.print-btn').click(function(e) {
		e.preventDefault();
		print();
	});
});
</script>
<script type="text/javascript">
    jQuery(document).ready(function() {
      jQuery(window).scroll(function() {
        if(jQuery(window).scrollTop() >= 100) {
          jQuery('#header').addClass('fixed-top');
        } else {
          jQuery('#header').removeClass('fixed-top');
        }
      });
    });
  </script>
</body>
</html>