<!DOCTYPE html>
<html lang="en">
<head>
    <link rel="shortcut icon" class="ico-img" href="https://www.didpress.com/wp-content/themes/Didpress/images/logo4.png" type="image/png">

<meta charset="utf-8">
<meta property="og:url" content="https://www.didpress.com/%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d8%a2%d8%b1%d8%a7%db%8c-%d8%b3%db%8c%d8%a7%d9%87-%d9%88-%d8%b3%d9%81%db%8c%d8%af-%d8%ac%d8%af%d8%a7-%d8%b4%d9%88%d8%af/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="نمایندگان: آرای سیاه و سفید جدا شود &mdash; خبرگزاری دید" />
<meta property="og:description" content=" مجلس نمایندگان کشور با اعلام نتایج انتخابات ریاست جمهوری از کمیسیون شکایات انتخاباتی خواسته‌اند تا رای سیاه را از رای سفید جدا سازد
" />
<meta property="og:image" content="https://www.didpress.com/wp-content/uploads/2019/12/photo_2019-12-23_15-20-54.jpg" />
<meta property="fb:app_id" content="1739355303007350" />
<meta name="msvalidate.01" content="3CF011609C8B3E1400ECF1BDEA310CE6" />
<meta name="description" content=" مجلس نمایندگان کشور با اعلام نتایج انتخابات ریاست جمهوری از کمیسیون شکایات انتخاباتی خواسته‌اند تا رای سیاه را از رای سفید جدا سازد
">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<link href="https://www.didpress.com/wp-content/themes/Didpress/lib/bootstrap-3.3.7-dist/css/bootstrap.min.css" rel="stylesheet" type="text/css">

<link href="https://www.didpress.com/wp-content/themes/Didpress/lib/bootstrap-rtl.min.css" rel="stylesheet" type="text/css">
<link href="https://www.didpress.com/wp-content/themes/Didpress/lib/font-awesome-4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<link href="https://www.didpress.com/wp-content/themes/Didpress/style.css?v=1577104856" rel="stylesheet" type="text/css">


<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.didpress.com/%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d8%a2%d8%b1%d8%a7%db%8c-%d8%b3%db%8c%d8%a7%d9%87-%d9%88-%d8%b3%d9%81%db%8c%d8%af-%d8%ac%d8%af%d8%a7-%d8%b4%d9%88%d8%af/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="نمایندگان: آرای سیاه و سفید جدا شود - خبرگزاری دید" />
<meta property="og:description" content="مجلس نمایندگان کشور با اعلام نتایج انتخابات ریاست جمهوری از کمیسیون شکایات انتخاباتی خواسته‌اند تا رای سیاه را از رای سفید جدا سازد" />
<meta property="og:url" content="https://www.didpress.com/%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d8%a2%d8%b1%d8%a7%db%8c-%d8%b3%db%8c%d8%a7%d9%87-%d9%88-%d8%b3%d9%81%db%8c%d8%af-%d8%ac%d8%af%d8%a7-%d8%b4%d9%88%d8%af/" />
<meta property="og:site_name" content="خبرگزاری دید" />
<meta property="article:publisher" content="https://facebook.com/didpress" />
<meta property="article:section" content="آخرین اخبار" />
<meta property="article:published_time" content="2019-12-23T11:01:30+00:00" />
<meta property="article:modified_time" content="2019-12-23T11:01:34+00:00" />
<meta property="og:updated_time" content="2019-12-23T11:01:34+00:00" />
<meta property="og:image" content="https://www.didpress.com/wp-content/uploads/2019/12/photo_2019-12-23_15-20-54.jpg" />
<meta property="og:image:secure_url" content="https://www.didpress.com/wp-content/uploads/2019/12/photo_2019-12-23_15-20-54.jpg" />
<meta property="og:image:width" content="688" />
<meta property="og:image:height" content="362" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="مجلس نمایندگان کشور با اعلام نتایج انتخابات ریاست جمهوری از کمیسیون شکایات انتخاباتی خواسته‌اند تا رای سیاه را از رای سفید جدا سازد" />
<meta name="twitter:title" content="نمایندگان: آرای سیاه و سفید جدا شود - خبرگزاری دید" />
<meta name="twitter:site" content="@didpress_agency" />
<meta name="twitter:image" content="https://www.didpress.com/wp-content/uploads/2019/12/photo_2019-12-23_15-20-54.jpg" />
<meta name="twitter:creator" content="@didpress_agency" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.didpress.com/#organization","name":"","url":"https://www.didpress.com/","sameAs":["https://facebook.com/didpress","https://twitter.com/didpress_agency"]},{"@type":"WebSite","@id":"https://www.didpress.com/#website","url":"https://www.didpress.com/","name":"\u062e\u0628\u0631\u06af\u0632\u0627\u0631\u06cc \u062f\u06cc\u062f","publisher":{"@id":"https://www.didpress.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.didpress.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.didpress.com/%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d8%a2%d8%b1%d8%a7%db%8c-%d8%b3%db%8c%d8%a7%d9%87-%d9%88-%d8%b3%d9%81%db%8c%d8%af-%d8%ac%d8%af%d8%a7-%d8%b4%d9%88%d8%af/#webpage","url":"https://www.didpress.com/%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d8%a2%d8%b1%d8%a7%db%8c-%d8%b3%db%8c%d8%a7%d9%87-%d9%88-%d8%b3%d9%81%db%8c%d8%af-%d8%ac%d8%af%d8%a7-%d8%b4%d9%88%d8%af/","inLanguage":"en-US","name":"\u0646\u0645\u0627\u06cc\u0646\u062f\u06af\u0627\u0646: \u0622\u0631\u0627\u06cc \u0633\u06cc\u0627\u0647 \u0648 \u0633\u0641\u06cc\u062f \u062c\u062f\u0627 \u0634\u0648\u062f - \u062e\u0628\u0631\u06af\u0632\u0627\u0631\u06cc \u062f\u06cc\u062f","isPartOf":{"@id":"https://www.didpress.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.didpress.com/%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d8%a2%d8%b1%d8%a7%db%8c-%d8%b3%db%8c%d8%a7%d9%87-%d9%88-%d8%b3%d9%81%db%8c%d8%af-%d8%ac%d8%af%d8%a7-%d8%b4%d9%88%d8%af/#primaryimage","url":"https://www.didpress.com/wp-content/uploads/2019/12/photo_2019-12-23_15-20-54.jpg","width":688,"height":362},"primaryImageOfPage":{"@id":"https://www.didpress.com/%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d8%a2%d8%b1%d8%a7%db%8c-%d8%b3%db%8c%d8%a7%d9%87-%d9%88-%d8%b3%d9%81%db%8c%d8%af-%d8%ac%d8%af%d8%a7-%d8%b4%d9%88%d8%af/#primaryimage"},"datePublished":"2019-12-23T11:01:30+00:00","dateModified":"2019-12-23T11:01:34+00:00"},{"@type":"Article","@id":"https://www.didpress.com/%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d8%a2%d8%b1%d8%a7%db%8c-%d8%b3%db%8c%d8%a7%d9%87-%d9%88-%d8%b3%d9%81%db%8c%d8%af-%d8%ac%d8%af%d8%a7-%d8%b4%d9%88%d8%af/#article","isPartOf":{"@id":"https://www.didpress.com/%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d8%a2%d8%b1%d8%a7%db%8c-%d8%b3%db%8c%d8%a7%d9%87-%d9%88-%d8%b3%d9%81%db%8c%d8%af-%d8%ac%d8%af%d8%a7-%d8%b4%d9%88%d8%af/#webpage"},"author":{"@id":"https://www.didpress.com/schema/person/newrasoul/#author"},"headline":"\u0646\u0645\u0627\u06cc\u0646\u062f\u06af\u0627\u0646: \u0622\u0631\u0627\u06cc \u0633\u06cc\u0627\u0647 \u0648 \u0633\u0641\u06cc\u062f \u062c\u062f\u0627 \u0634\u0648\u062f","datePublished":"2019-12-23T11:01:30+00:00","dateModified":"2019-12-23T11:01:34+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.didpress.com/%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d8%a2%d8%b1%d8%a7%db%8c-%d8%b3%db%8c%d8%a7%d9%87-%d9%88-%d8%b3%d9%81%db%8c%d8%af-%d8%ac%d8%af%d8%a7-%d8%b4%d9%88%d8%af/#webpage"},"publisher":{"@id":"https://www.didpress.com/#organization"},"image":{"@id":"https://www.didpress.com/%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d8%a2%d8%b1%d8%a7%db%8c-%d8%b3%db%8c%d8%a7%d9%87-%d9%88-%d8%b3%d9%81%db%8c%d8%af-%d8%ac%d8%af%d8%a7-%d8%b4%d9%88%d8%af/#primaryimage"},"articleSection":"\u0622\u062e\u0631\u06cc\u0646 \u0627\u062e\u0628\u0627\u0631,\u0627\u0633\u0644\u0627\u06cc\u062f\u0634\u0648,\u0627\u0641\u063a\u0627\u0646\u0633\u062a\u0627\u0646,\u0633\u06cc\u0627\u0633\u062a,\u0648\u06cc\u0698\u0647 \u0627\u0646\u062a\u062e\u0627\u0628\u0627\u062a"},{"@type":["Person"],"@id":"https://www.didpress.com/author/newrasoul/#author","name":"newrasoul","image":{"@type":"ImageObject","@id":"https://www.didpress.com/#authorlogo","url":"https://secure.gravatar.com/avatar/8ceba5da7b3ee69bd2eea1587b5ca30e?s=96&d=mm&r=g","caption":"newrasoul"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="خبرگزاری دید &raquo; Feed" href="https://www.didpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="خبرگزاری دید &raquo; Comments Feed" href="https://www.didpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="خبرگزاری دید &raquo; نمایندگان: آرای سیاه و سفید جدا شود Comments Feed" href="https://www.didpress.com/%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d8%a2%d8%b1%d8%a7%db%8c-%d8%b3%db%8c%d8%a7%d9%87-%d9%88-%d8%b3%d9%81%db%8c%d8%af-%d8%ac%d8%af%d8%a7-%d8%b4%d9%88%d8%af/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.didpress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.didpress.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.didpress.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.didpress.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://www.didpress.com/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.didpress.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpcloudy-css'  href='https://www.didpress.com/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.didpress.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.didpress.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.didpress.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"57947","token":"31ee1d78b1","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.didpress.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='https://www.didpress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.didpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.didpress.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.didpress.com/?p=57947' />
<link rel="alternate" type="application/json+oembed" href="https://www.didpress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.didpress.com%2F%25d9%2586%25d9%2585%25d8%25a7%25db%258c%25d9%2586%25d8%25af%25da%25af%25d8%25a7%25d9%2586-%25d8%25a2%25d8%25b1%25d8%25a7%25db%258c-%25d8%25b3%25db%258c%25d8%25a7%25d9%2587-%25d9%2588-%25d8%25b3%25d9%2581%25db%258c%25d8%25af-%25d8%25ac%25d8%25af%25d8%25a7-%25d8%25b4%25d9%2588%25d8%25af%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.didpress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.didpress.com%2F%25d9%2586%25d9%2585%25d8%25a7%25db%258c%25d9%2586%25d8%25af%25da%25af%25d8%25a7%25d9%2586-%25d8%25a2%25d8%25b1%25d8%25a7%25db%258c-%25d8%25b3%25db%258c%25d8%25a7%25d9%2587-%25d9%2588-%25d8%25b3%25d9%2581%25db%258c%25d8%25af-%25d8%25ac%25d8%25af%25d8%25a7-%25d8%25b4%25d9%2588%25d8%25af%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.6.1 - https://wp-statistics.com/ -->
			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><script type="text/javascript" src="https://www.didpress.com/wp-content/themes/Didpress/js/widget-slider.js"></script>


<script src="https://www.didpress.com/wp-content/themes/Didpress/js/jwplayer.js"></script>
  <script>
  $(function () {
    $.scrollUp({scrollText:''});
  });
  </script>

<title>نمایندگان: آرای سیاه و سفید جدا شود - خبرگزاری دید | خبرگزاری دید</title>
<script>
    
</script>
</head>
<body class="post-template-default single single-post postid-57947 single-format-standard rtl">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1739355303007350',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!--[if lt IE 9]>
	<div class="chromeframe">Your browser is out of date. Please <a href="http://browsehappy.com/">upgrade your browser </a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a>.</div>
<![endif]-->
<div class="popup-container">
	<div class="popup-header">
		<a href="#" class="popup-close"><i class="fa fa-close"></i></a>		
	</div>
	<div class="popup-body">
		<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="http://didpress.com/">صفحه اصلی</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-85"><a href="https://www.didpress.com/category/afghanistan/">افغانستان</a>
<ul class="sub-menu">
	<li id="menu-item-36632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36632"><a href="https://www.didpress.com/category/parliament/">شورای ملی</a></li>
	<li id="menu-item-36631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36631"><a href="https://www.didpress.com/category/government/">حکومت</a></li>
	<li id="menu-item-36633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36633"><a href="https://www.didpress.com/category/justice-and-judicial/">عدلی قضایی</a></li>
	<li id="menu-item-36634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36634"><a href="https://www.didpress.com/category/security-and-events/">امنیت و حوادث</a></li>
</ul>
</li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="https://www.didpress.com/category/world/">جهان</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86"><a href="https://www.didpress.com/category/region/">منطقه</a>
<ul class="sub-menu">
	<li id="menu-item-18674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18674"><a href="https://www.didpress.com/category/iran/">ایران</a></li>
	<li id="menu-item-18675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18675"><a href="https://www.didpress.com/category/pakistan/">پاکستان</a></li>
	<li id="menu-item-18682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18682"><a href="https://www.didpress.com/category/india/">هند</a></li>
	<li id="menu-item-18681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18681"><a href="https://www.didpress.com/category/china/">چین</a></li>
	<li id="menu-item-18680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18680"><a href="https://www.didpress.com/category/meddle-asia/">آسیای میانه</a></li>
</ul>
</li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-88"><a href="https://www.didpress.com/category/politics/">سیاست</a>
<ul class="sub-menu">
	<li id="menu-item-7347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7347"><a href="https://www.didpress.com/category/analytics/">تحلیل</a></li>
</ul>
</li>
<li id="menu-item-36561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36561"><a href="https://www.didpress.com/category/viewpoint/">دیدگاه</a></li>
<li id="menu-item-990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-990"><a href="https://www.didpress.com/category/interview/">مصاحبه</a>
<ul class="sub-menu">
	<li id="menu-item-18683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18683"><a href="https://www.didpress.com/category/report/">گزارش</a></li>
</ul>
</li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90"><a href="https://www.didpress.com/category/social/">اجتماع</a>
<ul class="sub-menu">
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://www.didpress.com/category/women-and-human-rights/">زنان</a></li>
	<li id="menu-item-39223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39223"><a href="https://www.didpress.com/category/%d8%ad%d9%82%d9%88%d9%82-%d8%a8%d8%b4%d8%b1/">حقوق بشر</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://www.didpress.com/category/economy/">اقتصاد و توسعه</a></li>
	<li id="menu-item-16545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16545"><a href="https://www.didpress.com/category/%d8%b2%d9%86%d8%af%da%af%db%8c/">زندگی</a></li>
	<li id="menu-item-16548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16548"><a href="https://www.didpress.com/category/%d8%ba%d8%b0%d8%a7/">غذا</a></li>
	<li id="menu-item-16551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16551"><a href="https://www.didpress.com/category/%d9%85%d8%af-%d9%88-%d9%81%db%8c%d8%b4%d9%86/">مد و فیشن</a></li>
	<li id="menu-item-16544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16544"><a href="https://www.didpress.com/category/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87/">خانواده</a></li>
</ul>
</li>
<li id="menu-item-989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-989"><a href="https://www.didpress.com/category/culture/">فرهنگ و دانش</a>
<ul class="sub-menu">
	<li id="menu-item-16547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16547"><a href="https://www.didpress.com/category/%d8%b3%db%8c%d9%86%d9%85%d8%a7/">سینما</a></li>
	<li id="menu-item-16542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16542"><a href="https://www.didpress.com/category/%d8%a7%d8%af%d8%a8%db%8c%d8%a7%d8%aa/">ادبیات</a></li>
	<li id="menu-item-16552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16552"><a href="https://www.didpress.com/category/%d9%85%d9%88%d8%b3%db%8c%d9%82%db%8c/">موسیقی</a></li>
	<li id="menu-item-12155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12155"><a href="https://www.didpress.com/category/%d8%b7%d9%86%d8%b2/">طنز</a></li>
	<li id="menu-item-18676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18676"><a href="https://www.didpress.com/category/%d8%b9%d9%84%d9%85-%d9%88-%d8%af%d8%a7%d9%86%d8%b4/">علم و دانش</a></li>
	<li id="menu-item-18677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18677"><a href="https://www.didpress.com/category/%d9%81%d9%86%d8%a7%d9%88%d8%b1%db%8c-%d9%88-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/">فناوری و اطلاعات</a></li>
	<li id="menu-item-18678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18678"><a href="https://www.didpress.com/category/%d9%85%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa%db%8c/">مطالب معلوماتی</a></li>
	<li id="menu-item-18679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18679"><a href="https://www.didpress.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%b9%d9%84%d9%85%db%8c-%d8%aa%d8%ad%d9%82%db%8c%d9%82%db%8c/">مقالات علمی-تحقیقی</a></li>
</ul>
</li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://www.didpress.com/category/sports-and-youth/">ورزش</a></li>
<li id="menu-item-36562" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36562"><a href="https://www.didpress.com/category/election/">ویژه انتخابات</a></li>
<li id="menu-item-255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255"><a href="https://www.didpress.com/%d8%aa%d9%85%d8%a7%d8%b3-%d8%a8%d8%a7-%d9%85%d8%a7/">تماس با ما</a></li>
</ul></div>	</div>
</div>
<header id="header">
	<div class="responsive-navigation hidden-md hidden-lg">
		<div class="clearfix responsive-navigation-heading">
			<div class="container">
				<button class="responsive-button hidden-md">
					<i class="fa fa-bars"></i>
				</button>

				<div class="navigation-social-icons">
					<ul class="clearfix">
						<li><a href="https://www.didpress.com/feed/" target="_blank"><i class="fa fa-rss"></i></a></li>
						<li><a href="https://telegram.me/didpress" target="_blank"><i class="fa fa-telegram"></i></a></li>
						<li><a href="https://twitter.com/didpress_agency" target="_blank"><i class="fa fa-twitter"></i></a></li>
						<li><a href="https://www.facebook.com/didpress" target="_blank"><i class="fa fa-facebook"></i></a></li>
					</ul>
				</div>
			</div>
		</div>
	</div><!-- .responsive-navigation -->
	<!--<div class="container c">-->
	    
	<!--</div>-->
	<div class="container clearfix" style="
    padding: 0px;
">
	<div id="header-top-nav">
		
		    <div class="row">
		        <div class="col-md-4">
		            <ul class="pull-right cleafix">
    				<li><a href="https://www.didpress.com/en">English</a></li>
    				<li><a href="https://www.didpress.com/ps">پشتو</a></li>
    				<li><a href="/">فارسی</a></li>
    			</ul>
		        </div>
		        <div class="col-md-4">
		           
    			    <li class="soc-media">
                        <a target="_blank" href="https://www.facebook.com/didpress/"><i class="fa fa-facebook"></i></a>
                        <a target="_blank" href="https://twitter.com/didpress_agency"><i class="fa fa-twitter"></i></a>
                        <a target="_blank" href="https://telegram.me/didpress"><i class="fa fa-telegram" aria-hidden="true"></i></a>
                        <a target="_blank" href="http://didpress.com/feed/"><i class="fa fa-rss"></i></a>
                    </li>
    			</ul>
    			
		        </div>
		        <div class="col-md-4">
		            <ul class="pull-left clearfix">
    				<li class="datetime"><strong>۲ جدی، ۱۳۹۸</strong></li>
    				<li class="datetime"><strong>December 23, 2019</strong></li>
    			</ul>
		        </div>
		    </div>
    
    			
		    </div>
		</div>
	</div>
	
	<div id="header-top">
		<div class="container clearfix">
			<a href="https://www.didpress.com" id="logo">
				<img src="https://www.didpress.com/wp-content/themes/Didpress/images/logo.png">
			</a>
			<div id="main-navigation" class="clearfix hidden-sm hidden-xs">
			    
			        <h1 style="position: absolute;z-index:100000;width: 1005px;display:inline;"><img src="https://www.didpress.com/wp-content/themes/Didpress/images/header-name.png">
				</h1>
				<style>
              .wpc-44832 {
                /*CSS transitions*/
                -o-transition-property: none !important;
                -moz-transition-property: none !important;
                -ms-transition-property: none !important;
                -webkit-transition-property: none !important;
                transition-property: none !important;
                /*CSS transforms*/
                -o-transform: none !important;
                -moz-transform: none !important;
                -ms-transform: none !important;
                -webkit-transform: none !important;
                transform: none !important;
                /*CSS animations*/
                -webkit-animation: none !important;
                -moz-animation: none !important;
                -o-animation: none !important;
                -ms-animation: none !important;
                animation: none !important;
              }
              </style>
            <div id="wpc-weather-id-44832" class="wpc-weather-id" data-id="44832" data-post-id="57947" data-map="" data-detect-geolocation="" data-manual-geolocation="" data-wpc-lat="" data-wpc-lon="" data-wpc-city-id="" data-wpc-city-name="" data-custom-font=""></div>                <!--<div id="top-navigation" class="newt">-->
                <!--    <div class="newt">-->
                <!--        <nav id="top-menu">-->
                <!--            <ul class="clearfix">-->
                <!--                <li class="menu-item menu-item-type-post_type"></li>-->
                <!--                <li class="menu-item menu-item-type-post_type"></li>-->
                <!--                <li class="menu-item menu-item-type-post_type"></li>-->
                <!--                <li class="menu-item menu-item-type-post_type"></li>-->
                <!--                <li class="menu-item menu-item-type-post_type"></li>-->
                                
                <!--            </ul>-->
                <!--        </nav>-->
                <!--    </div>-->
                <!--</div>-->
			   
				
                
			</div>
			
		</div>
		<div class="container hidden-sm hidden-xs" style="
    padding-right:0px;padding-left:0px
">
		    <div class="col-md-9 col-sm-9 col-xs-12">
		        <div id="my-main-navigation">
                    <div id="cssmenu" class="menu-main-menu-container"><ul id="menu-main-menu-1" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://didpress.com/"><span>صفحه اصلی</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children has-sub"><a href="https://www.didpress.com/category/afghanistan/"><span>افغانستان</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/parliament/"><span>شورای ملی</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/government/"><span>حکومت</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/justice-and-judicial/"><span>عدلی قضایی</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/security-and-events/"><span>امنیت و حوادث</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/world/"><span>جهان</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.didpress.com/category/region/"><span>منطقه</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/iran/"><span>ایران</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/pakistan/"><span>پاکستان</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/india/"><span>هند</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/china/"><span>چین</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/meddle-asia/"><span>آسیای میانه</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children has-sub"><a href="https://www.didpress.com/category/politics/"><span>سیاست</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/analytics/"><span>تحلیل</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/viewpoint/"><span>دیدگاه</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.didpress.com/category/interview/"><span>مصاحبه</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/report/"><span>گزارش</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.didpress.com/category/social/"><span>اجتماع</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/women-and-human-rights/"><span>زنان</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%ad%d9%82%d9%88%d9%82-%d8%a8%d8%b4%d8%b1/"><span>حقوق بشر</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/economy/"><span>اقتصاد و توسعه</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%b2%d9%86%d8%af%da%af%db%8c/"><span>زندگی</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%ba%d8%b0%d8%a7/"><span>غذا</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d9%85%d8%af-%d9%88-%d9%81%db%8c%d8%b4%d9%86/"><span>مد و فیشن</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87/"><span>خانواده</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.didpress.com/category/culture/"><span>فرهنگ و دانش</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%b3%db%8c%d9%86%d9%85%d8%a7/"><span>سینما</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%a7%d8%af%d8%a8%db%8c%d8%a7%d8%aa/"><span>ادبیات</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d9%85%d9%88%d8%b3%db%8c%d9%82%db%8c/"><span>موسیقی</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%b7%d9%86%d8%b2/"><span>طنز</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%b9%d9%84%d9%85-%d9%88-%d8%af%d8%a7%d9%86%d8%b4/"><span>علم و دانش</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d9%81%d9%86%d8%a7%d9%88%d8%b1%db%8c-%d9%88-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/"><span>فناوری و اطلاعات</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d9%85%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa%db%8c/"><span>مطالب معلوماتی</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%b9%d9%84%d9%85%db%8c-%d8%aa%d8%ad%d9%82%db%8c%d9%82%db%8c/"><span>مقالات علمی-تحقیقی</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/sports-and-youth/"><span>ورزش</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.didpress.com/category/election/"><span>ویژه انتخابات</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.didpress.com/%d8%aa%d9%85%d8%a7%d8%b3-%d8%a8%d8%a7-%d9%85%d8%a7/"><span>تماس با ما</span></a></li>
</ul></div>                </div>
		    </div>
		    <div class="col-md-3 col-sm-3 col-xs-12" >
		        


<form role="search" method="get" id="searchform"
    class="searchform" action="https://www.didpress.com/">
    <div>
        <label class="screen-reader-text" for="s"></label>
        
        <input type="submit" id="searchsubmit" style="
    border: 0px;
    background-position: 617px -768px;
"
            value="" />
        <input style="
    border: 0px;
        position: absolute;
    top: 0;
    left: 4px;
    border: 1px solid #000;
    width: 209px;
    height: 23px;
        padding-right: 20px;
" class="" type="text" placeholder="جستجو در دید ..." style="padding:0px 8px;width:80%" value="" name="s" id="s" />
        
    </div>
</form>		    </div>
		    
		
		</div>
	</div>
	
	</div>
	<div class="container" style="
    padding: 0px;
">
	    
	
	<div class="marqcontainer">
	    <div class="uph5" style="display:inline;position: absolute;right: 125px;"><h5 style="display:inline;color:white;float:right;margin-top: 5px;    font-size: 18px;">سرخط خبرها: </h5></div>
	     	    <marquee  direction="right" scrollamount="5">
	       
    					        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d8%a2%d8%b1%d8%a7%db%8c-%d8%b3%db%8c%d8%a7%d9%87-%d9%88-%d8%b3%d9%81%db%8c%d8%af-%d8%ac%d8%af%d8%a7-%d8%b4%d9%88%d8%af/">نمایندگان: آرای سیاه و سفید جدا شود</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a2%d8%ba%d8%a7%d8%b2-%d8%b1%d9%88%d9%86%d8%af-%d8%ab%d8%a8%d8%aa-%d8%b4%da%a9%d8%a7%db%8c%d8%a7%d8%aa-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa%db%8c%d8%9b-%d8%a8%db%8c%d8%b4%e2%80%8c/">آغاز روند ثبت شکایات انتخاباتی؛ بیش‌ از ۴۰۰۰ هزار شکایت ثبت شده است</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d8%ac%d8%af%db%8c%d8%af-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%aa%d9%86%d9%88%d8%b9-%d9%82%d9%88%d9%85%db%8c-%d8%b1%d8%a7-%d8%af%d8%b1-%d8%aa%d8%b1/">حکومت جدید افغانستان تنوع قومی را در ترکیب تیم مذاکرات رعایت کند</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d9%be%db%8c%d8%b1%d9%88%d8%b2%db%8c-%d8%ac%d9%85%d9%87%d9%88%d8%b1%db%8c%d8%aa-%d8%a8%d9%88%d8%af-%da%a9%d8%b3%d8%a7%d9%86%db%8c-%da%a9%d9%87-%d8%a7/">انتخابات پیروزی جمهوریت بود/ کسانی که اداره موقت می‌خواستند بروند جای دیگر/ ما قانون اساسی را تطبیق کردیم</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b2%d8%ad%d9%85%d8%a7%d8%aa-%d9%88-%d8%ac%d8%b3%d8%a7%d8%b1%d8%aa-%da%a9%d9%85%db%8c%d8%b3%db%8c%d9%88%d9%86-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%b3%d8%aa%d9%88%d8%af%d9%86%db%8c/">زحمات و جسارت کمیسیون انتخابات ستودنی است/ با اعلام نتایج رکود اقتصادی از بین می‌رود</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b1%d9%88%d9%86%d8%af-%d8%ab%d8%a8%d8%aa-%d8%b4%da%a9%d8%a7%db%8c%d8%a7%d8%aa-%d9%81%d8%b1%d8%af%d8%a7-%d8%a2%d8%ba%d8%a7%d8%b2-%d9%85%db%8c%e2%80%8c%d8%b4%d9%88%d8%af-%d8%b4%da%a9%d8%a7%db%8c/">روند ثبت شکایات فردا آغاز می‌شود/ شکایات نامزدان در ۳۹ روز بررسی می‌شود</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%db%8c%d9%88%d9%86%d8%a7%d9%85%d8%a7-%d8%a7%d8%b2-%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d9%86%d8%aa%db%8c%d8%ac%d9%87-%d9%86%d8%ae%d8%b3%d8%aa%db%8c%d9%86-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa/">یوناما از اعلام نتیجه نخستین انتخابات استقبال کرد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b3%d9%81%db%8c%d8%b1-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d8%a8%d9%87-%d8%ae%d8%a7%d8%b7%d8%b1-%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d9%86%d8%aa%db%8c%d8%ac%d9%87-%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%db%8c/">سفیر امریکا به خاطر اعلام نتیجه ابتدایی انتخابات از کمیسیون سپاسگزاری کرد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%86%d8%aa%d8%a7%db%8c%d8%ac-%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%db%8c%db%8c-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d8%b4%d8%af-%d8%a7%d8%b4%d8%b1%d9%81-%d8%ba/">نتایج ابتدایی انتخابات اعلام شد/ اشرف غنی پیشتاز است</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d9%86%d8%a8%d8%a7%db%8c%d8%af-%d8%a8%d8%b1%d8%a7%db%8c-%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d9%87-%d9%be%db%8c%d8%b4%e2%80%8c%d8%b4%d8%b1%d8%b7-%d8%a8%da%af%d8%b0%d8%a7/">طالبان نباید برای مذاکره پیش‌شرط بگذارند/ آتش‌بس مقدمه صلح است</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%aa%d8%a7-%d8%b2%d9%85%d8%a7%d9%86%db%8c-%da%a9%d9%87-%d8%ae%d8%b7%d8%b1%db%8c-%d8%a7%d8%b2-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d8%b1%d8%a7/">تا زمانی که خطری از افغانستان امریکا را تهدید کند، اینجا باقی می‌مانیم</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%86%d8%aa%db%8c%d8%ac%d9%87-%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%db%8c%db%8c-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d9%81%d8%b1%d8%af%d8%a7-%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d9%85%db%8c-2/">نتیجه ابتدایی انتخابات فردا اعلام می‌شود؛ قاعده بازی باید پذیرفته شود!</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%86%d8%b4%d8%b3%d8%aa-%d8%a7%d9%85%d9%86%db%8c%d8%aa-%d9%85%d9%86%d8%b7%d9%82%d9%87%e2%80%8c%d8%a7%db%8c-%d8%aa%d9%87%d8%b1%d8%a7%d9%86-%d9%88-%d8%ad%d8%b6%d9%88%d8%b1-%da%a9%d8%a7%d8%a8%d9%84/">نشست امنیت منطقه‌ای تهران و حضور کابل در متن</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%86%d8%aa%db%8c%d8%ac%d9%87-%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%db%8c%db%8c-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d9%81%d8%b1%d8%af%d8%a7-%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d9%85%db%8c%e2%80%8c/">نتیجه ابتدایی انتخابات فردا اعلام می‌شود</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d8%a7%d8%b9%d8%aa%d8%b1%d8%a7%d8%b6%d8%a7%d8%aa-%d8%af%d8%b1-%d9%87%d9%86%d8%af%d8%9b-%d8%af%d9%87%e2%80%8c%d9%87%d8%a7-%d8%aa%d9%86-%da%a9%d8%b4%d8%aa%d9%87-%d9%88/">ادامه اعتراضات در هند؛ ده‌ها تن کشته و زخمی شده است</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b2%d9%85%db%8c%d9%86%e2%80%8c%d9%84%d8%b1%d8%b2%d9%87-20-%d8%ae%d8%a7%d9%86%d9%87-%d8%b1%d8%a7-%d8%af%d8%b1-%d8%a8%d8%af%d8%ae%d8%b4%d8%a7%d9%86-%d9%88%db%8c%d8%b1%d8%a7%d9%86-%da%a9%d8%b1%d8%af/">زمین‌لرزه ۲۰ خانه را در بدخشان ویران کرد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%85%d8%b9%d8%a7%d9%88%d9%86-%d8%b1%db%8c%db%8c%d8%b3-%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d8%a7%d8%b2-%da%a9%d9%86%d8%af%db%8c-%d8%b1%d9%88%d9%86%d8%af-%d8%aa%d8%b5%d9%88%db%8c%d8%a8-%d9%82%d9%88%d8%a7/">معاون رییس جمهور از کندی روند تصویب قوانین در پارلمان انتقاد کرد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a8%d8%b1%d8%a7%db%8c-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d9%87-%d8%a8%d8%a7-%da%86%d8%a7%d9%84%d8%b4%e2%80%8c%d9%87%d8%a7%db%8c-%d9%81%d8%b1%d8%a7%d9%85%d9%84%db%8c-%d8%b6%d8%b1%d9%88%d8%b1%d8%aa/">برای مواجهه با چالش‌های فراملی ضرورت است که سازوکارهای منطقه‌‌ای ایجاد شود</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a8%d9%87-%d9%85%d8%b1%d8%ad%d9%84%d9%87-%d9%85%d9%87%d9%85-%d8%af%d8%b1-%d8%b1%d9%88%d9%86%d8%af-%d8%b5%d9%84%d8%ad-%d9%86%d8%b2%d8%af%db%8c%da%a9-%d9%85%db%8c%e2%80%8c%d8%b4%d9%88%db%8c%d9%85/">به مرحله مهم در روند صلح نزدیک می‌شویم</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b7%d8%b1%d8%ad-%d8%a7%d8%b3%d8%aa%db%8c%d8%b6%d8%a7%d8%ad-%d8%aa%d8%b1%d8%a7%d9%85%d9%be-%d8%af%d8%b1-%da%a9%d8%a7%d9%86%da%af%d8%b1%d8%b3-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d8%aa%d8%b5%d9%88/">طرح استیضاح ترامپ در کانگرس امریکا تصویب شد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%86%d8%b4%d8%b3%d8%aa-%d8%b1%d9%87%d8%a8%d8%b1%d8%a7%d9%86-%d9%85%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%af%d8%b1-%d9%85%d8%a7%d9%84%d8%b2%db%8c%d8%a7%d8%9b-%d8%b9%d8%b1%d8%a8%d8%b3%d8%aa%d8%a7%d9%86/">نشست رهبران مسلمان در مالزیا؛ عربستان شرکت نکرد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%da%af%d9%82%d8%aa%e2%80%8c%d9%88%da%af%d9%88%db%8c-%d8%a7%d9%85%d9%86%db%8c%d8%aa-%d9%85%d9%86%d8%b7%d9%82%d9%87%e2%80%8c%d8%a7%db%8c-%d8%af%d9%88%d9%85%db%8c%d9%86-%d9%86%d8%b4%d8%b3%d8%aa-%d8%a7/">تهران؛ دومین نشست امنیت منطقه‌ای آغاز شد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%ae%d9%84%db%8c%d9%84%d8%b2%d8%a7%d8%af-%d8%af%d8%b1-%d8%af%db%8c%d8%af%d8%a7%d8%b1-%d8%a8%d8%a7-%d8%a7%d8%b4%d8%b1%d9%81-%d8%ba%d9%86%db%8c-%d8%af%d8%b1-%d9%85%d9%88%d8%b1%d8%af-%d9%85%d8%b0%d8%a7/">خلیلزاد در دیدار با اشرف غنی در مورد مذاکرات دوحه و سفرش به پاکستان توضیح داد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b1%d9%88%d9%86%d8%af-%d8%a8%d8%a7%d8%b2%d8%b4%d9%85%d8%a7%d8%b1%db%8c-%d8%af%d8%b1-6-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%ae%d8%a7%d8%aa%d9%85%d9%87-%db%8c%d8%a7%d9%81%d8%aa%d9%87-%d8%a7%d8%b3%d8%aa/">روند بازشماری در ۶ ولایت خاتمه یافته است</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d8%a7%d8%b2-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%ae%d9%88%d8%a7%d8%b3%d8%aa%d8%a7%d8%b1-%d8%a2%d8%aa%d8%b4%e2%80%8c%d8%a8%d8%b3-10-%d8%b1%d9%88%d8%b2%d9%87/">امریکا از طالبان خواستار آتش‌بس ۱۰ روزه شد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-49-%d8%ae%d8%a8%d8%b1%d9%86%da%af%d8%a7%d8%b1-%d8%af%d8%b1-2019-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%af%d8%b1-%d8%ac%d8%a7%db%8c/">کشته شدن ۴۹ خبرنگار در ۲۰۱۹/ افغانستان در جایگاه سوم کشورهای خطرناک</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%be%d8%b1%d9%88%db%8c%d8%b2-%d9%85%d8%b4%d8%b1%d9%81-%d8%a8%d9%87-%d8%a7%d8%b9%d8%af%d8%a7%d9%85-%d9%85%d8%ad%da%a9%d9%88%d9%85-%d8%b4%d8%af/">پرویز مشرف به اعدام محکوم شد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%ad%d8%aa%db%8c-%d8%a8%d8%af%d9%88%d9%86-%d8%aa%d9%88%d8%a7%d9%81%d9%82-%d8%a8%d8%a7-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86%d8%8c-%d8%a7%d8%b2-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/">حتی بدون توافق با طالبان، از افغانستان خارج می‌شویم</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%86%d8%b4%d8%b3%d8%aa-%d8%a7%d9%85%d9%86%db%8c%d8%aa-%d9%85%d9%86%d8%b7%d9%82%d9%87%e2%80%8c%d8%a7%db%8c-%d8%aa%d9%87%d8%b1%d8%a7%d9%86%d8%9b-%d8%ad%d9%85%d8%af%d8%a7%d9%84%d9%84%d9%87-%d9%85%d8%ad/">نشست امنیت منطقه‌ای تهران؛ حمدالله محب عازم ایران شد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%da%a9%d8%a7%d8%a8%d9%84-%d9%88-%d9%88%d8%a7%d8%b4%d9%86%da%af%d8%aa%d9%86-%d8%b1%d9%88%db%8c-%da%a9%d8%a7%d9%87%d8%b4-%d9%86%db%8c%d8%b1%d9%88%d9%87%d8%a7%db%8c-%d8%ae%d8%a7%d8%b1%d8%ac%db%8c-%d8%aa/">کابل و واشنگتن روی کاهش نیروهای خارجی توافق کرده‌اند</a>
	      
	       	    </marquee>
	    
	</div>
	
   </div>      

</header>
<script>
    
</script>
  <div class="container">
	<div class="row s-shadow">
		<div class="col-md-8">
			<main class="single">
						
				<article class="post-57947 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news category-slideshow category-afghanistan category-politics category-election">
					<header>
    				    <hgroup>
    						    						<h2>نمایندگان: آرای سیاه و سفید جدا شود</h2>
    					</hgroup>
					</header>
					
					<div class="post-meta clearfix">
						<div class="meta">
							<span class="fa fa-clock-o"></span>
							<span class="meta-value time"><strong>۲ جدی ۱۳۹۸ - ۱۵:۳۱</strong></span>
						</div>
						
						<a href="#" class="meta meta-btn print-btn" title="پرینت"><span class="fa fa-print"></span></a>

						<!--<a href="#" class="meta meta-btn share-btn" title="به اشتراک گذاری"><span class="fa fa-share-alt"></span></a>-->
					</div>
					
					<div class="share-toolbox">
						<h3>
							
						</h3>
					
						<div class="better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-1-col" max-width="900px 530px 750px" style="
    border-bottom: solid 1px #ccc;
">
                        	<ul class="social-list bsc-clearfix" style="list-style:none;padding: 0px;">
                        		<li class="social-item telegram">
                        			<a href="https://telegram.me/didpress" class="item-link" target="_blank"> 
                        				<i class="item-icon fa fa-telegram"></i>
                        				<span class="item-name"> کانال خبرگزاری دید در تلگرام</span> 
                        				<span class="item-title-join"> به کانال خبرگزاری دید در تلگرام بپیوندید</span>
                        			</a>
                        		</li> 
                        	</ul>
                        </div>
						<div class="url">
							<input type="text" id="url-box" readonly value="https://www.didpress.com/%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d8%a2%d8%b1%d8%a7%db%8c-%d8%b3%db%8c%d8%a7%d9%87-%d9%88-%d8%b3%d9%81%db%8c%d8%af-%d8%ac%d8%af%d8%a7-%d8%b4%d9%88%d8%af/">
						</div>
					</div>
					
					<section class="article-body">
					    
					    <div class="col-md-12">
					         
					    					    </div>
					    <div class="col-md-12">
					    					    </div>
					    
					    <div class="col-md-12">
					    					    </div>
					    <div class="col-md-12">
					    					    </div>
					   
						
<p><strong><em>  مجلس نمایندگان کشور با اعلام نتایج انتخابات ریاست جمهوری از کمیسیون شکایات انتخاباتی خواسته‌اند تا رای سیاه را از رای سفید جدا سازد.<br></em></strong></p>



<figure class="wp-block-image is-resized"><img src="https://www.didpress.com/wp-content/uploads/2019/12/photo_2019-12-23_15-20-54.jpg" alt="" class="wp-image-57948" width="840" height="442" srcset="https://www.didpress.com/wp-content/uploads/2019/12/photo_2019-12-23_15-20-54.jpg 688w, https://www.didpress.com/wp-content/uploads/2019/12/photo_2019-12-23_15-20-54-300x158.jpg 300w" sizes="(max-width: 840px) 100vw, 840px" /></figure>



<p> مجلس نمایندگان کشور با اعلام نتایج انتخابات ریاست جمهوری از کمیسیون شکایات انتخاباتی خواسته‌اند تا رای سیاه را از رای سفید جدا سازد.<br> به گزارش خبرگزاری دید، اعضای مجلس نمایندگان از کمیسیون سمع شکایات انتخاباتی خواسته‌اند تا به شکایت‌های نامزدان عادلانه رسیدگی کند و آرای سفید را از آرای سیاه جدا کند.<br> میررحمان رحمانی رییس مجلس نمایندگان در نشست عمومی امروز دوشنبه (۲ جدی) گفت، کمیسیون شکایات به شکل شفاف به شکایت‌های نامزدان رسیدگی کند تا قناعت نامزدان در مورد نتیجه انتخابات فراهم شود.<br> رییس مجلس نمایندگان افزود که کمیسیون شکایات انتخاباتی با توجه به صلاحیت‌های قانونی‌اش، رأی سیاه را از سفید جدا کند تا اعتماد نامزدان و مردم به روند انتخابات و مردم‌سالاری کاهش نیابد.<br> این در حالی است که وزارت خارجه امریکا هم از کمیسیون شکایات انتخاباتی خواسته‌است تا شکایت‌های نامزدان را به‌گونه شفاف بررسی کند.<br> کمیسیون انتخابات روز گذشته (۱ جدی) نتایج ابتدایی انتخابات ریاست ‌جمهوری را پس از سه ماه از برگزاری آن اعلام کرد.<br> برخی از تکت‌های انتخاباتی از جمله تیم ثبات و همگرایی به رهبری عبدالله عبدالله اعلام کرده‌اند که این نتیجه که بدون رسیدگی به خواست‌های نامزدان مبنی بر ابطال ۳۰۰ هزار رأی تقلبی اعلام شده، مشروعیت ندارد و آن را قبول ندارند.<br> اما تیم دولت‌ساز به ریاست اشرف غنی از اعلام نتایج انتخابات استقبال کرده و پیروزی این تیم را پیروزی ملت افغانستان خواند.<br> همچنان دسته انتخاباتی امنیت و عدالت اسلامی به رهبری گلبدین حکمیتار امروز دوشنبه ( ۲ جدی) در یک کنفرانس خبری گفت: نتیجه انتخابات مضحک است و حزب اسلامی توانای دفاع از حق خود را دارد.</p>
<div class='yarpp-related yarpp-related-none'>
</div>
						
						<div class="share-toolbox">
						<h3>
							<i class="fa fa-share-alt"></i>
							&nbsp;
							به اشتراک گذاری						</h3>
						<div class="social-icons">
							<a href="http://www.facebook.com/dialog/feed?app_id=1739355303007350&redirect_uri=https://www.didpress.com/%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d8%a2%d8%b1%d8%a7%db%8c-%d8%b3%db%8c%d8%a7%d9%87-%d9%88-%d8%b3%d9%81%db%8c%d8%af-%d8%ac%d8%af%d8%a7-%d8%b4%d9%88%d8%af/&link=https://www.didpress.com/%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d8%a2%d8%b1%d8%a7%db%8c-%d8%b3%db%8c%d8%a7%d9%87-%d9%88-%d8%b3%d9%81%db%8c%d8%af-%d8%ac%d8%af%d8%a7-%d8%b4%d9%88%d8%af/" class="facebook-btn"><i class="fa fa-facebook"></i></a>
							<a href="http://twitter.com/share?text=نمایندگان: آرای سیاه و سفید جدا شود" class="twitter-btn"><i class="fa fa-twitter"></i></a>
							<!--<a href="" class="telegram-btn"><i class="fa fa-telegram"></i></a>-->
							<a href="mailto:?subject=نمایندگان: آرای سیاه و سفید جدا شود&body=https://www.didpress.com/%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d8%a2%d8%b1%d8%a7%db%8c-%d8%b3%db%8c%d8%a7%d9%87-%d9%88-%d8%b3%d9%81%db%8c%d8%af-%d8%ac%d8%af%d8%a7-%d8%b4%d9%88%d8%af/" class="email-btn"><i class="fa fa-envelope"></i></a>
							<a href="" class="link-btn"><i class="fa fa-link"></i></a>
						</div>
						<div class="url">
							<input type="text" id="url-box" readonly value="https://www.didpress.com/%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d8%a2%d8%b1%d8%a7%db%8c-%d8%b3%db%8c%d8%a7%d9%87-%d9%88-%d8%b3%d9%81%db%8c%d8%af-%d8%ac%d8%af%d8%a7-%d8%b4%d9%88%d8%af/">
						</div>
					</div>
						
					
						<p>کد خبر:
							60947						</p>
					</section>
				</article>
				
				

				 
				
								
				
<div id="comments" class="comments-area">

	
			<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title"><i class="fa fa-comment-o"></i> &nbsp;نظر شما <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%DA%AF%D8%A7%D9%86-%D8%A2%D8%B1%D8%A7%DB%8C-%D8%B3%DB%8C%D8%A7%D9%87-%D9%88-%D8%B3%D9%81%DB%8C%D8%AF-%D8%AC%D8%AF%D8%A7-%D8%B4%D9%88%D8%AF/#respond" style="display:none;">Cancel reply</a></small></h2>			<form action="https://www.didpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label for="comment">نظر</label><textarea  class="form-control input-sm" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">نام</label> <span class="required">*</span><input class="form-control input-sm" id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">ایمیل</label> <span class="required">*</span><input class="form-control input-sm" id="email" name="email" type="text" value="" size="30" /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit btn btn-primary" value="ارسال" /> <input type='hidden' name='comment_post_ID' value='57947' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- .comments-area -->
				
						</main>
		</div><!--.col-md-9-->
		
		<div class="col-md-4 my_side" style="padding:32px 35px 0px 35px">
	<div id="sidebar">
	   
				<div class="widget">
				<header class="section-header">
				<h1><span><a href="https://www.didpress.com/category/analytics">تحلیل</a></span></h1>
			</header>
				<div class="slideshow" id="analytics">
				<a href="#" class="slide-nav prev">
					<i class="fa fa-arrow-circle-left fa-2x"></i>
				</a>
				<a href="#" class="slide-nav next">
					<i class="fa fa-arrow-circle-right fa-2x"></i>
				</a>
								<div class="slide active">
					<a href="https://www.didpress.com/%d8%a7%d9%86%d8%aa%d8%b8%d8%a7%d8%b1-%d9%85%d8%b1%d8%af%d9%85-%d8%a7%d8%b2-%d8%b1%d9%82%d8%a8%d8%a7%db%8c-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa%db%8c%d8%9b-%d8%a8%d9%87-%d9%85%d8%b1%d8%af/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/12/photo_2019-12-23_11-53-14-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%a7%d9%86%d8%aa%d8%b8%d8%a7%d8%b1-%d9%85%d8%b1%d8%af%d9%85-%d8%a7%d8%b2-%d8%b1%d9%82%d8%a8%d8%a7%db%8c-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa%db%8c%d8%9b-%d8%a8%d9%87-%d9%85%d8%b1%d8%af/" title="انتظار مردم از رقبای انتخاباتی؛ به مردم سالاری تمکین کنید!">
							انتظار مردم از رقبای انتخاباتی؛ به مردم سالاری تمکین کنید!						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d9%86%d8%aa%db%8c%d8%ac%d9%87-%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%db%8c%db%8c-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa%d8%9b-%d8%a8%d9%87-%d9%85%d8%b1%d8%af%d9%85-%d8%b3%d8%a7%d9%84%d8%a7%d8%b1/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/12/photo_2019-12-23_09-34-35-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" /></a>
					<h3>
						<a href="https://www.didpress.com/%d9%86%d8%aa%db%8c%d8%ac%d9%87-%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%db%8c%db%8c-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa%d8%9b-%d8%a8%d9%87-%d9%85%d8%b1%d8%af%d9%85-%d8%b3%d8%a7%d9%84%d8%a7%d8%b1/" title="نتیجه ابتدایی انتخابات؛ به مردم سالاری احترام کنید!">
							نتیجه ابتدایی انتخابات؛ به مردم سالاری احترام کنید!						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d9%86%d8%aa%db%8c%d8%ac%d9%87-%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%db%8c%db%8c-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d9%81%d8%b1%d8%af%d8%a7-%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d9%85%db%8c-2/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/12/photo_2019-12-21_16-45-40-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" /></a>
					<h3>
						<a href="https://www.didpress.com/%d9%86%d8%aa%db%8c%d8%ac%d9%87-%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%db%8c%db%8c-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d9%81%d8%b1%d8%af%d8%a7-%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d9%85%db%8c-2/" title="نتیجه ابتدایی انتخابات فردا اعلام می‌شود؛ قاعده بازی باید پذیرفته شود!">
							نتیجه ابتدایی انتخابات فردا اعلام می‌شود؛ قاعده بازی باید پذیرفته شود!						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d9%86%d8%b4%d8%b3%d8%aa-%d8%a7%d9%85%d9%86%db%8c%d8%aa-%d9%85%d9%86%d8%b7%d9%82%d9%87%e2%80%8c%d8%a7%db%8c-%d8%aa%d9%87%d8%b1%d8%a7%d9%86-%d9%88-%d8%ad%d8%b6%d9%88%d8%b1-%da%a9%d8%a7%d8%a8%d9%84/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/12/photo_2019-12-21_16-16-14-1-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" /></a>
					<h3>
						<a href="https://www.didpress.com/%d9%86%d8%b4%d8%b3%d8%aa-%d8%a7%d9%85%d9%86%db%8c%d8%aa-%d9%85%d9%86%d8%b7%d9%82%d9%87%e2%80%8c%d8%a7%db%8c-%d8%aa%d9%87%d8%b1%d8%a7%d9%86-%d9%88-%d8%ad%d8%b6%d9%88%d8%b1-%da%a9%d8%a7%d8%a8%d9%84/" title="نشست امنیت منطقه‌ای تهران و حضور کابل در متن">
							نشست امنیت منطقه‌ای تهران و حضور کابل در متن						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d9%85%d8%b3%d8%b9%d9%88%d8%af-%d9%88-%d8%b5%d9%84%d8%ad-%d8%a8%d8%a7-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86%d8%9b-%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d9%87-%d8%a8%d8%a7-%d9%85%d9%84%d8%a7-%d8%b1%d8%a8%d8%a7/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/12/photo_2019-12-20_00-13-18-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" /></a>
					<h3>
						<a href="https://www.didpress.com/%d9%85%d8%b3%d8%b9%d9%88%d8%af-%d9%88-%d8%b5%d9%84%d8%ad-%d8%a8%d8%a7-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86%d8%9b-%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d9%87-%d8%a8%d8%a7-%d9%85%d9%84%d8%a7-%d8%b1%d8%a8%d8%a7/" title="مسعود و صلح با طالبان؛ مذاکره با ملا ربانی در خط نبرد">
							مسعود و صلح با طالبان؛ مذاکره با ملا ربانی در خط نبرد						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%ac%d9%86%da%af-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86%d8%8c-%d8%ac%d9%86%d8%a7%db%8c%d8%aa-%d9%82%d8%b1%d9%86/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/12/photo_2019-12-18_15-52-18-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%ac%d9%86%da%af-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86%d8%8c-%d8%ac%d9%86%d8%a7%db%8c%d8%aa-%d9%82%d8%b1%d9%86/" title="جنگ افغانستان، جنایت قرن!">
							جنگ افغانستان، جنایت قرن!						</a>
					</h3>
				</div>
							</div>
		</div>
		<script>
		jQuery(document).ready(function(){
			widget_slideshow('#analytics', 5000);
		});
		</script>
				
	    	
	
				<div class="widget">
				<header class="section-header">
				<h1><span><a href="https://www.didpress.com/category/interview">مصاحبه</a></span></h1>
			</header>
				<div class="slideshow" id="interviews">
				<a href="#" class="slide-nav prev">
					<i class="fa fa-arrow-circle-left fa-2x"></i>
				</a>
				<a href="#" class="slide-nav next">
					<i class="fa fa-arrow-circle-right fa-2x"></i>
				</a>
								<div class="slide active">
					<a href="https://www.didpress.com/%da%86%d8%b1%d8%a7-%d8%b3%db%8c%d8%af-%d9%85%d8%b5%d8%b7%d9%81%db%8c-%da%a9%d8%a7%d8%b8%d9%85%db%8c-%d8%aa%d8%b1%d9%88%d8%b1-%d8%b4%d8%af%d8%9f/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/11/photo_2019-11-04_16-04-08-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" /></a>
					<h3>
						<a href="https://www.didpress.com/%da%86%d8%b1%d8%a7-%d8%b3%db%8c%d8%af-%d9%85%d8%b5%d8%b7%d9%81%db%8c-%da%a9%d8%a7%d8%b8%d9%85%db%8c-%d8%aa%d8%b1%d9%88%d8%b1-%d8%b4%d8%af%d8%9f/" title="رمز و راز ترور شهید کاظمی به حلقات خاص داخلی و خارجی معلوم است">
							رمز و راز ترور شهید کاظمی به حلقات خاص داخلی و خارجی معلوم است						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d8%a7%d8%aa-%d8%af%d9%88%d8%ad%d9%87-%d8%a8%d8%b9%d8%af-%d8%a7%d8%b2-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a2%d8%ba%d8%a7%d8%b2-%d8%ae%d9%88%d8%a7%d9%87/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/09/photo_2019-09-23_10-41-09-1-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" /></a>
					<h3>
						<a href="https://www.didpress.com/%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d8%a7%d8%aa-%d8%af%d9%88%d8%ad%d9%87-%d8%a8%d8%b9%d8%af-%d8%a7%d8%b2-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a2%d8%ba%d8%a7%d8%b2-%d8%ae%d9%88%d8%a7%d9%87/" title="مذاکرات دوحه بعد از انتخابات آغاز خواهد شد/ احتمال شکل‌گیری حکومت ایتلافی هست">
							مذاکرات دوحه بعد از انتخابات آغاز خواهد شد/ احتمال شکل‌گیری حکومت ایتلافی هست						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%af%d8%b1-%da%af%d9%88%d8%af%d8%a7%d9%84-%d8%aa%d9%87%d8%a7%d8%ac%d9%85-%d9%81%d8%b1%d9%87%d9%86%da%af%db%8c-%d9%82%d8%b1%d8%a7%d8%b1-%d8%af%d8%a7%d8%b1%db%8c%d9%85-%d9%84%d8%a8%d8%a7%d8%b3%db%8c/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/09/photo_2019-09-21_11-46-38-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%af%d8%b1-%da%af%d9%88%d8%af%d8%a7%d9%84-%d8%aa%d9%87%d8%a7%d8%ac%d9%85-%d9%81%d8%b1%d9%87%d9%86%da%af%db%8c-%d9%82%d8%b1%d8%a7%d8%b1-%d8%af%d8%a7%d8%b1%db%8c%d9%85-%d9%84%d8%a8%d8%a7%d8%b3%db%8c/" title="در گودال تهاجم فرهنگی قرار داریم/ لباسی از پر کبوتر برای صلح ساختم">
							در گودال تهاجم فرهنگی قرار داریم/ لباسی از پر کبوتر برای صلح ساختم						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d9%87%db%8c%da%86-%d8%b3%d9%84%d8%a7%d8%ad-%d9%82%d9%88%db%8c%e2%80%8c%d8%aa%d8%b1-%d8%a7%d8%b2-%d8%a8%d8%b1%d8%b3-%d9%88-%d8%b1%d9%86%da%af-%d9%86%db%8c%d8%b3%d8%aa/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/09/photo_2019-09-19_12-18-53-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" /></a>
					<h3>
						<a href="https://www.didpress.com/%d9%87%db%8c%da%86-%d8%b3%d9%84%d8%a7%d8%ad-%d9%82%d9%88%db%8c%e2%80%8c%d8%aa%d8%b1-%d8%a7%d8%b2-%d8%a8%d8%b1%d8%b3-%d9%88-%d8%b1%d9%86%da%af-%d9%86%db%8c%d8%b3%d8%aa/" title="هیچ سلاح قوی‌تر از «برس» و «رنگ» نیست">
							هیچ سلاح قوی‌تر از «برس» و «رنگ» نیست						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%a7%d8%b3%d8%aa%d8%a7%d8%af-%d9%85%d8%ad%d9%85%d8%af%db%8c-%d8%a7%d8%b2-%d8%ad%d8%a7%d9%84-%d9%88-%d9%87%d9%88%d8%a7%db%8c-%d9%86%d8%b4%d8%b3%d8%aa-%d9%86%d9%88%db%8c%d8%b3%d9%86%d8%af%da%af%d8%a7/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/09/33-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%a7%d8%b3%d8%aa%d8%a7%d8%af-%d9%85%d8%ad%d9%85%d8%af%db%8c-%d8%a7%d8%b2-%d8%ad%d8%a7%d9%84-%d9%88-%d9%87%d9%88%d8%a7%db%8c-%d9%86%d8%b4%d8%b3%d8%aa-%d9%86%d9%88%db%8c%d8%b3%d9%86%d8%af%da%af%d8%a7/" title="استاد محمدی از حال و هوای نشست نویسندگان آسیا در قزاقستان می‌گوید">
							استاد محمدی از حال و هوای نشست نویسندگان آسیا در قزاقستان می‌گوید						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/sayed-ali-reza-mahmoodi/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/09/photo_2019-09-17_16-05-01-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" /></a>
					<h3>
						<a href="https://www.didpress.com/sayed-ali-reza-mahmoodi/" title="تعهدشکنی امریکا بحث تازه‌ای نیست/ مذاکرات صلح مجدداً آغاز خواهد شد">
							تعهدشکنی امریکا بحث تازه‌ای نیست/ مذاکرات صلح مجدداً آغاز خواهد شد						</a>
					</h3>
				</div>
							</div>
		</div>
		<script>
		jQuery(document).ready(function(){
			widget_slideshow('#interviews', 5000);
		});
		</script>
				
	    
				<div class="widget">
		    	<header class="section-header">
				<h1><span><a href="https://www.didpress.com/category/viewpoint">طنز</a></span></h1>
			</header>
				<div class="slideshow" id="viewpoint">
				<a href="#" class="slide-nav prev">
					<i class="fa fa-arrow-circle-left fa-2x"></i>
				</a>
				<a href="#" class="slide-nav next">
					<i class="fa fa-arrow-circle-right fa-2x"></i>
				</a>
								<div class="slide active">
					<a href="https://www.didpress.com/%d8%aa%d9%88%d9%84-%d8%aa%d8%a7%da%a9%d9%86%d9%87-%d9%88-%d8%b1%db%8c%db%8c%d8%b3-%d8%b5%d8%a7%d8%ad%d8%a8/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/10/photo_2019-10-05_12-17-49-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%aa%d9%88%d9%84-%d8%aa%d8%a7%da%a9%d9%86%d9%87-%d9%88-%d8%b1%db%8c%db%8c%d8%b3-%d8%b5%d8%a7%d8%ad%d8%a8/" title="«تول تاکنه» و رییس صاحب!">
							«تول تاکنه» و رییس صاحب!						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%b7%d8%b1%d8%ad-%d9%88-%d8%b6%d8%b1%d9%88%d8%b1%d8%aa-%d9%88%d8%a7%d8%b6%d8%ad-%d8%a8%d8%b1%d8%a7%db%8c-%d8%b1%d8%a7%db%8c-%d8%af%d8%a7%d8%af%d9%86-%d9%81%d8%b6%d8%a7%db%8c%db%8c%e2%80%8c%d9%87/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/09/photo_2019-09-15_16-25-44-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%b7%d8%b1%d8%ad-%d9%88-%d8%b6%d8%b1%d9%88%d8%b1%d8%aa-%d9%88%d8%a7%d8%b6%d8%ad-%d8%a8%d8%b1%d8%a7%db%8c-%d8%b1%d8%a7%db%8c-%d8%af%d8%a7%d8%af%d9%86-%d9%81%d8%b6%d8%a7%db%8c%db%8c%e2%80%8c%d9%87/" title="طرح و ضرورت واضح برای رای دادن فضایی‌ها">
							طرح و ضرورت واضح برای رای دادن فضایی‌ها						</a>
					</h3>
				</div>
							</div>
		</div>
		<script>
		jQuery(document).ready(function(){
			widget_slideshow('#viewpoint', 5000);
		});
		</script>
				
				<div class="widget">
				<header class="section-header">
				<h1><span>شایعه یا واقعیت؟</span></h1>
			</header>
				<div class="reports">
								<div class="report">
					<a href="https://www.didpress.com/%d8%aa%d8%ba%db%8c%db%8c%d8%b1%d8%a7%d8%aa-%d9%88-%d8%aa%d8%b9%db%8c%d9%86%d8%a7%d8%aa-%d8%ac%d8%af%db%8c%d8%af-%d8%af%d8%b1-%d8%b1%d8%a7%d9%87-%d8%a7%d8%b3%d8%aa/" class="featured-image">
						<img width="120" height="120" src="https://www.didpress.com/wp-content/uploads/2019/06/photo_2019-06-11_11-16-49-120x120.jpg" class="attachment-reports size-reports wp-post-image" alt="" srcset="https://www.didpress.com/wp-content/uploads/2019/06/photo_2019-06-11_11-16-49-120x120.jpg 120w, https://www.didpress.com/wp-content/uploads/2019/06/photo_2019-06-11_11-16-49-150x150.jpg 150w, https://www.didpress.com/wp-content/uploads/2019/06/photo_2019-06-11_11-16-49-340x340.jpg 340w" sizes="(max-width: 120px) 100vw, 120px" />					</a>
					<div class="report-body">
						<h3><a href="https://www.didpress.com/%d8%aa%d8%ba%db%8c%db%8c%d8%b1%d8%a7%d8%aa-%d9%88-%d8%aa%d8%b9%db%8c%d9%86%d8%a7%d8%aa-%d8%ac%d8%af%db%8c%d8%af-%d8%af%d8%b1-%d8%b1%d8%a7%d9%87-%d8%a7%d8%b3%d8%aa/">تغییرات و تعینات جدید در راه است</a></h3>
						<p> گزارش‌ها حاکی از آن است که در روزهای آینده شاهد تغییرات و تعینات جدیدی در بدنه حکومت خواهیم بود.هنوز منابع رسمی این تحولات را تایید یا رد نکرده است، ولی احتمال می‌رود که تغییراتی در پُست‌ها حساس حکومتی رخ دهد</p>
					</div>
				</div>
							</div>
		</div>
		
				<div class="widget">
				<header class="section-header">
				<h1><span>تصویر هفته</span></h1>
			</header>
				<div class="slideshow" id="interviews">
								<div class="slide active">
					<a href="https://www.didpress.com/%d9%88-%d8%b2%d9%86%d8%af%da%af%db%8c-%d8%ac%d8%b1%db%8c%d8%a7%d9%86-%d8%af%d8%a7%d8%b1%d8%af/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/11/photo_2019-11-05_11-12-38-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" /></a>
					<h3>
						<a href="https://www.didpress.com/%d9%88-%d8%b2%d9%86%d8%af%da%af%db%8c-%d8%ac%d8%b1%db%8c%d8%a7%d9%86-%d8%af%d8%a7%d8%b1%d8%af/" title="و زندگی جریان دارد&#8230;.">
							و زندگی جریان دارد&#8230;.						</a>
					</h3>
				</div>
							</div>
		</div>
		
				
				
				
		
		
		
		
				
		
		
		
		<div class="better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-1-col" max-width="900px 530px 750px">
	<h3 class="section-heading sh-t2 sh-s1"style="
    border-bottom: solid 1px #ccc;
">
		<span class="h-text">ما را در شبکه‌های اجتماعی دنبال کنید</span>
	</h3> 
	<ul class="social-list bsc-clearfix" style="list-style:none;padding: 0px;"><li class="social-item facebook">
		<a href="https://www.facebook.com/didpress/" class="item-link" target="_blank">
			<i class="item-icon fa fa-facebook"></i>
			<span class="item-name"> خبرگزاری دید در فیسبوک</span>
			<span class="item-title-join"> صفحه فیسبوک خبرگزاری دید</span>
		</a>
		</li>
		<li class="social-item twitter">
			<a href="https://twitter.com/didpress_agency" class="item-link" target="_blank">
				<i class="item-icon fa fa-twitter"></i>
				<span class="item-name"> خبرگزاری دید در توییتر</span>
				<span class="item-title-join"> در تویتر با ما همراه باشید</span>
			</a>
		</li> 
		 <li class="social-item instagram">
			<a href="https://instagram.com/didpress.af" class="item-link" target="_blank">
				<i class="item-icon fa fa-instagram"></i>
				<span class="item-name"> اینستاگرام</span>
				<span class="item-title-join"> ما را در اینستاگرام دنبال کنید</span> 
			</a>
		</li>
		<li class="social-item telegram">
			<a href="https://telegram.me/didpress" class="item-link" target="_blank"> 
				<i class="item-icon fa fa-telegram"></i>
				<span class="item-name"> کانال خبرگزاری دید در تلگرام</span> 
				<span class="item-title-join"> به کانال خبرگزاری دید در تلگرام بپیوندید</span>
			</a>
		</li> 
	</ul>
</div>
		
		<div class="widget">
			<div class="ad ad-squared" id="ads">
				<h1 style="text-decoration:none;color:#fff;background: #c90c12;border-radius: 25px 0px 26px 0px;border: solid 1px #fff;"><a href="#" style="color:#fff; text-decotation:none">   اعلانات شما در اینجا ...</a></h1>
	            <p>شماره تماس:  0202512986 - 0790723030</p>
	            <p>ایمیل آدرس: info@didpress.com</p>
	            <p>آدرس: کابل افغانستان</p>
			</div>
		</div>
    
	</div><!--#sidebar-->
</div><!--.col-md-4-->	</div>	
</div>
<footer id="footer">
	<div class="container">
		<div class="row">
			<div class="col-md-3 hidden-xs">
				<a href="https://www.didpress.com">
					<img width="80" src="https://www.didpress.com/wp-content/themes/Didpress/images/logo.png">
				</a>
				<h2 style="font-weight:bold;margin-top:10px;font-size:20px;">خبرگزاری دید</h2>
			</div>
			<div class="col-md-9">
				<div class="row">
					<div class="col-md-3">
                    	<ul class="footer-menu">
                    		<li><a href="https://www.didpress.com">صفحه اصلی</a></li>
                    		<li><a href="https://www.didpress.com/category/afghanistan">افغانستان</a></li>
                    		<li><a href="https://www.didpress.com/category/region">منطقه</a></li>
                    		<li><a href="https://www.didpress.com/category/world">جهان</a></li>
                    	</ul>
                    </div>
                    <div class="col-md-3">
                    	<ul class="footer-menu">
                    		<li><a href="https://www.didpress.com/category/politics">سیاست</a></li>
                    		<li><a href="https://www.didpress.com/category/economy">اقتصاد و توسعه</a></li>
                    		<li><a href="https://www.didpress.com/category/social">اجتماع</a></a></li>
                    		<li><a href="https://www.didpress.com/category/culture">فرهنگ و ادب</a></li>
                    	</ul>
                    </div>
                    <div class="col-md-3">
                    	<ul class="footer-menu">
                    		<li><a href="https://www.didpress.com/category/women-and-human-rights">زنان و حقوق بشر</a></li>
                    		<li><a href="https://www.didpress.com/category/analytics">تحلیل</a></li>
                    		<li><a href="https://www.didpress.com/category/report">گزارش</a></li>
                    		<li><a href="https://www.didpress.com/category/rumors">شایعه یا واقعیت؟</a></li>
                    	</ul>
                    </div>
                    <div class="col-md-3">
                    	<ul class="footer-menu">
                    	    <li><a href="https://www.didpress.com/category/photos">تصاویر</a></li>
                    		<li><a href="https://www.didpress.com/category/sports-and-youth">ورزش و جوانان</a></li>
                    		<li><a href="https://www.didpress.com/تماس-با-ما">ارتباط با ما</a></li>
                    	</ul>
                    </div>
				</div>
			</div>
		</div>
		<div class="row">
			<div class="col-md-12">
				<div style="border-top:1px solid #eee;padding-top:10px;">
										<div class="clearfix">
						<div id="copyright" class="pull-right">
							<a href="https://www.didpress.com" title="خبرگزاری دید">خبرگزاری دید</a>
							&copy; تمام حقوق محفوظ می باشد. انتشار مطالب با ذکر منبع بلامانع می باشد.						</div>
						<ul class="language pull-left">
							<li><a href="https://www.didpress.com" class="english">english</a></li>
							<li><a href="http://didpress.com/">دری</a></li>
							<li><a href="http://didpress.com/ps">پشتو</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.didpress.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.didpress.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.didpress.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcAjax = {"wpc_nonce":"6f0f021891","wpc_url":"https:\/\/www.didpress.com\/wp-admin\/admin-ajax.php?lang=en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.didpress.com/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.didpress.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script>
jQuery(function($) {
	var popupContainer = $('.popup-container');
		
	$('.popup-close').click(function(e) {
		e.preventDefault();
		popupContainer.removeClass('opened');
	});

	$('.responsive-button').click(function(e) {
		e.preventDefault();
		popupContainer.addClass('opened');
	});

	$("input:text").focus(function() { $(this).select(); } );
	$('.share-btn').click(function(e) {
		e.preventDefault();
		if($('.share-toolbox').css('display') === 'none') {
			$('.share-toolbox').css('display', 'block');
			$(this).addClass('active');
		}
		else {
			$('.share-toolbox').css('display', 'none');				
			$(this).removeClass('active');
		}
	});
	$('.link-btn').click(function(e) {
		e.preventDefault();

		if($('.share-toolbox .url').css('display') === 'none') {
			$('.share-toolbox .url').css('display', 'block');
			$(this).addClass('active');
			$("#url-box").select();
		}
		else {
			$('.share-toolbox .url').css('display', 'none');				
			$(this).removeClass('active');
		}
	});
	$('.print-btn').click(function(e) {
		e.preventDefault();
		print();
	});
});
</script>
<script type="text/javascript">
    jQuery(document).ready(function() {
      jQuery(window).scroll(function() {
        if(jQuery(window).scrollTop() >= 100) {
          jQuery('#header').addClass('fixed-top');
        } else {
          jQuery('#header').removeClass('fixed-top');
        }
      });
    });
  </script>
</body>
</html>