<!DOCTYPE html>
<html lang="en">
<head>
    <link rel="shortcut icon" class="ico-img" href="https://www.didpress.com/wp-content/themes/Didpress/images/logo4.png" type="image/png">

<meta charset="utf-8">
<meta property="og:url" content="https://www.didpress.com/%d9%86%db%8c%d8%b1%d9%88%d9%87%d8%a7%db%8c-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%db%8c-%d9%85%d9%88%d8%a7%d8%b6%d8%b9-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%b1%d8%a7-%d8%af%d8%b1-%d9%87%d9%84/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="نیروهای امریکایی: مواضع طالبان را در هلمند بمباران کردیم &mdash; خبرگزاری دید" />
<meta property="og:description" content="به دنبال درگیری‌های شدید میان نیروهای امنیتی و طالبان در ولایت هلمند، اکنون نیروهای امریکایی در حمایت از نیروهای دولتی، مواضع طالبان را در این ولایت هدف حملات هوایی قرار داده‌اند." />
<meta property="og:image" content="https://www.didpress.com/wp-content/uploads/2020/10/photo_2020-10-12_16-45-05-1.jpg" />
<meta property="fb:app_id" content="1739355303007350" />
<meta name="msvalidate.01" content="3CF011609C8B3E1400ECF1BDEA310CE6" />
<meta name="description" content="به دنبال درگیری‌های شدید میان نیروهای امنیتی و طالبان در ولایت هلمند، اکنون نیروهای امریکایی در حمایت از نیروهای دولتی، مواضع طالبان را در این ولایت هدف حملات هوایی قرار داده‌اند.">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<link href="https://www.didpress.com/wp-content/themes/Didpress/lib/bootstrap-3.3.7-dist/css/bootstrap.min.css" rel="stylesheet" type="text/css">

<link href="https://www.didpress.com/wp-content/themes/Didpress/lib/bootstrap-rtl.min.css" rel="stylesheet" type="text/css">
<link href="https://www.didpress.com/wp-content/themes/Didpress/lib/font-awesome-4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<link href="https://www.didpress.com/wp-content/themes/Didpress/style.css?v=1602551641" rel="stylesheet" type="text/css">


	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.didpress.com/نیروهای-امریکایی-مواضع-طالبان-را-در-هل/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="نیروهای امریکایی: مواضع طالبان را در هلمند بمباران کردیم - خبرگزاری دید" />
	<meta property="og:description" content="به دنبال درگیری‌های شدید میان نیروهای امنیتی و طالبان در ولایت هلمند، اکنون نیروهای امریکایی در حمایت از نیروهای دولتی، مواضع طالبان را در این ولایت هدف حملات هوایی قرار داده‌اند." />
	<meta property="og:url" content="https://www.didpress.com/نیروهای-امریکایی-مواضع-طالبان-را-در-هل/" />
	<meta property="og:site_name" content="خبرگزاری دید" />
	<meta property="article:publisher" content="https://facebook.com/didpress" />
	<meta property="article:published_time" content="2020-10-12T17:28:40+00:00" />
	<meta property="article:modified_time" content="2020-10-12T17:28:46+00:00" />
	<meta property="og:image" content="https://www.didpress.com/wp-content/uploads/2020/10/photo_2020-10-12_16-45-05-1.jpg" />
	<meta property="og:image:width" content="512" />
	<meta property="og:image:height" content="290" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@didpress_agency" />
	<meta name="twitter:site" content="@didpress_agency" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.didpress.com/#website","url":"https://www.didpress.com/","name":"\u062e\u0628\u0631\u06af\u0632\u0627\u0631\u06cc \u062f\u06cc\u062f","description":"\u062e\u0628\u0631\u06af\u0632\u0627\u0631\u06cc \u062f\u06cc\u062f \u067e\u0631\u0633 \u0622\u06cc\u0646\u0647 \u062d\u0642\u0627\u06cc\u0642 \u0627\u0641\u063a\u0627\u0646\u0633\u062a\u0627\u0646 \u0648 \u062c\u0647\u0627\u0646","potentialAction":[{"@type":"SearchAction","target":"https://www.didpress.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.didpress.com/%d9%86%db%8c%d8%b1%d9%88%d9%87%d8%a7%db%8c-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%db%8c-%d9%85%d9%88%d8%a7%d8%b6%d8%b9-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%b1%d8%a7-%d8%af%d8%b1-%d9%87%d9%84/#primaryimage","inLanguage":"en-US","url":"https://www.didpress.com/wp-content/uploads/2020/10/photo_2020-10-12_16-45-05-1.jpg","width":512,"height":290},{"@type":"WebPage","@id":"https://www.didpress.com/%d9%86%db%8c%d8%b1%d9%88%d9%87%d8%a7%db%8c-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%db%8c-%d9%85%d9%88%d8%a7%d8%b6%d8%b9-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%b1%d8%a7-%d8%af%d8%b1-%d9%87%d9%84/#webpage","url":"https://www.didpress.com/%d9%86%db%8c%d8%b1%d9%88%d9%87%d8%a7%db%8c-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%db%8c-%d9%85%d9%88%d8%a7%d8%b6%d8%b9-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%b1%d8%a7-%d8%af%d8%b1-%d9%87%d9%84/","name":"\u0646\u06cc\u0631\u0648\u0647\u0627\u06cc \u0627\u0645\u0631\u06cc\u06a9\u0627\u06cc\u06cc: \u0645\u0648\u0627\u0636\u0639 \u0637\u0627\u0644\u0628\u0627\u0646 \u0631\u0627 \u062f\u0631 \u0647\u0644\u0645\u0646\u062f \u0628\u0645\u0628\u0627\u0631\u0627\u0646 \u06a9\u0631\u062f\u06cc\u0645 - \u062e\u0628\u0631\u06af\u0632\u0627\u0631\u06cc \u062f\u06cc\u062f","isPartOf":{"@id":"https://www.didpress.com/#website"},"primaryImageOfPage":{"@id":"https://www.didpress.com/%d9%86%db%8c%d8%b1%d9%88%d9%87%d8%a7%db%8c-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%db%8c-%d9%85%d9%88%d8%a7%d8%b6%d8%b9-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%b1%d8%a7-%d8%af%d8%b1-%d9%87%d9%84/#primaryimage"},"datePublished":"2020-10-12T17:28:40+00:00","dateModified":"2020-10-12T17:28:46+00:00","author":{"@id":"https://www.didpress.com/#/schema/person/93b7d4f27507d0c1fa009d4516c52495"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.didpress.com/%d9%86%db%8c%d8%b1%d9%88%d9%87%d8%a7%db%8c-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%db%8c-%d9%85%d9%88%d8%a7%d8%b6%d8%b9-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%b1%d8%a7-%d8%af%d8%b1-%d9%87%d9%84/"]}]},{"@type":"Person","@id":"https://www.didpress.com/#/schema/person/93b7d4f27507d0c1fa009d4516c52495","name":"newrasoul","image":{"@type":"ImageObject","@id":"https://www.didpress.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/8ceba5da7b3ee69bd2eea1587b5ca30e?s=96&d=mm&r=g","caption":"newrasoul"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="خبرگزاری دید &raquo; Feed" href="https://www.didpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="خبرگزاری دید &raquo; Comments Feed" href="https://www.didpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="خبرگزاری دید &raquo; نیروهای امریکایی: مواضع طالبان را در هلمند بمباران کردیم Comments Feed" href="https://www.didpress.com/%d9%86%db%8c%d8%b1%d9%88%d9%87%d8%a7%db%8c-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%db%8c-%d9%85%d9%88%d8%a7%d8%b6%d8%b9-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%b1%d8%a7-%d8%af%d8%b1-%d9%87%d9%84/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.didpress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.didpress.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.didpress.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.didpress.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://www.didpress.com/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='wpcloudy-css'  href='https://www.didpress.com/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.didpress.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.didpress.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.didpress.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":74026,"token":"1109308eda","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.didpress.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.didpress.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.didpress.com/wp-json/wp/v2/posts/74026" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.didpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.didpress.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.didpress.com/?p=74026' />
<link rel="alternate" type="application/json+oembed" href="https://www.didpress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.didpress.com%2F%25d9%2586%25db%258c%25d8%25b1%25d9%2588%25d9%2587%25d8%25a7%25db%258c-%25d8%25a7%25d9%2585%25d8%25b1%25db%258c%25da%25a9%25d8%25a7%25db%258c%25db%258c-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b6%25d8%25b9-%25d8%25b7%25d8%25a7%25d9%2584%25d8%25a8%25d8%25a7%25d9%2586-%25d8%25b1%25d8%25a7-%25d8%25af%25d8%25b1-%25d9%2587%25d9%2584%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.didpress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.didpress.com%2F%25d9%2586%25db%258c%25d8%25b1%25d9%2588%25d9%2587%25d8%25a7%25db%258c-%25d8%25a7%25d9%2585%25d8%25b1%25db%258c%25da%25a9%25d8%25a7%25db%258c%25db%258c-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b6%25d8%25b9-%25d8%25b7%25d8%25a7%25d9%2584%25d8%25a8%25d8%25a7%25d9%2586-%25d8%25b1%25d8%25a7-%25d8%25af%25d8%25b1-%25d9%2587%25d9%2584%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><script type="text/javascript" src="https://www.didpress.com/wp-content/themes/Didpress/js/widget-slider.js"></script>


<script src="https://www.didpress.com/wp-content/themes/Didpress/js/jwplayer.js"></script>
  <script>
  $(function () {
    $.scrollUp({scrollText:''});
  });
  </script>

<title>نیروهای امریکایی: مواضع طالبان را در هلمند بمباران کردیم - خبرگزاری دید | خبرگزاری دید</title>
<script>
    
</script>
</head>
<body class="post-template-default single single-post postid-74026 single-format-standard rtl">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1739355303007350',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!--[if lt IE 9]>
	<div class="chromeframe">Your browser is out of date. Please <a href="http://browsehappy.com/">upgrade your browser </a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a>.</div>
<![endif]-->
<div class="popup-container">
	<div class="popup-header">
		<a href="#" class="popup-close"><i class="fa fa-close"></i></a>		
	</div>
	<div class="popup-body">
		<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="http://didpress.com/">صفحه اصلی</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-85"><a href="https://www.didpress.com/category/afghanistan/">افغانستان</a>
<ul class="sub-menu">
	<li id="menu-item-36632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36632"><a href="https://www.didpress.com/category/parliament/">شورای ملی</a></li>
	<li id="menu-item-36631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36631"><a href="https://www.didpress.com/category/government/">حکومت</a></li>
	<li id="menu-item-36633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36633"><a href="https://www.didpress.com/category/justice-and-judicial/">عدلی قضایی</a></li>
	<li id="menu-item-36634" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36634"><a href="https://www.didpress.com/category/security-and-events/">امنیت و حوادث</a></li>
</ul>
</li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="https://www.didpress.com/category/world/">جهان</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86"><a href="https://www.didpress.com/category/region/">منطقه</a>
<ul class="sub-menu">
	<li id="menu-item-18674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18674"><a href="https://www.didpress.com/category/iran/">ایران</a></li>
	<li id="menu-item-18675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18675"><a href="https://www.didpress.com/category/pakistan/">پاکستان</a></li>
	<li id="menu-item-18682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18682"><a href="https://www.didpress.com/category/india/">هند</a></li>
	<li id="menu-item-18681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18681"><a href="https://www.didpress.com/category/china/">چین</a></li>
	<li id="menu-item-18680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18680"><a href="https://www.didpress.com/category/meddle-asia/">آسیای میانه</a></li>
</ul>
</li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88"><a href="https://www.didpress.com/category/politics/">سیاست</a>
<ul class="sub-menu">
	<li id="menu-item-7347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7347"><a href="https://www.didpress.com/category/analytics/">تحلیل</a></li>
</ul>
</li>
<li id="menu-item-36561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36561"><a href="https://www.didpress.com/category/viewpoint/">دیدگاه</a></li>
<li id="menu-item-990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-990"><a href="https://www.didpress.com/category/interview/">مصاحبه</a>
<ul class="sub-menu">
	<li id="menu-item-18683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18683"><a href="https://www.didpress.com/category/report/">گزارش</a></li>
</ul>
</li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90"><a href="https://www.didpress.com/category/social/">اجتماع</a>
<ul class="sub-menu">
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://www.didpress.com/category/women-and-human-rights/">زنان</a></li>
	<li id="menu-item-39223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39223"><a href="https://www.didpress.com/category/%d8%ad%d9%82%d9%88%d9%82-%d8%a8%d8%b4%d8%b1/">حقوق بشر</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://www.didpress.com/category/economy/">اقتصاد و توسعه</a></li>
	<li id="menu-item-16545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16545"><a href="https://www.didpress.com/category/%d8%b2%d9%86%d8%af%da%af%db%8c/">زندگی</a></li>
	<li id="menu-item-16548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16548"><a href="https://www.didpress.com/category/%d8%ba%d8%b0%d8%a7/">غذا</a></li>
	<li id="menu-item-16551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16551"><a href="https://www.didpress.com/category/%d9%85%d8%af-%d9%88-%d9%81%db%8c%d8%b4%d9%86/">مد و فیشن</a></li>
	<li id="menu-item-16544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16544"><a href="https://www.didpress.com/category/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87/">خانواده</a></li>
</ul>
</li>
<li id="menu-item-989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-989"><a href="https://www.didpress.com/category/culture/">فرهنگ و دانش</a>
<ul class="sub-menu">
	<li id="menu-item-16547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16547"><a href="https://www.didpress.com/category/%d8%b3%db%8c%d9%86%d9%85%d8%a7/">سینما</a></li>
	<li id="menu-item-16542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16542"><a href="https://www.didpress.com/category/%d8%a7%d8%af%d8%a8%db%8c%d8%a7%d8%aa/">ادبیات</a></li>
	<li id="menu-item-16552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16552"><a href="https://www.didpress.com/category/%d9%85%d9%88%d8%b3%db%8c%d9%82%db%8c/">موسیقی</a></li>
	<li id="menu-item-12155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12155"><a href="https://www.didpress.com/category/%d8%b7%d9%86%d8%b2/">طنز</a></li>
	<li id="menu-item-18676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18676"><a href="https://www.didpress.com/category/%d8%b9%d9%84%d9%85-%d9%88-%d8%af%d8%a7%d9%86%d8%b4/">علم و دانش</a></li>
	<li id="menu-item-18677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18677"><a href="https://www.didpress.com/category/%d9%81%d9%86%d8%a7%d9%88%d8%b1%db%8c-%d9%88-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/">فناوری و اطلاعات</a></li>
	<li id="menu-item-18678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18678"><a href="https://www.didpress.com/category/%d9%85%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa%db%8c/">مطالب معلوماتی</a></li>
	<li id="menu-item-18679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18679"><a href="https://www.didpress.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%b9%d9%84%d9%85%db%8c-%d8%aa%d8%ad%d9%82%db%8c%d9%82%db%8c/">مقالات علمی-تحقیقی</a></li>
</ul>
</li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://www.didpress.com/category/sports-and-youth/">ورزش</a></li>
<li id="menu-item-36562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36562"><a href="https://www.didpress.com/category/pace/">روند صلح</a></li>
<li id="menu-item-255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255"><a href="https://www.didpress.com/%d8%aa%d9%85%d8%a7%d8%b3-%d8%a8%d8%a7-%d9%85%d8%a7/">تماس با ما</a></li>
</ul></div>	</div>
</div>
<header id="header">
	<div class="responsive-navigation hidden-md hidden-lg">
		<div class="clearfix responsive-navigation-heading">
			<div class="container">
				<button class="responsive-button hidden-md">
					<i class="fa fa-bars"></i>
				</button>

				<div class="navigation-social-icons">
					<ul class="clearfix">
						<li><a href="https://www.didpress.com/feed/" target="_blank"><i class="fa fa-rss"></i></a></li>
						<li><a href="https://telegram.me/didpress" target="_blank"><i class="fa fa-telegram"></i></a></li>
						<li><a href="https://twitter.com/didpress_agency" target="_blank"><i class="fa fa-twitter"></i></a></li>
						<li><a href="https://www.facebook.com/didpress" target="_blank"><i class="fa fa-facebook"></i></a></li>
					</ul>
				</div>
			</div>
		</div>
	</div><!-- .responsive-navigation -->
	<!--<div class="container c">-->
	    
	<!--</div>-->
	<div class="container clearfix" style="
    padding: 0px;
">
	<div id="header-top-nav">
		
		    <div class="row">
		        <div class="col-md-4">
		            <ul class="pull-right cleafix">
    				<li><a href="https://www.didpress.com/en">English</a></li>
    				<li><a href="https://www.didpress.com/ps">پشتو</a></li>
    				<li><a href="/">فارسی</a></li>
    			</ul>
		        </div>
		        <div class="col-md-4">
		           
    			    <li class="soc-media">
                        <a target="_blank" href="https://www.facebook.com/didpress/"><i class="fa fa-facebook"></i></a>
                        <a target="_blank" href="https://twitter.com/didpress_agency"><i class="fa fa-twitter"></i></a>
                        <a target="_blank" href="https://telegram.me/didpress"><i class="fa fa-telegram" aria-hidden="true"></i></a>
                        <a target="_blank" href="http://didpress.com/feed/"><i class="fa fa-rss"></i></a>
                    </li>
    			</ul>
    			
		        </div>
		        <div class="col-md-4">
		            <ul class="pull-left clearfix">
    				<li class="datetime"><strong>۲۲ میزان، ۱۳۹۹</strong></li>
    				<li class="datetime"><strong>October 13, 2020</strong></li>
    			</ul>
		        </div>
		    </div>
    
    			
		    </div>
		</div>
	</div>
	
	<div id="header-top">
		<div class="container clearfix">
			<a href="https://www.didpress.com" id="logo">
				<img src="https://www.didpress.com/wp-content/themes/Didpress/images/logo.png">
			</a>
			<div id="main-navigation" class="clearfix hidden-sm hidden-xs">
			    
			        <h1 style="position: absolute;z-index:100000;width: 1005px;display:inline;"><img src="https://www.didpress.com/wp-content/themes/Didpress/images/header-name.png">
				</h1>
				<style>
              .wpc-44832 {
                /*CSS transitions*/
                -o-transition-property: none !important;
                -moz-transition-property: none !important;
                -ms-transition-property: none !important;
                -webkit-transition-property: none !important;
                transition-property: none !important;
                /*CSS transforms*/
                -o-transform: none !important;
                -moz-transform: none !important;
                -ms-transform: none !important;
                -webkit-transform: none !important;
                transform: none !important;
                /*CSS animations*/
                -webkit-animation: none !important;
                -moz-animation: none !important;
                -o-animation: none !important;
                -ms-animation: none !important;
                animation: none !important;
              }
              </style>
            <div id="wpc-weather-id-44832" class="wpc-weather-id" data-id="44832" data-post-id="74026" data-map="" data-detect-geolocation="" data-manual-geolocation="" data-wpc-lat="" data-wpc-lon="" data-wpc-city-id="" data-wpc-city-name="" data-custom-font=""></div>                <!--<div id="top-navigation" class="newt">-->
                <!--    <div class="newt">-->
                <!--        <nav id="top-menu">-->
                <!--            <ul class="clearfix">-->
                <!--                <li class="menu-item menu-item-type-post_type"></li>-->
                <!--                <li class="menu-item menu-item-type-post_type"></li>-->
                <!--                <li class="menu-item menu-item-type-post_type"></li>-->
                <!--                <li class="menu-item menu-item-type-post_type"></li>-->
                <!--                <li class="menu-item menu-item-type-post_type"></li>-->
                                
                <!--            </ul>-->
                <!--        </nav>-->
                <!--    </div>-->
                <!--</div>-->
			   
				
                
			</div>
			
		</div>
		<div class="container hidden-sm hidden-xs" style="
    padding-right:0px;padding-left:0px
">
		    <div class="col-md-9 col-sm-9 col-xs-12">
		        <div id="my-main-navigation">
                    <div id="cssmenu" class="menu-main-menu-container"><ul id="menu-main-menu-1" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://didpress.com/"><span>صفحه اصلی</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children has-sub"><a href="https://www.didpress.com/category/afghanistan/"><span>افغانستان</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/parliament/"><span>شورای ملی</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/government/"><span>حکومت</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/justice-and-judicial/"><span>عدلی قضایی</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.didpress.com/category/security-and-events/"><span>امنیت و حوادث</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/world/"><span>جهان</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.didpress.com/category/region/"><span>منطقه</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/iran/"><span>ایران</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/pakistan/"><span>پاکستان</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/india/"><span>هند</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/china/"><span>چین</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/meddle-asia/"><span>آسیای میانه</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.didpress.com/category/politics/"><span>سیاست</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/analytics/"><span>تحلیل</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/viewpoint/"><span>دیدگاه</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.didpress.com/category/interview/"><span>مصاحبه</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/report/"><span>گزارش</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.didpress.com/category/social/"><span>اجتماع</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/women-and-human-rights/"><span>زنان</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%ad%d9%82%d9%88%d9%82-%d8%a8%d8%b4%d8%b1/"><span>حقوق بشر</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/economy/"><span>اقتصاد و توسعه</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%b2%d9%86%d8%af%da%af%db%8c/"><span>زندگی</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%ba%d8%b0%d8%a7/"><span>غذا</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d9%85%d8%af-%d9%88-%d9%81%db%8c%d8%b4%d9%86/"><span>مد و فیشن</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87/"><span>خانواده</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.didpress.com/category/culture/"><span>فرهنگ و دانش</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%b3%db%8c%d9%86%d9%85%d8%a7/"><span>سینما</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%a7%d8%af%d8%a8%db%8c%d8%a7%d8%aa/"><span>ادبیات</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d9%85%d9%88%d8%b3%db%8c%d9%82%db%8c/"><span>موسیقی</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%b7%d9%86%d8%b2/"><span>طنز</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%b9%d9%84%d9%85-%d9%88-%d8%af%d8%a7%d9%86%d8%b4/"><span>علم و دانش</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d9%81%d9%86%d8%a7%d9%88%d8%b1%db%8c-%d9%88-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/"><span>فناوری و اطلاعات</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d9%85%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa%db%8c/"><span>مطالب معلوماتی</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%b9%d9%84%d9%85%db%8c-%d8%aa%d8%ad%d9%82%db%8c%d9%82%db%8c/"><span>مقالات علمی-تحقیقی</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/sports-and-youth/"><span>ورزش</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/pace/"><span>روند صلح</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.didpress.com/%d8%aa%d9%85%d8%a7%d8%b3-%d8%a8%d8%a7-%d9%85%d8%a7/"><span>تماس با ما</span></a></li>
</ul></div>                </div>
		    </div>
		    <div class="col-md-3 col-sm-3 col-xs-12" >
		        


<form role="search" method="get" id="searchform"
    class="searchform" action="https://www.didpress.com/">
    <div>
        <label class="screen-reader-text" for="s"></label>
        
        <input type="submit" id="searchsubmit" style="
    border: 0px;
    background-position: 617px -768px;
"
            value="" />
        <input style="
    border: 0px;
        position: absolute;
    top: 0;
    left: 4px;
    border: 1px solid #000;
    width: 209px;
    height: 23px;
        padding-right: 20px;
" class="" type="text" placeholder="جستجو در دید ..." style="padding:0px 8px;width:80%" value="" name="s" id="s" />
        
    </div>
</form>		    </div>
		    
		
		</div>
	</div>
	
	</div>
	<div class="container" style="
    padding: 0px;
">
	    
	
	<div class="marqcontainer">
	    <div class="uph5" style="display:inline;position: absolute;right: 125px;"><h5 style="display:inline;color:white;float:right;margin-top: 5px;    font-size: 18px;">سرخط خبرها: </h5></div>
	     	    <marquee  direction="right" scrollamount="5">
	       
    					        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%a8%d9%87-%d8%b2%d9%88%d8%af%db%8c-%d8%af%d8%b1-%d9%87%d9%84%d9%85%d9%86%d8%af-%d8%b3%d8%b1%da%a9%d9%88%d8%a8-%d8%ae%d9%88%d8%a7%d9%87%d9%86%d8%af-%d8%b4%d8%af/">طالبان به زودی در هلمند سرکوب خواهند شد/ کابینه جدید در هفته آینده به پارلمان معرفی می‌شود</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a7%d9%85%d8%a7%d9%85%e2%80%8c%d8%b9%d9%84%db%8c-%d8%b1%d8%ad%d9%85%d8%a7%d9%86-%d8%a8%d8%b1%d9%86%d8%af%d9%87-%d9%86%d8%aa%db%8c%d8%ac%d9%87-%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%db%8c%db%8c-%d8%a7%d9%86/">امام‌علی رحمان برنده نتیجه ابتدایی انتخابات تاجیکستان شد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%85%d8%ac%d9%84%d8%b3-%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d8%a8%d9%87-%d9%84%d8%ba%d9%88-%d8%b4%d9%88%d8%b1%d8%a7%db%8c-%d8%a7%d9%85%d9%86%db%8c%d8%aa-%d9%85%d9%84%db%8c-%d9%88/">مجلس نمایندگان به لغو برخی ادارات رای داد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a2%d8%aa%d8%b4%e2%80%8c%d8%a8%d8%b3-%d9%85%d8%b1%da%af-%d8%b3%db%8c%d8%a7%d8%b3%db%8c-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%a7%d8%b3%d8%aa-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%af%d8%b1/">آتش‌بس مرگ سیاسی طالبان است/ طالبان در خدمت حرص و آز راولپندی می‎جنگند</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b3%d8%b9%db%8c-%d9%85%db%8c%e2%80%8c%da%a9%d9%86%db%8c%d9%85-%d8%ac%d9%86%da%af-%d8%b1%d8%a7-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d9%85%d8%b3%d8%a6%d9%88%d9%84/">سعی می‌کنیم جنگ را در افغانستان مسئولانه خاتمه دهیم/ خروج مبتنی بر شرایط است</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%b1%db%8c%d8%a7%d8%b3%d8%aa-%d8%ac%d9%85%d9%87%d9%88%d8%b1%db%8c-%d8%aa%d8%a7%d8%ac%db%8c%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d8%a8%d8%b1%da%af%d8%b2/">انتخابات ریاست جمهوری تاجیکستان برگزار شد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b5%d8%af%d8%a7%db%8c-%d8%b2%d9%86%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d8%a8%d8%b1%d8%a7%db%8c-%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d8%b2-%d8%ac%d9%85%d9%87%d9%88%d8%b1%db%8c-%d8%ae%d9%88%d9%86/">صدای زنان افغان برای دفاع از جمهوری: خون‌ریزی را متوقف کنید!</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%aa%d9%88%d8%a7%d9%81%d9%82-%d8%b5%d9%84%d8%ad-%d8%a8%d9%87-%d8%b6%d8%b1%d8%b1-%d9%87%db%8c%da%86-%da%a9%d8%b4%d9%88%d8%b1-%d9%86%db%8c%d8%b3%d8%aa-%d8%ae%d8%b1%d9%88%d8%ac-%d8%b2%d9%88%d8%af/">توافق صلح به ضرر هیچ کشور نیست/ خروج زودهنگام ممکن پیامد‌های بدی داشته باشد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a8%d8%b2%d8%a8%d8%b2%da%a9-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%ae%d8%b7%d8%b1%d9%86%d8%a7%da%a9-%d8%a7%d8%b3%d8%aa-%d8%ac%d9%86%da%af-%d8%af%d8%b1-%d8%aa%d9%85%d8%a7%d9%85-%d9%88/">«بزبزک» طالبان خطرناک است/ جنگ در تمام ولسوالی‌های فاریاب شدت یافته</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a2%d8%b0%d8%b1%d8%a8%d8%a7%db%8c%d8%ac%d8%a7%d9%86-%d9%88-%d8%a7%d8%b1%d9%85%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%a2%d8%aa%d8%b4%e2%80%8c%d8%a8%d8%b3-%da%a9%d8%b1%d8%af%d9%86%d8%af/">آذربایجان و ارمنستان آتش‌بس کردند</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%87%d8%af%d9%81-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%b1%d8%b3%db%8c%d8%af%d9%86-%d8%a8%d9%87-%d9%82%d8%af%d8%b1%d8%aa-%d8%a7%d8%b3%d8%aa-%d9%88-%d8%b4%d8%b1%db%8c%d8%b9%d8%aa-%d8%b1%d8%a7/">هدف طالبان رسیدن به قدرت است و شریعت را کنار گذاشته‌اند</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%be%d8%b4%d8%aa%db%8c%d8%a8%d8%a7%d9%86%db%8c-%d8%a7%d8%b2-%d8%b5%d9%84%d8%ad%d8%8c-%d9%85%d8%ad%d9%88%d8%b1-%d8%af%db%8c%d8%af%d8%a7%d8%b1-%d8%af%d8%a7%da%a9%d8%aa%d8%b1-%d8%b9%d8%a8%d8%af%d8%a7/">پشتیبانی از صلح، محور دیدار داکتر عبدالله با وزیر خارجه هند</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a7%d8%b3%d8%aa%d9%88%d9%84%d8%aa%d9%86%d8%a8%d8%b1%da%af-%d8%ae%d8%b1%d9%88%d8%ac-%d9%86%d8%a7%d8%aa%d9%88-%d8%a7%d8%b2-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d9%85%d8%b7%d8%a7/">استولتنبرگ: خروج ناتو از افغانستان مطابق شرایط خواهد بود</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b1%db%8c%db%8c%d8%b3-%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d8%ba%d9%86%db%8c-%d8%a8%d9%87-%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87%e2%80%8c%d9%87%d8%a7%db%8c-%d8%a7%d8%b9%d8%b6%d8%a7%db%8c-%d8%b4/">رییس جمهور غنی به خانواده‌های اعضای شورای ملی: صبر داشته باشید تا صلح با عزت تامین شود</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%aa%d8%a7%da%a9%db%8c%d8%af-%d8%a8%d8%b1-%da%a9%d8%a7%d9%87%d8%b4%e2%80%8c-%d8%ae%d8%b4%d9%88%d9%86%d8%aa%e2%80%8c%d9%87%d8%a7-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/">تاکید بر کاهش‌ خشونت‌ها در افغانستان، موضوع دیدار خلیلزاد و رییس ارتش پاکستان</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%ac%d9%86%da%af-%d8%b1%d8%a7-%d8%a8%d9%87-%d8%b1%d9%88%d8%b3%d8%aa%d8%a7%d9%87%d8%a7-%d8%a8%d8%b1%d8%af%d9%87%e2%80%8c%d8%a7%d9%86%d8%af-%d9%86%d8%b1%d9%85/">طالبان جنگ را به روستاها برده‌اند/ نرمش با زورمندان و غاصبان زمین معنا ندارد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%ab%d8%a8%d8%aa-68-%d9%85%d9%88%d8%b1%d8%af-%d8%aa%d8%a7%d8%b2%d9%87-%d8%a2%d9%85%d8%a7%d8%b1-%d9%85%d8%a8%d8%aa%d9%84%d8%a7%db%8c%d8%a7%d9%86-%d8%a8%d9%87-39-%d9%87%d8%b2%d8%a7%d8%b1-%d9%88-616/">ثبت ۶۸ مورد تازه/ آمار مبتلایان به ۳۹ هزار و ۶۱۶ نفر رسید</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%af%d8%b1-%d8%b1%d9%88%d9%86%d8%af-%d8%b5%d9%84%d8%ad%d8%8c-%da%86%db%8c%d9%86-%d8%af%d8%b1-%da%a9%d9%86%d8%a7%d8%b1-%d8%af%d9%88%d9%84%d8%aa-%d9%88-%d9%85%d9%84%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7/">در روند صلح، چین در کنار دولت و ملت افغانستان ایستاده است</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b5%d9%84%d8%ad%db%8c-%da%a9%d9%87-%d9%85%d9%88%d8%b1%d8%af-%d9%82%d8%a8%d9%88%d9%84-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%e2%80%8c%d9%87%d8%a7-%d8%a8%d8%a7%d8%b4%d8%af-%d9%85%d9%88%d8%b1%d8%af-%d9%82/">صلحی که مورد قبول افغان‌ها باشد مورد قبول هند نیز است</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%aa%d8%b1%d8%a7%d9%85%d9%be-%d8%aa%d9%85%d8%a7%d9%85-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2%d8%a7%d9%86-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%db%8c-%d8%aa%d8%a7-%da%a9%d8%b1%db%8c%d8%b3%d9%85%d8%b3/">ترامپ: تمام سربازان امریکایی تا کریسمس باید افغانستان را ترک کنند</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b1%d9%88%d9%86%d8%af-%d8%b5%d9%84%d8%ad%d8%9b-%d8%af%d8%a7%da%a9%d8%aa%d8%b1-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%a8%d8%a7-%d9%85%d8%b4%d8%a7%d9%88%d8%b1-%d8%a7%d9%85%d9%86%db%8c%d8%aa/">روند صلح؛ داکتر عبدالله با مشاور امنیت ملی هند دیدار کرد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%af%d8%b1-%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d8%a7%d8%aa-%d8%af%d9%88%d8%ad%d9%87-%d8%b1%d9%88%db%8c-%d9%85%d8%a7%d9%87%e2%80%8c%d9%87%d8%a7-%d9%81%da%a9%d8%b1-%da%a9%d9%86%db%8c%d8%af-%d9%86%d9%87/">در مذاکرات دوحه روی ماه‌ها فکر کنید نه سال‌ها، جامعه جهانی حوصله زیاد ندارد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%85%d8%ac%d9%84%d8%b3-%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d8%a8%d9%82%d8%a7%db%8c-%d8%ac%d9%85%d9%87%d9%88%d8%b1%db%8c%d8%aa-%d8%a8%d9%82%d8%a7%db%8c-%d8%a7%d9%81%d8%ba%d8%a7/">مجلس نمایندگان: بقای جمهوریت بقای افغانستان است</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b1%db%8c%db%8c%d8%b3-%d8%ac%d9%85%d9%87%d9%88%d8%b1%db%8c-%d8%ba%d9%86%db%8c-%d9%be%d9%84%d8%a7%d9%86%e2%80%8c%d9%87%d8%a7%db%8c-%da%a9%d9%88%d8%aa%d8%a7%d9%87%e2%80%8c%d9%85%d8%af%d8%aa%d8%8c/">رییس جمهوری غنی: پلان‌های کوتاه‌مدت، به افغانستان آسیب زده است</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%ad%d9%86%db%8c%d9%81-%d8%a7%d8%aa%d9%85%d8%b1-%d8%aa%d9%84%d8%a7%d8%b4-%d8%a8%d8%b1%d8%a7%db%8c-%d8%aa%d8%ad%da%a9%db%8c%d9%85-%d8%b1%d9%88%d9%86%d8%af-%d8%b5%d9%84%d8%ad-%d8%b1%d8%a7-%d9%87%d8%af/">حنیف اتمر تلاش برای تحکیم روند صلح را هدف دیدار رییس جمهور غنی با مقامات قطری خواند</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%be%d9%88%d8%aa%db%8c%d9%86-%d8%ae%d9%88%d8%a7%d8%b3%d8%aa%d8%a7%d8%b1-%d8%aa%d9%88%d9%82%d9%81-%d8%ac%d9%86%da%af-%d9%85%db%8c%d8%a7%d9%86-%d8%a7%d8%b1%d9%85%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d9%88/">پوتین خواستار توقف جنگ میان ارمنستان و آذربایجان شد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%da%a9%d8%b1%d9%88%d9%86%d8%a7-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86%d8%9b-4/">ثبت ۶۲ مورد تازه/ آمار مبتلایان به ۳۹ هزار و ۵۴۸تن رسید</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%ae%d9%84%db%8c%d9%84%d8%b2%d8%a7%d8%af-%d8%ae%d9%88%d8%af%d8%ae%d9%88%d8%a7%d9%87%db%8c-%d8%af%d8%b1-%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d8%a7%d8%aa%d8%8c-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa/">خلیلزاد: خودخواهی در مذاکرات، افغانستان را به سوریه دوم تبدیل می‌کند</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%aa%d8%a7%da%a9%db%8c%d8%af-%d8%a8%d8%b1-%d8%aa%d9%82%d9%88%db%8c%d8%aa-%d8%b1%d9%88%d8%a7%d8%a8%d8%b7-%d8%af%d9%88%d8%ac%d8%a7%d9%86%d8%a8%d9%87-%d8%af%d8%b1-%d8%af%db%8c%d8%af%d8%a7%d8%b1-%d8%b1/">تاکید بر تقویت روابط دوجانبه در دیدار رییس جمهور غنی با امیر قطر</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%ab%d8%a8%d8%aa-64-%d9%88%d8%a7%d9%82%d8%b9%d9%87-%d9%85%d8%ab%d8%a8%d8%aa-%d8%a2%d9%85%d8%a7%d8%b1-%d9%85%d8%a8%d8%aa%d9%84%d8%a7%db%8c%d8%a7%d9%86-%d8%a8%d9%87-39-%d9%87%d8%b2%d8%a7%d8%b1-%d9%88/">ثبت ۶۴ واقعه مثبت/ آمار مبتلایان به ۳۹ هزار و ۴۸۶ نفر رسید</a>
	      
	       	    </marquee>
	    
	</div>
	
   </div>      

</header>
<script>
    
</script>
  <div class="container">
	<div class="row s-shadow">
		<div class="col-md-8">
			<main class="single">
						
				<article class="post-74026 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news category-afghanistan category-security-and-events">
					<header>
    				    <hgroup>
    						    						<h2>نیروهای امریکایی: مواضع طالبان را در هلمند بمباران کردیم</h2>
    					</hgroup>
					</header>
					
					<div class="post-meta clearfix">
						<div class="meta">
							<span class="fa fa-clock-o"></span>
							<span class="meta-value time"><strong>12 October 2020 - 21:58</strong></span>
						</div>
						
						<a href="#" class="meta meta-btn print-btn" title="پرینت"><span class="fa fa-print"></span></a>

						<!--<a href="#" class="meta meta-btn share-btn" title="به اشتراک گذاری"><span class="fa fa-share-alt"></span></a>-->
					</div>
					
					<div class="share-toolbox">
						<h3>
							
						</h3>
					
						<div class="better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-1-col" max-width="900px 530px 750px" style="
    border-bottom: solid 1px #ccc;
">
                        	<ul class="social-list bsc-clearfix" style="list-style:none;padding: 0px;">
                        		<li class="social-item telegram">
                        			<a href="https://telegram.me/didpress" class="item-link" target="_blank"> 
                        				<i class="item-icon fa fa-telegram"></i>
                        				<span class="item-name"> کانال خبرگزاری دید در تلگرام</span> 
                        				<span class="item-title-join"> به کانال خبرگزاری دید در تلگرام بپیوندید</span>
                        			</a>
                        		</li> 
                        	</ul>
                        </div>
						<div class="url">
							<input type="text" id="url-box" readonly value="https://www.didpress.com/%d9%86%db%8c%d8%b1%d9%88%d9%87%d8%a7%db%8c-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%db%8c-%d9%85%d9%88%d8%a7%d8%b6%d8%b9-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%b1%d8%a7-%d8%af%d8%b1-%d9%87%d9%84/">
						</div>
					</div>
					
					<section class="article-body">
					    
					    <div class="col-md-12">
					         
					    					    </div>
					    <div class="col-md-12">
					    					    </div>
					    
					    <div class="col-md-12">
					    					    </div>
					    <div class="col-md-12">
					    					    </div>
					   
						
<p>به دنبال درگیری‌های شدید میان نیروهای امنیتی و طالبان در ولایت هلمند، اکنون نیروهای امریکایی در حمایت از نیروهای دولتی، مواضع طالبان را در این ولایت هدف حملات هوایی قرار داده‌اند.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="512" height="290" src="https://www.didpress.com/wp-content/uploads/2020/10/photo_2020-10-12_16-45-05.jpg" alt="" class="wp-image-74028" srcset="https://www.didpress.com/wp-content/uploads/2020/10/photo_2020-10-12_16-45-05.jpg 512w, https://www.didpress.com/wp-content/uploads/2020/10/photo_2020-10-12_16-45-05-300x170.jpg 300w" sizes="(max-width: 512px) 100vw, 512px" /></figure>



<p>به گزارش خبرگزرای دید، سونی لگت سخنگوی نیروهای امریکایی در افغانستان، امروز دوشنبه (۲۱ میزان) در صفحه توییتر خود نگاشته که این حملات در دو روز گذشته به‌خاطر دفاع از نیروهای امنیتی افغانستان در مطابقت با توافق‌نامه دوحه انجام شده‌است.<br>از دیروز به این‌سو درگیری‌های شدید میان نیروهای امنیتی و جنگجویان طالبان در بخش‌هایی از ولایت هلمند جریان دارد. گفته می‌شود این درگیری‌ها به شهر لشکرگاه مرکز ولایت هلمند نیز کشیده‌ شده‌است.<br>وزارت داخله می‌گوید، در پی حملات هوایی نیروهای دولتی و عملیات زمینی در هلمند، ۸۰ جنگجوی طالب کشته شده ‌است. اما، تاکنون این آمار به صورت رسمی تایید نشده است.<br>هلمند از ولایت‌های به شدت ناامن کشور محسوب می‌شود. گروه طالبان در مرکز و ولسوالی‌های این ولایت حضور چشم‌گیر دارند و هرازگاهی نیروهای امنیتی را مورد هدف حمله قرار می‌دهند.<br>حملات هوایی ارتش امریکا بر مواضع طالبان در حالی صورت می‌گیرد که بر بنیاد توافق‌نامه صلح امریکا و طالبان، دوطرف بر همدیگر حمله نمی‌کنند.</p>
<div class='yarpp-related yarpp-related-none'>
</div>
						
						<div class="share-toolbox">
						<h3>
							<i class="fa fa-share-alt"></i>
							&nbsp;
							به اشتراک گذاری						</h3>
						<div class="social-icons">
							<a href="http://www.facebook.com/dialog/feed?app_id=1739355303007350&redirect_uri=https://www.didpress.com/%d9%86%db%8c%d8%b1%d9%88%d9%87%d8%a7%db%8c-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%db%8c-%d9%85%d9%88%d8%a7%d8%b6%d8%b9-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%b1%d8%a7-%d8%af%d8%b1-%d9%87%d9%84/&link=https://www.didpress.com/%d9%86%db%8c%d8%b1%d9%88%d9%87%d8%a7%db%8c-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%db%8c-%d9%85%d9%88%d8%a7%d8%b6%d8%b9-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%b1%d8%a7-%d8%af%d8%b1-%d9%87%d9%84/" class="facebook-btn"><i class="fa fa-facebook"></i></a>
							<a href="http://twitter.com/share?text=نیروهای امریکایی: مواضع طالبان را در هلمند بمباران کردیم" class="twitter-btn"><i class="fa fa-twitter"></i></a>
							<!--<a href="" class="telegram-btn"><i class="fa fa-telegram"></i></a>-->
							<a href="mailto:?subject=نیروهای امریکایی: مواضع طالبان را در هلمند بمباران کردیم&body=https://www.didpress.com/%d9%86%db%8c%d8%b1%d9%88%d9%87%d8%a7%db%8c-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%db%8c-%d9%85%d9%88%d8%a7%d8%b6%d8%b9-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%b1%d8%a7-%d8%af%d8%b1-%d9%87%d9%84/" class="email-btn"><i class="fa fa-envelope"></i></a>
							<a href="" class="link-btn"><i class="fa fa-link"></i></a>
						</div>
						<div class="url">
							<input type="text" id="url-box" readonly value="https://www.didpress.com/%d9%86%db%8c%d8%b1%d9%88%d9%87%d8%a7%db%8c-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%db%8c-%d9%85%d9%88%d8%a7%d8%b6%d8%b9-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%b1%d8%a7-%d8%af%d8%b1-%d9%87%d9%84/">
						</div>
					</div>
						
					
						<p>کد خبر:
							77026						</p>
					</section>
				</article>
				
				

				 
				
								
				
<div id="comments" class="comments-area">

	
			<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title"><i class="fa fa-comment-o"></i> &nbsp;نظر شما <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D9%86%DB%8C%D8%B1%D9%88%D9%87%D8%A7%DB%8C-%D8%A7%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D9%85%D9%88%D8%A7%D8%B6%D8%B9-%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86-%D8%B1%D8%A7-%D8%AF%D8%B1-%D9%87%D9%84/#respond" style="display:none;">Cancel reply</a></small></h2><form action="https://www.didpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label for="comment">نظر</label><textarea  class="form-control input-sm" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">نام</label> <span class="required">*</span><input class="form-control input-sm" id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">ایمیل</label> <span class="required">*</span><input class="form-control input-sm" id="email" name="email" type="text" value="" size="30" /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit btn btn-primary" value="ارسال" /> <input type='hidden' name='comment_post_ID' value='74026' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- .comments-area -->
				
						</main>
		</div><!--.col-md-9-->
		
		<div class="col-md-4 my_side" style="padding:32px 35px 0px 35px">
	<div id="sidebar">
	   
				<div class="widget">
				<header class="section-header">
				<h1><span><a href="https://www.didpress.com/category/analytics">تحلیل</a></span></h1>
			</header>
				<div class="slideshow" id="analytics">
				<a href="#" class="slide-nav prev">
					<i class="fa fa-arrow-circle-left fa-2x"></i>
				</a>
				<a href="#" class="slide-nav next">
					<i class="fa fa-arrow-circle-right fa-2x"></i>
				</a>
								<div class="slide active">
					<a href="https://www.didpress.com/%d9%85%d8%a8%d9%86%d8%a7%db%8c-%da%af%d9%81%d8%aa%e2%80%8c%d9%88%da%af%d9%88%d9%87%d8%a7-%da%86%d9%87-%d8%a8%d8%a7%d8%b4%d8%af%d8%9b-%d8%a2%db%8c%d8%a7-%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d8%a7%d8%aa/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2020/10/photo_2020-09-14_08-07-08-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d9%85%d8%a8%d9%86%d8%a7%db%8c-%da%af%d9%81%d8%aa%e2%80%8c%d9%88%da%af%d9%88%d9%87%d8%a7-%da%86%d9%87-%d8%a8%d8%a7%d8%b4%d8%af%d8%9b-%d8%a2%db%8c%d8%a7-%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d8%a7%d8%aa/" title="مبنای گفت‌وگوها چه باشد؛ آیا مذاکرات صلح به بن‌بست رسیده است؟">
							مبنای گفت‌وگوها چه باشد؛ آیا مذاکرات صلح به بن‌بست رسیده است؟						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%ac%d8%a6%d9%88%d9%be%d9%84%d8%aa%db%8c%da%a9-%d9%be%d8%b3%d8%a7%da%a9%d8%b1%d9%88%d9%86%d8%a7%db%8c%db%8c%d8%9b-%d9%be%d9%86%d8%ac-%d8%b3%d9%86%d8%a7%d8%b1%db%8c%d9%88-%d8%af%d8%b1-%d9%85%d9%88/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2020/10/photo_2020-10-12_00-14-57-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%ac%d8%a6%d9%88%d9%be%d9%84%d8%aa%db%8c%da%a9-%d9%be%d8%b3%d8%a7%da%a9%d8%b1%d9%88%d9%86%d8%a7%db%8c%db%8c%d8%9b-%d9%be%d9%86%d8%ac-%d8%b3%d9%86%d8%a7%d8%b1%db%8c%d9%88-%d8%af%d8%b1-%d9%85%d9%88/" title="جئوپلتیک پساکرونایی؛ پنج سناریو در مورد آینده جهان پس از کرونایی در سال ۲۰۳۰">
							جئوپلتیک پساکرونایی؛ پنج سناریو در مورد آینده جهان پس از کرونایی در سال ۲۰۳۰						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%b3%d9%81%d8%b1-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%a8%d9%87-%d9%87%d9%86%d8%af%d8%9b-%d8%a7%d8%ac%d9%85%d8%a7%d8%b9-%d9%85%d9%86%d8%b7%d9%82%d9%87%e2%80%8c%d8%a7%db%8c-%db%8c%d8%a7/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2020/10/photo_2020-10-11_23-35-12-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%b3%d9%81%d8%b1-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%a8%d9%87-%d9%87%d9%86%d8%af%d8%9b-%d8%a7%d8%ac%d9%85%d8%a7%d8%b9-%d9%85%d9%86%d8%b7%d9%82%d9%87%e2%80%8c%d8%a7%db%8c-%db%8c%d8%a7/" title="سفر عبدالله به هند؛ اجماع منطقه‌ای یا همگرایی کابل ـ دهلی نو؟">
							سفر عبدالله به هند؛ اجماع منطقه‌ای یا همگرایی کابل ـ دهلی نو؟						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d9%85%d8%af%d9%84%d9%90-%d9%86%db%8c%d8%aa%d9%90-%d8%a8%d8%af%d8%9b-%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d8%a7%d8%aa-%d9%85%db%8c%d8%a7%d9%86%e2%80%8c-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%e2%80%8c%d9%87%d8%a7/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2020/10/photo_2020-10-10_23-28-51-2-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d9%85%d8%af%d9%84%d9%90-%d9%86%db%8c%d8%aa%d9%90-%d8%a8%d8%af%d8%9b-%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d8%a7%d8%aa-%d9%85%db%8c%d8%a7%d9%86%e2%80%8c-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%e2%80%8c%d9%87%d8%a7/" title="مدلِ نیتِ بد؛ مذاکرات میان‌ افغان‌ها">
							مدلِ نیتِ بد؛ مذاکرات میان‌ افغان‌ها						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%aa%d9%88%d8%a7%d9%81%d9%82-%d8%b1%d9%88%db%8c-%da%a9%d8%a7%d8%b1%d8%b4%db%8c%d9%88%d9%87-%d8%af%d8%b1-%d8%af%d9%88%d8%ad%d9%87%d8%8c-%da%a9%d9%84%db%8c%d8%af-%d8%b5%d9%84%d8%ad-%d8%a7/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2020/10/photo_2020-09-14_08-07-09-2-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%aa%d9%88%d8%a7%d9%81%d9%82-%d8%b1%d9%88%db%8c-%da%a9%d8%a7%d8%b1%d8%b4%db%8c%d9%88%d9%87-%d8%af%d8%b1-%d8%af%d9%88%d8%ad%d9%87%d8%8c-%da%a9%d9%84%db%8c%d8%af-%d8%b5%d9%84%d8%ad-%d8%a7/" title="توافق روی «کارشیوه» در دوحه، کلید صلح است؟">
							توافق روی «کارشیوه» در دوحه، کلید صلح است؟						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%a8%d9%8f%d9%86%e2%80%8c%d8%a8%d8%b3%d8%aa-%d8%af%d9%88%d8%ad%d9%87%d8%9b-%d8%b9%d9%88%d8%a7%d9%85%d9%84-%d9%88-%da%86%d8%a7%d9%84%d8%b4%e2%80%8c%d9%87%d8%a7/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2020/10/photo_2020-10-10_23-28-51-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%a8%d9%8f%d9%86%e2%80%8c%d8%a8%d8%b3%d8%aa-%d8%af%d9%88%d8%ad%d9%87%d8%9b-%d8%b9%d9%88%d8%a7%d9%85%d9%84-%d9%88-%da%86%d8%a7%d9%84%d8%b4%e2%80%8c%d9%87%d8%a7/" title="بُن‌بست دوحه؛ عوامل و چالش‌ها">
							بُن‌بست دوحه؛ عوامل و چالش‌ها						</a>
					</h3>
				</div>
							</div>
		</div>
		<script>
		jQuery(document).ready(function(){
			widget_slideshow('#analytics', 5000);
		});
		</script>
				
	    	
	
				<div class="widget">
				<header class="section-header">
				<h1><span><a href="https://www.didpress.com/category/interview">مصاحبه</a></span></h1>
			</header>
				<div class="slideshow" id="interviews">
				<a href="#" class="slide-nav prev">
					<i class="fa fa-arrow-circle-left fa-2x"></i>
				</a>
				<a href="#" class="slide-nav next">
					<i class="fa fa-arrow-circle-right fa-2x"></i>
				</a>
								<div class="slide active">
					<a href="https://www.didpress.com/%d8%a8%d8%ad%d8%ab-%d8%b1%d9%88%db%8c-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d9%85%d9%88%d9%82%d8%aa%d8%8c-%d9%86%d8%b8%d8%a7%d9%85-%d8%b3%db%8c%d8%a7%d8%b3%db%8c-%d9%85%d9%88%d8%b1%d8%af-%d9%86%d8%b8%d8%b1/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2020/09/photo_2020-09-24_14-38-26-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%a8%d8%ad%d8%ab-%d8%b1%d9%88%db%8c-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d9%85%d9%88%d9%82%d8%aa%d8%8c-%d9%86%d8%b8%d8%a7%d9%85-%d8%b3%db%8c%d8%a7%d8%b3%db%8c-%d9%85%d9%88%d8%b1%d8%af-%d9%86%d8%b8%d8%b1/" title="بحث روی حکومت موقت، نظام سیاسی مورد نظر طالبان، آتش‌بس، مذاکرات صلح و ارزش‌های دو دهه اخیر">
							بحث روی حکومت موقت، نظام سیاسی مورد نظر طالبان، آتش‌بس، مذاکرات صلح و ارزش‌های دو دهه اخیر						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%af%d8%b1-%d9%be%db%8c-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%da%a9%d8%b1%d8%af%d9%86-%d9%87%d8%b3%d8%aa%d9%86%d8%af-%d8%b4%db%8c%d8%b9%d9%87-%d8%b1%d8%a7-%d8%a7/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2020/02/photo_2020-01-31_23-11-23-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%af%d8%b1-%d9%be%db%8c-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%da%a9%d8%b1%d8%af%d9%86-%d9%87%d8%b3%d8%aa%d9%86%d8%af-%d8%b4%db%8c%d8%b9%d9%87-%d8%b1%d8%a7-%d8%a7/" title="طالبان در پی حکومت کردن هستند/ شیعه را افتخار اسلام و افغانستان دانستند">
							طالبان در پی حکومت کردن هستند/ شیعه را افتخار اسلام و افغانستان دانستند						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%da%86%d8%b1%d8%a7-%d8%b3%db%8c%d8%af-%d9%85%d8%b5%d8%b7%d9%81%db%8c-%da%a9%d8%a7%d8%b8%d9%85%db%8c-%d8%aa%d8%b1%d9%88%d8%b1-%d8%b4%d8%af%d8%9f/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/11/photo_2019-11-04_16-04-08-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%da%86%d8%b1%d8%a7-%d8%b3%db%8c%d8%af-%d9%85%d8%b5%d8%b7%d9%81%db%8c-%da%a9%d8%a7%d8%b8%d9%85%db%8c-%d8%aa%d8%b1%d9%88%d8%b1-%d8%b4%d8%af%d8%9f/" title="رمز و راز ترور شهید کاظمی به حلقات خاص داخلی و خارجی معلوم است">
							رمز و راز ترور شهید کاظمی به حلقات خاص داخلی و خارجی معلوم است						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d8%a7%d8%aa-%d8%af%d9%88%d8%ad%d9%87-%d8%a8%d8%b9%d8%af-%d8%a7%d8%b2-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a2%d8%ba%d8%a7%d8%b2-%d8%ae%d9%88%d8%a7%d9%87/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/09/photo_2019-09-23_10-41-09-1-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d8%a7%d8%aa-%d8%af%d9%88%d8%ad%d9%87-%d8%a8%d8%b9%d8%af-%d8%a7%d8%b2-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a2%d8%ba%d8%a7%d8%b2-%d8%ae%d9%88%d8%a7%d9%87/" title="مذاکرات دوحه بعد از انتخابات آغاز خواهد شد/ احتمال شکل‌گیری حکومت ایتلافی هست">
							مذاکرات دوحه بعد از انتخابات آغاز خواهد شد/ احتمال شکل‌گیری حکومت ایتلافی هست						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%af%d8%b1-%da%af%d9%88%d8%af%d8%a7%d9%84-%d8%aa%d9%87%d8%a7%d8%ac%d9%85-%d9%81%d8%b1%d9%87%d9%86%da%af%db%8c-%d9%82%d8%b1%d8%a7%d8%b1-%d8%af%d8%a7%d8%b1%db%8c%d9%85-%d9%84%d8%a8%d8%a7%d8%b3%db%8c/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/09/photo_2019-09-21_11-46-38-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%af%d8%b1-%da%af%d9%88%d8%af%d8%a7%d9%84-%d8%aa%d9%87%d8%a7%d8%ac%d9%85-%d9%81%d8%b1%d9%87%d9%86%da%af%db%8c-%d9%82%d8%b1%d8%a7%d8%b1-%d8%af%d8%a7%d8%b1%db%8c%d9%85-%d9%84%d8%a8%d8%a7%d8%b3%db%8c/" title="در گودال تهاجم فرهنگی قرار داریم/ لباسی از پر کبوتر برای صلح ساختم">
							در گودال تهاجم فرهنگی قرار داریم/ لباسی از پر کبوتر برای صلح ساختم						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d9%87%db%8c%da%86-%d8%b3%d9%84%d8%a7%d8%ad-%d9%82%d9%88%db%8c%e2%80%8c%d8%aa%d8%b1-%d8%a7%d8%b2-%d8%a8%d8%b1%d8%b3-%d9%88-%d8%b1%d9%86%da%af-%d9%86%db%8c%d8%b3%d8%aa/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/09/photo_2019-09-19_12-18-53-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d9%87%db%8c%da%86-%d8%b3%d9%84%d8%a7%d8%ad-%d9%82%d9%88%db%8c%e2%80%8c%d8%aa%d8%b1-%d8%a7%d8%b2-%d8%a8%d8%b1%d8%b3-%d9%88-%d8%b1%d9%86%da%af-%d9%86%db%8c%d8%b3%d8%aa/" title="هیچ سلاح قوی‌تر از «برس» و «رنگ» نیست">
							هیچ سلاح قوی‌تر از «برس» و «رنگ» نیست						</a>
					</h3>
				</div>
							</div>
		</div>
		<script>
		jQuery(document).ready(function(){
			widget_slideshow('#interviews', 5000);
		});
		</script>
				
	    
				<div class="widget">
		    	<header class="section-header">
				<h1><span><a href="https://www.didpress.com/category/viewpoint">طنز</a></span></h1>
			</header>
				<div class="slideshow" id="viewpoint">
				<a href="#" class="slide-nav prev">
					<i class="fa fa-arrow-circle-left fa-2x"></i>
				</a>
				<a href="#" class="slide-nav next">
					<i class="fa fa-arrow-circle-right fa-2x"></i>
				</a>
								<div class="slide active">
					<a href="https://www.didpress.com/%d8%aa%d9%88%d9%84-%d8%aa%d8%a7%da%a9%d9%86%d9%87-%d9%88-%d8%b1%db%8c%db%8c%d8%b3-%d8%b5%d8%a7%d8%ad%d8%a8/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/10/photo_2019-10-05_12-17-49-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%aa%d9%88%d9%84-%d8%aa%d8%a7%da%a9%d9%86%d9%87-%d9%88-%d8%b1%db%8c%db%8c%d8%b3-%d8%b5%d8%a7%d8%ad%d8%a8/" title="«تول تاکنه» و رییس صاحب!">
							«تول تاکنه» و رییس صاحب!						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%b7%d8%b1%d8%ad-%d9%88-%d8%b6%d8%b1%d9%88%d8%b1%d8%aa-%d9%88%d8%a7%d8%b6%d8%ad-%d8%a8%d8%b1%d8%a7%db%8c-%d8%b1%d8%a7%db%8c-%d8%af%d8%a7%d8%af%d9%86-%d9%81%d8%b6%d8%a7%db%8c%db%8c%e2%80%8c%d9%87/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/09/photo_2019-09-15_16-25-44-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%b7%d8%b1%d8%ad-%d9%88-%d8%b6%d8%b1%d9%88%d8%b1%d8%aa-%d9%88%d8%a7%d8%b6%d8%ad-%d8%a8%d8%b1%d8%a7%db%8c-%d8%b1%d8%a7%db%8c-%d8%af%d8%a7%d8%af%d9%86-%d9%81%d8%b6%d8%a7%db%8c%db%8c%e2%80%8c%d9%87/" title="طرح و ضرورت واضح برای رای دادن فضایی‌ها">
							طرح و ضرورت واضح برای رای دادن فضایی‌ها						</a>
					</h3>
				</div>
							</div>
		</div>
		<script>
		jQuery(document).ready(function(){
			widget_slideshow('#viewpoint', 5000);
		});
		</script>
				
				<div class="widget">
				<header class="section-header">
				<h1><span>شایعه یا واقعیت؟</span></h1>
			</header>
				<div class="reports">
								<div class="report">
					<a href="https://www.didpress.com/%d8%af%d8%a7%da%a9%d8%aa%d8%b1-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d9%88%d8%b2%db%8c%d8%b1-%d9%88-%d9%88%d8%a7%d9%84%db%8c-%d9%85%d8%b9%d8%b1%d9%81%db%8c-%d9%85%db%8c%e2%80%8c%da%a9%d9%86/" class="featured-image">
						<img width="120" height="160" src="https://www.didpress.com/wp-content/uploads/2020/02/photo_2020-02-01_13-19-12-120x160.jpg" class="attachment-reports size-reports wp-post-image" alt="" loading="lazy" />					</a>
					<div class="report-body">
						<h3><a href="https://www.didpress.com/%d8%af%d8%a7%da%a9%d8%aa%d8%b1-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d9%88%d8%b2%db%8c%d8%b1-%d9%88-%d9%88%d8%a7%d9%84%db%8c-%d9%85%d8%b9%d8%b1%d9%81%db%8c-%d9%85%db%8c%e2%80%8c%da%a9%d9%86/">داکتر عبدالله وزیر و والی معرفی می‌کند</a></h3>
						<p>طبق گزارش‌هایی که از کاخ سپیدار به بیرون درز کرده، عبدالله عبدالله رییس اجرایی کشور قرار است در جریان هفته جاری ۵ وزیر و ۸ والی معرفی کند</p>
					</div>
				</div>
							</div>
		</div>
		
				<div class="widget">
				<header class="section-header">
				<h1><span>تصویر هفته</span></h1>
			</header>
				<div class="slideshow" id="interviews">
								<div class="slide active">
					<a href="https://www.didpress.com/%d8%ac%d9%86%da%af-%d9%88-%da%a9%d8%b1%d9%88%d9%86%d8%a7-%d9%88-%d8%aa%d8%ba%db%8c%db%8c%d8%b1%d8%a7%d8%aa-%d8%a7%d9%82%d9%84%db%8c%d9%85%db%8c-%d9%88-%d8%b3%db%8c%d9%84%d8%a7%d8%a8%d8%9b-%d8%a7%d9%81/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2020/08/photo_۲۰۲۰-۰۸-۲۵_۲۲-۳۹-۴۶-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%ac%d9%86%da%af-%d9%88-%da%a9%d8%b1%d9%88%d9%86%d8%a7-%d9%88-%d8%aa%d8%ba%db%8c%db%8c%d8%b1%d8%a7%d8%aa-%d8%a7%d9%82%d9%84%db%8c%d9%85%db%8c-%d9%88-%d8%b3%db%8c%d9%84%d8%a7%d8%a8%d8%9b-%d8%a7%d9%81/" title="جنگ و کرونا و تغییرات اقلیمی و سیلاب؛ افغانستان سرزمین اضطرارها">
							جنگ و کرونا و تغییرات اقلیمی و سیلاب؛ افغانستان سرزمین اضطرارها						</a>
					</h3>
				</div>
							</div>
		</div>
		
				
				
				
		
		
		
		
				
		
		
		
		<div class="better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-1-col" max-width="900px 530px 750px">
	<h3 class="section-heading sh-t2 sh-s1"style="
    border-bottom: solid 1px #ccc;
">
		<span class="h-text">ما را در شبکه‌های اجتماعی دنبال کنید</span>
	</h3> 
	<ul class="social-list bsc-clearfix" style="list-style:none;padding: 0px;"><li class="social-item facebook">
		<a href="https://www.facebook.com/didpress/" class="item-link" target="_blank">
			<i class="item-icon fa fa-facebook"></i>
			<span class="item-name"> خبرگزاری دید در فیسبوک</span>
			<span class="item-title-join"> صفحه فیسبوک خبرگزاری دید</span>
		</a>
		</li>
		<li class="social-item twitter">
			<a href="https://twitter.com/didpress_agency" class="item-link" target="_blank">
				<i class="item-icon fa fa-twitter"></i>
				<span class="item-name"> خبرگزاری دید در توییتر</span>
				<span class="item-title-join"> در تویتر با ما همراه باشید</span>
			</a>
		</li> 
		 <li class="social-item instagram">
			<a href="https://www.instagram.com/didpressagency/" class="item-link" target="_blank">
				<i class="item-icon fa fa-instagram"></i>
				<span class="item-name"> اینستاگرام</span>
				<span class="item-title-join"> ما را در اینستاگرام دنبال کنید</span> 
			</a>
		</li>
		<li class="social-item telegram">
			<a href="https://telegram.me/didpress" class="item-link" target="_blank"> 
				<i class="item-icon fa fa-telegram"></i>
				<span class="item-name"> کانال خبرگزاری دید در تلگرام</span> 
				<span class="item-title-join"> به کانال خبرگزاری دید در تلگرام بپیوندید</span>
			</a>
		</li> 
	</ul>
</div>
		
		<div class="widget">
			<div class="ad ad-squared" id="ads">
				<h1 style="text-decoration:none;color:#fff;background: #c90c12;border-radius: 25px 0px 26px 0px;border: solid 1px #fff;"><a href="#" style="color:#fff; text-decotation:none">   اعلانات شما در اینجا ...</a></h1>
	            <p>شماره تماس:  0202512986 - 0790723030</p>
	            <p>ایمیل آدرس: info@didpress.com</p>
	            <p>آدرس: کابل افغانستان</p>
			</div>
		</div>
    
	</div><!--#sidebar-->
</div><!--.col-md-4-->	</div>	
</div>
<footer id="footer">
	<div class="container">
		<div class="row">
			<div class="col-md-3 hidden-xs">
				<a href="https://www.didpress.com">
					<img width="80" src="https://www.didpress.com/wp-content/themes/Didpress/images/logo.png">
				</a>
				<h2 style="font-weight:bold;margin-top:10px;font-size:20px;">خبرگزاری دید</h2>
			</div>
			<div class="col-md-9">
				<div class="row">
					<div class="col-md-3">
                    	<ul class="footer-menu">
                    		<li><a href="https://www.didpress.com">صفحه اصلی</a></li>
                    		<li><a href="https://www.didpress.com/category/afghanistan">افغانستان</a></li>
                    		<li><a href="https://www.didpress.com/category/region">منطقه</a></li>
                    		<li><a href="https://www.didpress.com/category/world">جهان</a></li>
                    	</ul>
                    </div>
                    <div class="col-md-3">
                    	<ul class="footer-menu">
                    		<li><a href="https://www.didpress.com/category/politics">سیاست</a></li>
                    		<li><a href="https://www.didpress.com/category/economy">اقتصاد و توسعه</a></li>
                    		<li><a href="https://www.didpress.com/category/social">اجتماع</a></a></li>
                    		<li><a href="https://www.didpress.com/category/culture">فرهنگ و ادب</a></li>
                    	</ul>
                    </div>
                    <div class="col-md-3">
                    	<ul class="footer-menu">
                    		<li><a href="https://www.didpress.com/category/women-and-human-rights">زنان و حقوق بشر</a></li>
                    		<li><a href="https://www.didpress.com/category/analytics">تحلیل</a></li>
                    		<li><a href="https://www.didpress.com/category/report">گزارش</a></li>
                    		<li><a href="https://www.didpress.com/category/rumors">شایعه یا واقعیت؟</a></li>
                    	</ul>
                    </div>
                    <div class="col-md-3">
                    	<ul class="footer-menu">
                    	    <li><a href="https://www.didpress.com/category/photos">تصاویر</a></li>
                    		<li><a href="https://www.didpress.com/category/sports-and-youth">ورزش و جوانان</a></li>
                    		<li><a href="https://www.didpress.com/تماس-با-ما">ارتباط با ما</a></li>
                    	</ul>
                    </div>
				</div>
			</div>
		</div>
		<div class="row">
			<div class="col-md-12">
				<div style="border-top:1px solid #eee;padding-top:10px;">
										<div class="clearfix">
						<div id="copyright" class="pull-right">
							<a href="https://www.didpress.com" title="خبرگزاری دید">خبرگزاری دید</a>
							&copy; تمام حقوق محفوظ می باشد. انتشار مطالب با ذکر منبع بلامانع می باشد.						</div>
						<ul class="language pull-left">
							<li><a href="https://www.didpress.com" class="english">english</a></li>
							<li><a href="http://didpress.com/">دری</a></li>
							<li><a href="http://didpress.com/ps">پشتو</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.didpress.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.didpress.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.didpress.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='wpc-ajax-js-extra'>
/* <![CDATA[ */
var wpcAjax = {"wpc_nonce":"4704e38e1e","wpc_url":"https:\/\/www.didpress.com\/wp-admin\/admin-ajax.php?lang=en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.didpress.com/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js?ver=5.5.1' id='wpc-ajax-js'></script>
<script type='text/javascript' src='https://www.didpress.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script>
jQuery(function($) {
	var popupContainer = $('.popup-container');
		
	$('.popup-close').click(function(e) {
		e.preventDefault();
		popupContainer.removeClass('opened');
	});

	$('.responsive-button').click(function(e) {
		e.preventDefault();
		popupContainer.addClass('opened');
	});

	$("input:text").focus(function() { $(this).select(); } );
	$('.share-btn').click(function(e) {
		e.preventDefault();
		if($('.share-toolbox').css('display') === 'none') {
			$('.share-toolbox').css('display', 'block');
			$(this).addClass('active');
		}
		else {
			$('.share-toolbox').css('display', 'none');				
			$(this).removeClass('active');
		}
	});
	$('.link-btn').click(function(e) {
		e.preventDefault();

		if($('.share-toolbox .url').css('display') === 'none') {
			$('.share-toolbox .url').css('display', 'block');
			$(this).addClass('active');
			$("#url-box").select();
		}
		else {
			$('.share-toolbox .url').css('display', 'none');				
			$(this).removeClass('active');
		}
	});
	$('.print-btn').click(function(e) {
		e.preventDefault();
		print();
	});
});
</script>
<script type="text/javascript">
    jQuery(document).ready(function() {
      jQuery(window).scroll(function() {
        if(jQuery(window).scrollTop() >= 100) {
          jQuery('#header').addClass('fixed-top');
        } else {
          jQuery('#header').removeClass('fixed-top');
        }
      });
    });
  </script>
</body>
</html>