<!DOCTYPE html>
<html lang="en">
<head>
    <link rel="shortcut icon" class="ico-img" href="https://www.didpress.com/wp-content/themes/Didpress/images/logo4.png" type="image/png">

<meta charset="utf-8">
<meta property="og:url" content="https://www.didpress.com/%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d8%a7%d8%b2-%d9%be%db%8c%d8%b1%d9%88%d8%b2%db%8c-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d9%be%d8%b4%db%8c/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="پاکستان از پیروزی خود در افغانستان پشیمان می‌شود &mdash; خبرگزاری دید" />
<meta property="og:description" content="فارین پالیسی در مقاله‌ای تحت عنوان «پاکستان به زودی از پیروزی خود در افغانستان پشیمان می‌شود» در باره موقف پاکستان نسبت به افغانستان پرداخته است" />
<meta property="og:image" content="https://www.didpress.com/wp-content/uploads/2021/09/photo_2021-09-13_16-09-23.jpg" />
<meta property="fb:app_id" content="1739355303007350" />
<meta name="msvalidate.01" content="3CF011609C8B3E1400ECF1BDEA310CE6" />
<meta name="description" content="فارین پالیسی در مقاله‌ای تحت عنوان «پاکستان به زودی از پیروزی خود در افغانستان پشیمان می‌شود» در باره موقف پاکستان نسبت به افغانستان پرداخته است">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<link href="https://www.didpress.com/wp-content/themes/Didpress/lib/bootstrap-3.3.7-dist/css/bootstrap.min.css" rel="stylesheet" type="text/css">

<link href="https://www.didpress.com/wp-content/themes/Didpress/lib/bootstrap-rtl.min.css" rel="stylesheet" type="text/css">
<link href="https://www.didpress.com/wp-content/themes/Didpress/lib/font-awesome-4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<link href="https://www.didpress.com/wp-content/themes/Didpress/style.css?v=1631535482" rel="stylesheet" type="text/css">

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="خبرگزاری دید &raquo; Feed" href="https://www.didpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="خبرگزاری دید &raquo; Comments Feed" href="https://www.didpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="خبرگزاری دید &raquo; پاکستان از پیروزی خود در افغانستان پشیمان می‌شود Comments Feed" href="https://www.didpress.com/%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d8%a7%d8%b2-%d9%be%db%8c%d8%b1%d9%88%d8%b2%db%8c-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d9%be%d8%b4%db%8c/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.didpress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.didpress.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.didpress.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://www.didpress.com/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css?ver=1.0.1' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related a {
			  width: 150px;
			  height: 150px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='wpcloudy-css'  href='https://www.didpress.com/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.didpress.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.didpress.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.didpress.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.didpress.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.didpress.com\/wp-json\/wordpress-popular-posts","ID":93358,"token":"bf7480eb88","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.didpress.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.didpress.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.didpress.com/wp-json/wp/v2/posts/93358" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.didpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.didpress.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.5" />
<link rel="canonical" href="https://www.didpress.com/%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d8%a7%d8%b2-%d9%be%db%8c%d8%b1%d9%88%d8%b2%db%8c-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d9%be%d8%b4%db%8c/" />
<link rel='shortlink' href='https://www.didpress.com/?p=93358' />
<link rel="alternate" type="application/json+oembed" href="https://www.didpress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.didpress.com%2F%25d9%25be%25d8%25a7%25da%25a9%25d8%25b3%25d8%25aa%25d8%25a7%25d9%2586-%25d8%25a7%25d8%25b2-%25d9%25be%25db%258c%25d8%25b1%25d9%2588%25d8%25b2%25db%258c-%25d8%25ae%25d9%2588%25d8%25af-%25d8%25af%25d8%25b1-%25d8%25a7%25d9%2581%25d8%25ba%25d8%25a7%25d9%2586%25d8%25b3%25d8%25aa%25d8%25a7%25d9%2586-%25d9%25be%25d8%25b4%25db%258c%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.didpress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.didpress.com%2F%25d9%25be%25d8%25a7%25da%25a9%25d8%25b3%25d8%25aa%25d8%25a7%25d9%2586-%25d8%25a7%25d8%25b2-%25d9%25be%25db%258c%25d8%25b1%25d9%2588%25d8%25b2%25db%258c-%25d8%25ae%25d9%2588%25d8%25af-%25d8%25af%25d8%25b1-%25d8%25a7%25d9%2581%25d8%25ba%25d8%25a7%25d9%2586%25d8%25b3%25d8%25aa%25d8%25a7%25d9%2586-%25d9%25be%25d8%25b4%25db%258c%2F&#038;format=xml" />
			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style>        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <!-- Analytics by WP-Statistics v13.1 - https://wp-statistics.com/ -->
		<style type="text/css" id="wp-custom-css">
			.marqcontainer marquee {
	direction: ltr;
}
.wp-block-image > img {
	height:auto !important;
}

.menu-item a:before{
	border-top:5px solid white !important;
	top:12px !important;

}
.menu-item a:hover:before{
	top:18px !important;
}		</style>
		<script type="text/javascript" src="https://www.didpress.com/wp-content/themes/Didpress/js/widget-slider.js"></script>


<script src="https://www.didpress.com/wp-content/themes/Didpress/js/jwplayer.js"></script>
  <script>
  $(function () {
    $.scrollUp({scrollText:''});
  });
  </script>

<title>  پاکستان از پیروزی خود در افغانستان پشیمان می‌شود | خبرگزاری دید</title>
<script>
    
</script>
</head>
<body class="post-template-default single single-post postid-93358 single-format-standard rtl">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1739355303007350',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!--[if lt IE 9]>
	<div class="chromeframe">Your browser is out of date. Please <a href="http://browsehappy.com/">upgrade your browser </a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a>.</div>
<![endif]-->
<div class="popup-container">
	<div class="popup-header">
		<a href="#" class="popup-close"><i class="fa fa-close"></i></a>		
	</div>
	<div class="popup-body">
		<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="http://didpress.com/">صفحه اصلی</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-85"><a href="https://www.didpress.com/category/afghanistan/">افغانستان</a>
<ul class="sub-menu">
	<li id="menu-item-36632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36632"><a href="https://www.didpress.com/category/parliament/">شورای ملی</a></li>
	<li id="menu-item-36631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36631"><a href="https://www.didpress.com/category/government/">حکومت</a></li>
	<li id="menu-item-36633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36633"><a href="https://www.didpress.com/category/justice-and-judicial/">عدلی قضایی</a></li>
	<li id="menu-item-36634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36634"><a href="https://www.didpress.com/category/security-and-events/">امنیت و حوادث</a></li>
</ul>
</li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="https://www.didpress.com/category/world/">جهان</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86"><a href="https://www.didpress.com/category/region/">منطقه</a>
<ul class="sub-menu">
	<li id="menu-item-18674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18674"><a href="https://www.didpress.com/category/iran/">ایران</a></li>
	<li id="menu-item-18675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18675"><a href="https://www.didpress.com/category/pakistan/">پاکستان</a></li>
	<li id="menu-item-18682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18682"><a href="https://www.didpress.com/category/india/">هند</a></li>
	<li id="menu-item-18681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18681"><a href="https://www.didpress.com/category/china/">چین</a></li>
	<li id="menu-item-18680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18680"><a href="https://www.didpress.com/category/meddle-asia/">آسیای میانه</a></li>
</ul>
</li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-88"><a href="https://www.didpress.com/category/politics/">سیاست</a>
<ul class="sub-menu">
	<li id="menu-item-7347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7347"><a href="https://www.didpress.com/category/analytics/">تحلیل</a></li>
</ul>
</li>
<li id="menu-item-36561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36561"><a href="https://www.didpress.com/category/viewpoint/">دیدگاه</a></li>
<li id="menu-item-990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-990"><a href="https://www.didpress.com/category/interview/">مصاحبه</a>
<ul class="sub-menu">
	<li id="menu-item-18683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18683"><a href="https://www.didpress.com/category/report/">گزارش</a></li>
</ul>
</li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90"><a href="https://www.didpress.com/category/social/">اجتماع</a>
<ul class="sub-menu">
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://www.didpress.com/category/women-and-human-rights/">زنان</a></li>
	<li id="menu-item-39223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39223"><a href="https://www.didpress.com/category/%d8%ad%d9%82%d9%88%d9%82-%d8%a8%d8%b4%d8%b1/">حقوق بشر</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://www.didpress.com/category/economy/">اقتصاد و توسعه</a></li>
	<li id="menu-item-16545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16545"><a href="https://www.didpress.com/category/%d8%b2%d9%86%d8%af%da%af%db%8c/">زندگی</a></li>
	<li id="menu-item-16548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16548"><a href="https://www.didpress.com/category/%d8%ba%d8%b0%d8%a7/">غذا</a></li>
	<li id="menu-item-16551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16551"><a href="https://www.didpress.com/category/social/%d8%b5%d8%ad%d8%aa/">صحت</a></li>
	<li id="menu-item-16544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16544"><a href="https://www.didpress.com/category/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87/">خانواده</a></li>
</ul>
</li>
<li id="menu-item-989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-989"><a href="https://www.didpress.com/category/culture/">فرهنگ و دانش</a>
<ul class="sub-menu">
	<li id="menu-item-16547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16547"><a href="https://www.didpress.com/category/%d8%b3%db%8c%d9%86%d9%85%d8%a7/">سینما</a></li>
	<li id="menu-item-16542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16542"><a href="https://www.didpress.com/category/%d8%a7%d8%af%d8%a8%db%8c%d8%a7%d8%aa/">ادبیات</a></li>
	<li id="menu-item-16552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16552"><a href="https://www.didpress.com/category/%d9%85%d9%88%d8%b3%db%8c%d9%82%db%8c/">موسیقی</a></li>
	<li id="menu-item-12155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12155"><a href="https://www.didpress.com/category/%d8%b7%d9%86%d8%b2/">طنز</a></li>
	<li id="menu-item-18676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18676"><a href="https://www.didpress.com/category/%d8%b9%d9%84%d9%85-%d9%88-%d8%af%d8%a7%d9%86%d8%b4/">علم و دانش</a></li>
	<li id="menu-item-18677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18677"><a href="https://www.didpress.com/category/%d9%81%d9%86%d8%a7%d9%88%d8%b1%db%8c-%d9%88-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/">فناوری و اطلاعات</a></li>
	<li id="menu-item-18678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18678"><a href="https://www.didpress.com/category/%d9%85%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa%db%8c/">مطالب معلوماتی</a></li>
	<li id="menu-item-18679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18679"><a href="https://www.didpress.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%b9%d9%84%d9%85%db%8c-%d8%aa%d8%ad%d9%82%db%8c%d9%82%db%8c/">مقالات علمی-تحقیقی</a></li>
</ul>
</li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://www.didpress.com/category/sports-and-youth/">ورزش</a></li>
<li id="menu-item-36562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36562"><a href="https://www.didpress.com/category/pace/">روند صلح</a></li>
<li id="menu-item-255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255"><a href="https://www.didpress.com/%d8%aa%d9%85%d8%a7%d8%b3-%d8%a8%d8%a7-%d9%85%d8%a7/">تماس با ما</a></li>
</ul></div>	</div>
</div>
<header id="header">
	<div class="responsive-navigation hidden-md hidden-lg">
		<div class="clearfix responsive-navigation-heading">
			<div class="container">
				<button class="responsive-button hidden-md">
					<i class="fa fa-bars"></i>
				</button>

				<div class="navigation-social-icons">
					<ul class="clearfix">
						<li><a href="https://www.didpress.com/feed/" target="_blank"><i class="fa fa-rss"></i></a></li>
						<li><a href="https://telegram.me/didpress" target="_blank"><i class="fa fa-telegram"></i></a></li>
						<li><a href="https://twitter.com/didpress_agency" target="_blank"><i class="fa fa-twitter"></i></a></li>
						<li><a href="https://www.facebook.com/didpress" target="_blank"><i class="fa fa-facebook"></i></a></li>
					</ul>
				</div>
			</div>
		</div>
	</div><!-- .responsive-navigation -->
	<!--<div class="container c">-->
	    
	<!--</div>-->
	<div class="container clearfix" style="
    padding: 0px;
">
	<div id="header-top-nav">
		
		    <div class="row">
		        <div class="col-md-4">
		            <ul class="pull-right cleafix">
    				<li><a href="https://www.didpress.com/en">English</a></li>
    				<li><a href="https://www.didpress.com/ps">پشتو</a></li>
    				<li><a href="/">فارسی</a></li>
    			</ul>
		        </div>
		        <div class="col-md-4">
		           
    			    <li class="soc-media">
                        <a target="_blank" href="https://www.facebook.com/didpress/"><i class="fa fa-facebook"></i></a>
                        <a target="_blank" href="https://twitter.com/didpress_agency"><i class="fa fa-twitter"></i></a>
                        <a target="_blank" href="https://telegram.me/didpress"><i class="fa fa-telegram" aria-hidden="true"></i></a>
                        <a target="_blank" href="http://didpress.com/feed/"><i class="fa fa-rss"></i></a>
                    </li>
    			</ul>
    			
		        </div>
		        <div class="col-md-4">
		            <ul class="pull-left clearfix">
    				<li class="datetime"><strong></strong></li>
    				<li class="datetime"><strong>September 13, 2021</strong></li>
    			</ul>
		        </div>
		    </div>
    
    			
		    </div>
		</div>
	</div>
	
	<div id="header-top">
		<div class="container clearfix">
			<a href="https://www.didpress.com" id="logo">
				<img src="https://www.didpress.com/wp-content/themes/Didpress/images/logo (1).png">
			</a>
			<div id="main-navigation" class="clearfix hidden-sm hidden-xs">
			    
			        <h1 style="position: absolute;z-index:100000;width: 1005px;display:inline;"><img src="https://www.didpress.com/wp-content/themes/Didpress/images/header-name.png">
				</h1>
				<style>
              .wpc-44832 {
                /*CSS transitions*/
                -o-transition-property: none !important;
                -moz-transition-property: none !important;
                -ms-transition-property: none !important;
                -webkit-transition-property: none !important;
                transition-property: none !important;
                /*CSS transforms*/
                -o-transform: none !important;
                -moz-transform: none !important;
                -ms-transform: none !important;
                -webkit-transform: none !important;
                transform: none !important;
                /*CSS animations*/
                -webkit-animation: none !important;
                -moz-animation: none !important;
                -o-animation: none !important;
                -ms-animation: none !important;
                animation: none !important;
              }
              </style>
            <div id="wpc-weather-id-44832" class="wpc-weather-id" data-id="44832" data-post-id="93358" data-map="" data-detect-geolocation="" data-manual-geolocation="" data-wpc-lat="" data-wpc-lon="" data-wpc-city-id="" data-wpc-city-name="" data-custom-font=""></div>                <!--<div id="top-navigation" class="newt">-->
                <!--    <div class="newt">-->
                <!--        <nav id="top-menu">-->
                <!--            <ul class="clearfix">-->
                <!--                <li class="menu-item menu-item-type-post_type"></li>-->
                <!--                <li class="menu-item menu-item-type-post_type"></li>-->
                <!--                <li class="menu-item menu-item-type-post_type"></li>-->
                <!--                <li class="menu-item menu-item-type-post_type"></li>-->
                <!--                <li class="menu-item menu-item-type-post_type"></li>-->
                                
                <!--            </ul>-->
                <!--        </nav>-->
                <!--    </div>-->
                <!--</div>-->
			   
				
                
			</div>
			
		</div>
		<div class="container hidden-sm hidden-xs" style="
    padding-right:0px;padding-left:0px
">
		    <div class="col-md-9 col-sm-9 col-xs-12">
		        <div id="my-main-navigation">
                    <div id="cssmenu" class="menu-main-menu-container"><ul id="menu-main-menu-1" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://didpress.com/"><span>صفحه اصلی</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children has-sub"><a href="https://www.didpress.com/category/afghanistan/"><span>افغانستان</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/parliament/"><span>شورای ملی</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/government/"><span>حکومت</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/justice-and-judicial/"><span>عدلی قضایی</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/security-and-events/"><span>امنیت و حوادث</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/world/"><span>جهان</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.didpress.com/category/region/"><span>منطقه</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/iran/"><span>ایران</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/pakistan/"><span>پاکستان</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/india/"><span>هند</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/china/"><span>چین</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/meddle-asia/"><span>آسیای میانه</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children has-sub"><a href="https://www.didpress.com/category/politics/"><span>سیاست</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/analytics/"><span>تحلیل</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/viewpoint/"><span>دیدگاه</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.didpress.com/category/interview/"><span>مصاحبه</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/report/"><span>گزارش</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.didpress.com/category/social/"><span>اجتماع</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/women-and-human-rights/"><span>زنان</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%ad%d9%82%d9%88%d9%82-%d8%a8%d8%b4%d8%b1/"><span>حقوق بشر</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/economy/"><span>اقتصاد و توسعه</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%b2%d9%86%d8%af%da%af%db%8c/"><span>زندگی</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%ba%d8%b0%d8%a7/"><span>غذا</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/social/%d8%b5%d8%ad%d8%aa/"><span>صحت</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87/"><span>خانواده</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.didpress.com/category/culture/"><span>فرهنگ و دانش</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%b3%db%8c%d9%86%d9%85%d8%a7/"><span>سینما</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%a7%d8%af%d8%a8%db%8c%d8%a7%d8%aa/"><span>ادبیات</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d9%85%d9%88%d8%b3%db%8c%d9%82%db%8c/"><span>موسیقی</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%b7%d9%86%d8%b2/"><span>طنز</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%b9%d9%84%d9%85-%d9%88-%d8%af%d8%a7%d9%86%d8%b4/"><span>علم و دانش</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d9%81%d9%86%d8%a7%d9%88%d8%b1%db%8c-%d9%88-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/"><span>فناوری و اطلاعات</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d9%85%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa%db%8c/"><span>مطالب معلوماتی</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%b9%d9%84%d9%85%db%8c-%d8%aa%d8%ad%d9%82%db%8c%d9%82%db%8c/"><span>مقالات علمی-تحقیقی</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/sports-and-youth/"><span>ورزش</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/pace/"><span>روند صلح</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.didpress.com/%d8%aa%d9%85%d8%a7%d8%b3-%d8%a8%d8%a7-%d9%85%d8%a7/"><span>تماس با ما</span></a></li>
</ul></div>                </div>
		    </div>
		    <div class="col-md-3 col-sm-3 col-xs-12" >
		        


<form role="search" method="get" id="searchform"
    class="searchform" action="https://www.didpress.com/">
    <div>
        <label class="screen-reader-text" for="s"></label>
        
        <input type="submit" id="searchsubmit" style="
    border: 0px;
    background-position: 617px -768px;
"
            value="" />
        <input style="
    border: 0px;
        position: absolute;
    top: 0;
    left: 4px;
    border: 1px solid #000;
    width: 209px;
    height: 23px;
        padding-right: 20px;
" class="" type="text" placeholder="جستجو در دید ..." style="padding:0px 8px;width:80%" value="" name="s" id="s" />
        
    </div>
</form>		    </div>
		    
		
		</div>
	</div>
	
	</div>
	<div class="container" style="
    padding: 0px;
">
	    
	
	<div class="marqcontainer">
	    <div class="uph5" style="display:inline;position: absolute;right: 125px;"><h5 style="display:inline;color:white;float:right;margin-top: 5px;    font-size: 18px;">سرخط خبرها: </h5></div>
	     	    <marquee  direction="right" scrollamount="5">
	       
    					        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%d8%aa%d8%b5%d9%85%db%8c%d9%85-%d8%af%d8%b1-%d8%a8%d8%a7%d8%b1%d9%87-%d8%af%d8%b9%d9%88%d8%aa-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%a8%d8%b1-%d8%a7%d8%b3%d8%a7%d8%b3/">ایران: تصمیم در باره دعوت طالبان بر اساس عملکرد شان گرفته می‌شود</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%85%d9%84%d9%84-%d9%85%d8%aa%d8%ad%d8%af-%d8%a8%db%8c%d8%b4-%d8%a7%d8%b2-600-%d9%85%db%8c%d9%84%db%8c%d9%88%d9%86-%d8%af%d8%a7%d9%84%d8%b1-%da%a9%d9%85%da%a9-%d9%81%d9%88%d8%b1%db%8c-%d8%a8%d8%b1/">ملل متحد: بیش از ۶۰۰ میلیون دالر کمک فوری برای مردم افغانستان نیاز است</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%86%d8%b8%d8%a7%d9%85-%d9%87%d9%85%d9%87-%d8%b4%d9%85%d9%88%d9%84%d8%9b-%d9%88%d8%b2%db%8c%d8%b1-%d8%ae%d8%a7%d8%b1%d8%ac%d9%87-%d9%82%d8%b7%d8%b1-%d8%a8%d8%a7-%da%a9%d8%b1%d8%b2%db%8c-%d9%88/">نظام همه شمول؛ وزیر خارجه قطر با کرزی و عبدالله رایزنی کرد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%88%d8%b2%db%8c%d8%b1-%d8%ae%d8%a7%d8%b1%d8%ac%d9%87-%d9%82%d8%b7%d8%b1-%d8%a8%d9%87-%da%a9%d8%a7%d8%a8%d9%84-%d8%a2%d9%85%d8%af/">وزیر خارجه قطر به کابل آمد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%86%d8%ae%d8%b3%d8%aa%db%8c%d9%86-%d8%a8%d8%ae%d8%b4-%d8%a7%d8%b3%d9%86%d8%a7%d8%af-%d9%85%d8%ad%d8%b1%d9%85%d8%a7%d9%86%d9%87-11-%d8%b3%d9%be%d8%aa%d9%85%d8%a8%d8%b1-%d8%a7%d8%b2-%d8%b3%d9%88/">نخستین بخش اسناد محرمانه ۱۱ سپتمبر از سوی اف بی آی منتشر شد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%85%d9%84%d9%84-%d9%85%d8%aa%d8%ad%d8%af-%d8%af%d8%b1-%d9%85%d9%88%d8%b1%d8%af-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d9%86%d8%b4%d8%b3%d8%aa-%d8%a8%d8%b4%d8%b1%d8%af%d9%88%d8%b3/">ملل متحد در مورد افغانستان نشست بشردوستانه برگزار می‌کند</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86%d8%9b-%d8%af%db%8c%d8%af%d8%a7%d8%b1-%d8%b1%d9%88%d8%b3%d8%a7%db%8c-%d8%a7%d8%b3%d8%aa%d8%ae%d8%a8%d8%a7%d8%b1%d8%a7%d8%aa-%da%a9%d8%b4%d9%88/">افغانستان؛ دیدار روسای استخبارات کشورهای منطقه در پاکستان</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a7%d8%aa%d8%ad%d8%a7%d8%af%db%8c%d9%87-%d8%a7%d8%b1%d9%88%d9%be%d8%a7-%d8%af%d8%b1-%d9%be%db%8c-%d8%aa%d9%88%d8%a7%d9%81%d9%82-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7/">اتحادیه اروپا در پی توافق امنیتی-اقتصادی با همسایگان افغانستان</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%da%af%d9%88%d8%aa%d8%b1%d8%b4-%d8%a8%d8%b1%d8%a7%db%8c-%d8%ac%d9%84%d9%88%da%af%db%8c%d8%b1%db%8c-%d8%a7%d8%b2-%d9%85%d8%b1%da%af-%d9%85%db%8c%d9%84%db%8c%d9%88%d9%86%e2%80%8c%d9%87%d8%a7-%d9%86/">گوترش: برای جلوگیری از مرگ میلیون‌ها نفر باید گفت‌وگو را با طالبان حفظ کنیم</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a2%d8%ae%d8%b1%db%8c%d9%86-%d8%ad%d9%85%d9%84%d9%87-%d9%be%d9%87%d9%be%d8%a7%d8%af%db%8c-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d8%af%d8%b1-%da%a9%d8%a7%d8%a8%d9%84%d8%9b-%d9%85%d9%85%da%a9%d9%86/">آخرین حمله پهپادی امریکا در کابل؛ ممکن موتر کارمند سازمان خیریه هدف قرار گرفته باشد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%86%d8%a7%d8%aa%d9%88-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%a8%d9%87-%d8%aa%d8%b9%d9%87%d8%af-%d8%ae%d9%88%d8%af-%d8%a8%d8%b1%d8%a7%db%8c-%d8%ae%d8%b1%d9%88%d8%ac-%d8%a7%db%8c%d9%85%d9%86/">ناتو: طالبان به تعهد خود برای خروج ایمن افراد در معرض خطر عمل کنند</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b1%d8%a7%db%8c%d8%b2%d9%86%db%8c-%d9%87%d9%86%d8%af-%d9%88-%d8%b1%d9%88%d8%b3%db%8c%d9%87-%d8%b1%d9%88%db%8c-%d8%aa%d8%ad%d9%88%d9%84%d8%a7%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7/">رایزنی هند و روسیه روی تحولات افغانستان و اقدامات دوجانبه</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d8%af-%d8%b4%d8%af%db%8c%d8%af-%d8%a7%d9%85%d8%a7%d9%85-%d8%b9%d9%84%db%8c-%d8%b1%d8%ad%d9%85%d8%a7%d9%86-%d8%a7%d8%b2-%d8%b3%da%a9%d9%88%d8%aa-%d8%ac%d9%87%d8%a7%d9%86/">انتقاد شدید امام علی رحمان از سکوت جهان در قبال افغانستان</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%da%a9%d8%b4%d9%88%d8%b1%d9%87%d8%a7%db%8c-%d9%87%d9%85%d8%b3%d8%a7%db%8c%d9%87-%d9%86%d8%b4%d8%b3%d8%aa%db%8c-%d8%b1%d8%a7-%d8%a7%d9%85%d8%b1%d9%88%d8%b2-%d8%af%d8%b1-%d9%85%d9%88%d8%b1%d8%af-%d8%a7/">کشورهای همسایه نشستی را امروز در مورد افغانستان برگزار می‌کنند</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%88%d8%a7%da%a9%d9%86%d8%b4%e2%80%8c%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d9%88-%d8%ae%d8%a7%d8%b1%d8%ac%db%8c-%d8%af%d8%b1-%d9%be%db%8c%d9%88%d9%86%d8%af-%d8%a8%d9%87-%d8%a7%d8%b9/">واکنش‌های داخلی و خارجی در پیوند به اعلام دولت جدید طالبان در افغانستان</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%da%a9%d8%a7%d8%a8%db%8c%d9%86%d9%87-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d8%b4%d8%af/">کابینه طالبان اعلام شد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%af%d8%a7%da%a9%d8%aa%d8%b1-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%aa%d8%ad%d9%85%db%8c%d9%84-%d8%ae%d9%88%d8%a7%d8%b3%d8%aa%e2%80%8c%d9%87%d8%a7-%d8%a8%d8%a7-%d8%aa%d9%88%d8%b3%d9%84/">داکتر عبدالله: تحمیل خواست‌ها با توسل به زور درد و رنج مردم را افزایش می‌دهد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%86%d8%b4%d8%b3%d8%aa-%d9%85%d8%b4%d9%88%d8%b1%d8%aa%db%8c-%d8%b4%d9%88%d8%b1%d8%a7%db%8c-%d8%b9%d9%84%d9%85%d8%a7%db%8c-%d8%b4%db%8c%d8%b9%d9%87-%d9%85%d8%b0%d9%87%d8%a8-%d8%ac%d8%b9%d9%81%d8%b1/">نشست مشورتی شورای علمای شیعه: مذهب جعفری باید به رسمیت شناخته شود</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%82%db%8c%d8%a7%d9%85-%d9%85%d8%b1%d8%af%d9%85-%d8%b4%d9%87%d8%b1-%da%a9%d8%a7%d8%a8%d9%84-%d8%a8%d9%87-%d8%ae%d8%b4%d9%88%d9%86%d8%aa-%da%a9%d8%b4%db%8c%d8%af%d9%87-%d8%b4%d8%af/">قیام مردم شهر کابل به خشونت کشیده شد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a8%d8%a7%db%8c%d8%af%d9%86-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d8%a8%d9%87-%d8%a7%db%8c%d9%86-%d8%b2%d9%88%d8%af%db%8c-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%b1%d8%a7-%d8%a8%d9%87-%d8%b1/">بایدن: امریکا به این زودی طالبان را به رسمیت نمی‌شناسد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a7%d9%85%d9%86%db%8c%d8%aa-%d9%85%d9%86%d8%b7%d9%82%d9%87-%d9%85%d8%ad%d9%88%d8%b1-%d8%af%db%8c%d8%af%d8%a7%d8%b1-%d9%88%d8%b2%d8%b1%d8%a7%db%8c-%d8%ae%d8%a7%d8%b1%d8%ac%d9%87-%d9%88-%d8%af%d9%81/">امنیت منطقه محور دیدار وزرای خارجه و دفاع امریکا با امیر قطر</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b1%d9%87%d8%a8%d8%b1%d8%a7%d9%86-%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d9%88-%d8%a7%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%85%d8%aa%d8%ad%d8%af%d9%87-%d8%b9%d8%b1%d8%a8-%d8%af%d8%b1-%d8%a8%d8%a7/">رهبران پاکستان و امارات متحده عرب در باره افغانستان رایزنی کردند</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%af%d8%a7%d8%af%d8%ae%d9%88%d8%a7%d9%87%db%8c-%d8%b2%d9%86%d8%a7%d9%86-%d8%a8%d9%84%d8%ae%db%8c-%d8%b4%d9%87%d8%b1-%d8%aa%da%a9-%d8%ac%d9%86%d8%b3%db%8c%d8%aa%db%8c-%d9%86%d9%81%d8%b1%d8%aa-%d8%a7/">دادخواهی زنان بلخی: شهر تک جنسیتی نفرت انگیز است/ حکومت همه شمول بدون حضور زنان معنی ندارد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%d8%ad%d9%85%d9%84%d8%a7%d8%aa-%d8%a8%d8%b1-%d9%be%d9%86%d8%ac%d8%b4%db%8c%d8%b1-%d9%85%d8%ad%da%a9%d9%88%d9%85-%d8%a7%d8%b3%d8%aa-%d8%af%d8%ae%d8%a7%d9%84%d8%aa/">ایران: حملات بر پنجشیر محکوم است/ دخالت خارجی را بررسی می‌کنیم</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b9%d9%84%d9%85%d8%a7%db%8c-%d8%af%db%8c%d9%86%db%8c-%d8%af%d8%b1-%da%a9%d8%a7%d8%a8%d9%84-%d8%ac%d9%86%da%af-%d9%85%db%8c%d8%a7%d9%86-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d9%88-%d9%be%d9%86/">علمای دینی در کابل: جنگ میان طالبان و پنجشیر حرام است، فوراً آتش بس کنید</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b4%d8%b4-%da%a9%d8%b4%d9%88%d8%b1-%d9%87%d9%85%d8%b3%d8%a7%db%8c%d9%87-%d8%af%d8%b1-%d9%85%d9%88%d8%b1%d8%af-%d8%a7%d9%88%d8%b6%d8%a7%d8%b9-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/">شش کشور همسایه در مورد اوضاع افغانستان جلسه برگزار کردند</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%ad%d9%85%d9%84%d9%87-%d8%a7%d9%86%d8%aa%d8%ad%d8%a7%d8%b1%db%8c-%d8%af%d8%b1-%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-3-%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%af%d9%87%e2%80%8c%d9%87%d8%a7-%d8%b2/">حمله انتحاری در پاکستان ۳ کشته و ده‌ها زخمی برجای گذاشت</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%81%d8%b1%d9%85%d8%a7%d9%86%d8%af%d9%87-%d8%a7%d8%b1%d8%aa%d8%b4-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d8%a7%d8%b2-%d8%ae%d8%b7%d8%b1-%d8%ac%d9%86%da%af-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d8%af%d8%b1/">فرمانده ارتش امریکا از خطر جنگ داخلی در افغانستان خبرداد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b1%d9%88%db%8c%d8%a7%db%8c-%d8%aa%d8%b1%da%a9%db%8c%d9%87-%d8%a7%d8%b2-%d8%ad%d8%b6%d9%88%d8%b1-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86%d8%9b-%d9%85%d8%af%db%8c%d8%b1/">رویای ترکیه از حضور در افغانستان؛ مدیریت تنش با غرب و مهار چین در منطقه!</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b1%db%8c%db%8c%d8%b3%e2%80%8c-%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%d8%ad%d8%b6%d9%88%d8%b1-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d8%af%d8%b1-%d9%87%db%8c%da%86-%d8%ac/">رییس‌ جمهور ایران: حضور امریکا در هیچ جای امنیت ساز نبوده/ دولتی باید در افغانستان مستقر شود که با رای مردم بیاید</a>
	      
	       	    </marquee>
	    
	</div>
	
   </div>      
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-LXZDBVFQHG"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-LXZDBVFQHG');
</script>
</header>
<script>
    
</script>
  <div class="container">
	<div class="row s-shadow">
		<div class="col-md-8">
			<main class="single">
						
				<article class="post-93358 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news category-afghanistan category-politics">
					<header>
    				    <hgroup>
    						    						<h2>پاکستان از پیروزی خود در افغانستان پشیمان می‌شود</h2>
    					</hgroup>
					</header>
					
					<div class="post-meta clearfix">
						<div class="meta">
							<span class="fa fa-clock-o"></span>
							<span class="meta-value time"><strong>۲۲ سنبله ۱۴۰۰</strong></span>
						</div>
						
						<a href="#" class="meta meta-btn print-btn" title="پرینت"><span class="fa fa-print"></span></a>

						<!--<a href="#" class="meta meta-btn share-btn" title="به اشتراک گذاری"><span class="fa fa-share-alt"></span></a>-->
					</div>
					
					<div class="share-toolbox">
						<h3>
							
						</h3>
					
						<div class="better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-1-col" max-width="900px 530px 750px" style="
    border-bottom: solid 1px #ccc;
">
                        	<ul class="social-list bsc-clearfix" style="list-style:none;padding: 0px;">
                        		<li class="social-item telegram">
                        			<a href="https://telegram.me/didpress" class="item-link" target="_blank"> 
                        				<i class="item-icon fa fa-telegram"></i>
                        				<span class="item-name"> کانال خبرگزاری دید در تلگرام</span> 
                        				<span class="item-title-join"> به کانال خبرگزاری دید در تلگرام بپیوندید</span>
                        			</a>
                        		</li> 
                        	</ul>
                        </div>
						<div class="url">
							<input type="text" id="url-box" readonly value="https://www.didpress.com/%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d8%a7%d8%b2-%d9%be%db%8c%d8%b1%d9%88%d8%b2%db%8c-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d9%be%d8%b4%db%8c/">
						</div>
					</div>
					
					<section class="article-body">
					    
					    <div class="col-md-12">
					         
					    					    </div>
					    <div class="col-md-12">
					    					    </div>
					    
					    <div class="col-md-12">
					    					    </div>
					    <div class="col-md-12">
					    					    </div>
					   
						
<p><strong>فارین پالیسی در مقاله‌ای تحت عنوان «پاکستان به زودی از پیروزی خود در افغانستان پشیمان می‌شود» در باره موقف پاکستان نسبت به افغانستان پرداخته است.</strong></p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1000" height="593" src="https://www.didpress.com/wp-content/uploads/2021/09/photo_2021-09-13_16-09-23.jpg" alt="" class="wp-image-93359" srcset="https://www.didpress.com/wp-content/uploads/2021/09/photo_2021-09-13_16-09-23.jpg 1000w, https://www.didpress.com/wp-content/uploads/2021/09/photo_2021-09-13_16-09-23-512x304.jpg 512w, https://www.didpress.com/wp-content/uploads/2021/09/photo_2021-09-13_16-09-23-768x455.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure>



<p><strong><br></strong>به گزارش خبرگزاری دید، این مقاله به سفر فیض حمید رییس اداره استخبارات پاکستان (آی‌اس‌آی) اشاره کرده که به باور نویسنده، برای میانجی‌گری در تقسیم قدرت در حکومت جدید طالبان به افغانستان سفر کرده بود.<br>بر بنیاد این مقاله، قدرتمندان پشت پردهٔ پاکستانی در حقیقت راهبرد‌های استراتژیک خود را وسعت دادند. چیزی که به عقیده نویسندهٔ مقاله اسلام‌آباد برای بدست آوردن آن در برابر دهلی‌نو، سخت تلاش کرده است.<br>وانچال وهرا نویسنده مقاله می‌گوید که پاکستان همانند حاکمیت قبلی طالبان، این بار هم از افغانستان به حیث پناه‌گاه‌های امن برای گروه‌های ضد هند استفاده می‌کند.<br>وی می‌افزاید که پاکستان همچنان به این موفقیت دست یافته که اهمیت خود را به مثابهٔ تضمین کنندهٔ امنیتی و تحکیم روابط برای چین ثابت کند.<br>در مقاله آمده است که چین در کشور جنگ‌زده افغانستان به دنبال معادن آن بوده و همچنان بر سر فعال ساختن دهلیز اقتصادی کار می‌کند که از پاکستان و افغانستان به آسیای میانه تمدید می‌گردد.<br>با این حال، آنچه که در حال حاضر برای نظام سیاسی پاکستان موفقیت پنداشته می‌شود، ممکن برای مردم این کشور به یک تراژیدی مبدل شود.<br>به باور نویسنده، برای نگرانی‌های احتمالی تهدیدهای امنیتی ناشی از داشتن امارت اسلامی در همسایگی‌اش، دلایل فزاینده‌ای موجود‌ است.<br>از جمله این نگرانی‌ها این است که ممکن نهضتی هم در پاکستان ظهور کند که به تقلید از طالبان افغانستان خواهان انفاذ نظام شرعی در آن کشور شود.<br>اما طالبان پس از حاکمیت در افغانستان چندین بار تاکید کرده‌اند که به هیچ کسی اجازه نمی‌دهند از قلمرو افغانستان بر علیه همسایه‌ها، کشورهای منطقه و یا دیگر کشورهای جهان استفاده کند.<br>روزنامه ساندی تایمز نیز در مقاله‌ای نوشته است که گروهی از جنگجویان طالبان در بیش از سه هفتهٔ گذشته، دست‌کم چهار افسر ضد تروریزم نیروهای امنیتی حکومت پیشین را کشته‌اند. در یکی از موارد قتل افسران، ناخن‌های مقتول را کشیده اند.<br>طالبان که پس از تصرف کابل و سایر ولایات برای همه مخالفان خود عفو عمومی اعلام کرده، در مورد گزارش ساندی تایمز اظهار نظری نکرده‌اند.<br>اما قبل از این، در مورد ویدیوها و گزارش‌های کشتار و آزار و اذیت در رسانه‌های اجتماعی که به طالبان نسبت داده شده، گفته اند که آن‌ها سیاست انتقام‌جویانه ندارند.<br>به گفته آن‌ها چنین حوادثی ناشی از دشمنی شخصی است که مورد تحقیق قرار دارد.</p>
<div class='yarpp yarpp-related yarpp-related-website yarpp-related-none yarpp-template-list'>
</div>
						
						<div class="share-toolbox">
						<h3>
							<i class="fa fa-share-alt"></i>
							&nbsp;
							به اشتراک گذاری						</h3>
						<div class="social-icons">
							<a href="http://www.facebook.com/dialog/feed?app_id=1739355303007350&redirect_uri=https://www.didpress.com/%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d8%a7%d8%b2-%d9%be%db%8c%d8%b1%d9%88%d8%b2%db%8c-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d9%be%d8%b4%db%8c/&link=https://www.didpress.com/%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d8%a7%d8%b2-%d9%be%db%8c%d8%b1%d9%88%d8%b2%db%8c-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d9%be%d8%b4%db%8c/" class="facebook-btn"><i class="fa fa-facebook"></i></a>
							<a href="http://twitter.com/share?text=پاکستان از پیروزی خود در افغانستان پشیمان می‌شود" class="twitter-btn"><i class="fa fa-twitter"></i></a>
							<!--<a href="" class="telegram-btn"><i class="fa fa-telegram"></i></a>-->
							<a href="mailto:?subject=پاکستان از پیروزی خود در افغانستان پشیمان می‌شود&body=https://www.didpress.com/%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d8%a7%d8%b2-%d9%be%db%8c%d8%b1%d9%88%d8%b2%db%8c-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d9%be%d8%b4%db%8c/" class="email-btn"><i class="fa fa-envelope"></i></a>
							<a href="" class="link-btn"><i class="fa fa-link"></i></a>
						</div>
						<div class="url">
							<input type="text" id="url-box" readonly value="https://www.didpress.com/%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d8%a7%d8%b2-%d9%be%db%8c%d8%b1%d9%88%d8%b2%db%8c-%d8%ae%d9%88%d8%af-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d9%be%d8%b4%db%8c/">
						</div>
					</div>
						
					
						<p>کد خبر:
							96358						</p>
					</section>
				</article>
				
				

				 
				
								
				
<div id="comments" class="comments-area">

	
			<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title"><i class="fa fa-comment-o"></i> &nbsp;نظر شما <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D9%BE%D8%A7%DA%A9%D8%B3%D8%AA%D8%A7%D9%86-%D8%A7%D8%B2-%D9%BE%DB%8C%D8%B1%D9%88%D8%B2%DB%8C-%D8%AE%D9%88%D8%AF-%D8%AF%D8%B1-%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%D9%BE%D8%B4%DB%8C/#respond" style="display:none;">Cancel reply</a></small></h2><form action="https://www.didpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label for="comment">نظر</label><textarea  class="form-control input-sm" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">نام</label> <span class="required">*</span><input class="form-control input-sm" id="author" name="author" type="text" value="" size="30"  /></p>
<p class="comment-form-email"><label for="email">ایمیل</label> <span class="required">*</span><input class="form-control input-sm" id="email" name="email" type="text" value="" size="30"  /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit btn btn-primary" value="ارسال" /> <input type='hidden' name='comment_post_ID' value='93358' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ak_js" name="ak_js" value="210"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- .comments-area -->
				
						</main>
		</div><!--.col-md-9-->
		
		<div class="col-md-4 my_side" style="padding:32px 35px 0px 35px">
	<div id="sidebar">
	   
				<div class="widget">
				<header class="section-header">
				<h1><span><a href="https://www.didpress.com/category/analytics">تحلیل</a></span></h1>
			</header>
				<div class="slideshow" id="analytics">
				<a href="#" class="slide-nav prev">
					<i class="fa fa-arrow-circle-left fa-2x"></i>
				</a>
				<a href="#" class="slide-nav next">
					<i class="fa fa-arrow-circle-right fa-2x"></i>
				</a>
								<div class="slide active">
					<a href="https://www.didpress.com/%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%da%86%d9%87-%d8%ae%d9%88%d8%a7%d8%a8%db%8c-%d8%a8%d8%b1%d8%a7%db%8c-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%af%db%8c%d8%af%d9%87%d8%9f/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2021/09/photo_2021-09-12_07-21-05-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%da%86%d9%87-%d8%ae%d9%88%d8%a7%d8%a8%db%8c-%d8%a8%d8%b1%d8%a7%db%8c-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%af%db%8c%d8%af%d9%87%d8%9f/" title="پاکستان چه خوابی برای افغانستان دیده؟">
							پاکستان چه خوابی برای افغانستان دیده؟						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%aa%d8%ad%d9%88%d9%84%d8%a7%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86%d8%9b-%da%86%d8%b1%d8%a7-%d8%ac%d9%86%da%af-%d8%b9%d9%84%db%8c%d9%87-%d8%aa%d8%b1%d9%88%d8%b1%db%8c%d8%b2/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2021/09/photo_2021-09-12_05-49-02-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%aa%d8%ad%d9%88%d9%84%d8%a7%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86%d8%9b-%da%86%d8%b1%d8%a7-%d8%ac%d9%86%da%af-%d8%b9%d9%84%db%8c%d9%87-%d8%aa%d8%b1%d9%88%d8%b1%db%8c%d8%b2/" title="تحولات افغانستان؛ چرا جنگ علیه تروریزم پایان نیافته است">
							تحولات افغانستان؛ چرا جنگ علیه تروریزم پایان نیافته است						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d9%81%d8%b1%d8%a7%d8%b1-%d8%a7%d8%b2-%d8%b2%d9%86%d8%af%d8%a7%d9%86-%d8%aa%d9%86%d9%87%d8%a7-%d8%b1%d8%a7%d9%87-%d8%a2%d8%b2%d8%a7%d8%af%db%8c-%d9%81%d9%84%d8%b3%d8%b7%db%8c%d9%86%db%8c-%d9%87%d8%a7/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2021/09/photo_2021-09-12_04-26-32-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d9%81%d8%b1%d8%a7%d8%b1-%d8%a7%d8%b2-%d8%b2%d9%86%d8%af%d8%a7%d9%86-%d8%aa%d9%86%d9%87%d8%a7-%d8%b1%d8%a7%d9%87-%d8%a2%d8%b2%d8%a7%d8%af%db%8c-%d9%81%d9%84%d8%b3%d8%b7%db%8c%d9%86%db%8c-%d9%87%d8%a7/" title="فرار از زندان تنها راه آزادی فلسطینی هاست؛ برقراری عدالت از جانب اسراییل توهمی بیش نیست">
							فرار از زندان تنها راه آزادی فلسطینی هاست؛ برقراری عدالت از جانب اسراییل توهمی بیش نیست						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%da%86%da%af%d9%88%d9%86%d9%87-%db%b1%db%b1-%d8%b3%d9%be%d8%aa%d9%85%d8%a8%d8%b1-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d8%b1%d8%a7-%d8%a8%d9%87-%d9%82%d8%af%d8%b1%d8%aa%db%8c-%d9%86%db%8c%d9%85%d9%87/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2021/09/photo_2021-09-11_04-13-50-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%da%86%da%af%d9%88%d9%86%d9%87-%db%b1%db%b1-%d8%b3%d9%be%d8%aa%d9%85%d8%a8%d8%b1-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d8%b1%d8%a7-%d8%a8%d9%87-%d9%82%d8%af%d8%b1%d8%aa%db%8c-%d9%86%db%8c%d9%85%d9%87/" title="چگونه ۱۱ سپتمبر امریکا را به قدرتی نیمه دیوانه و محو کننده تبدیل کرد؟">
							چگونه ۱۱ سپتمبر امریکا را به قدرتی نیمه دیوانه و محو کننده تبدیل کرد؟						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%ac%d9%87%d8%a7%d9%86%db%8c-%da%a9%d9%87-%db%b1%db%b1-%d8%b3%d9%be%d8%aa%d9%85%d8%a8%d8%b1-%d8%a8%d9%87-%d9%88%d8%ac%d9%88%d8%af-%d8%a2%d9%88%d8%b1%d8%af%d8%9b-%d8%a7%d9%81%d9%88%d9%84-%d8%a7%d9%85/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2021/09/photo_2021-09-11_14-44-54-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%ac%d9%87%d8%a7%d9%86%db%8c-%da%a9%d9%87-%db%b1%db%b1-%d8%b3%d9%be%d8%aa%d9%85%d8%a8%d8%b1-%d8%a8%d9%87-%d9%88%d8%ac%d9%88%d8%af-%d8%a2%d9%88%d8%b1%d8%af%d8%9b-%d8%a7%d9%81%d9%88%d9%84-%d8%a7%d9%85/" title="جهانی که ۱۱ سپتمبر به وجود آورد؛ افول امریکای ابرقدرت">
							جهانی که ۱۱ سپتمبر به وجود آورد؛ افول امریکای ابرقدرت						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%b1%d9%88%d8%a7%db%8c%d8%aa-%d9%88%d8%a7%d9%84%e2%80%8c%d8%a7%d8%b3%d8%aa%d8%b1%db%8c%d8%aa%e2%80%8c%da%98%d9%88%d8%b1%d9%86%d8%a7%d9%84-%d8%a7%d8%b2-%d9%87%d9%85%d9%87-%d8%a7%d8%b4%d8%aa/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2021/09/photo_2021-09-07_06-52-27-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%b1%d9%88%d8%a7%db%8c%d8%aa-%d9%88%d8%a7%d9%84%e2%80%8c%d8%a7%d8%b3%d8%aa%d8%b1%db%8c%d8%aa%e2%80%8c%da%98%d9%88%d8%b1%d9%86%d8%a7%d9%84-%d8%a7%d8%b2-%d9%87%d9%85%d9%87-%d8%a7%d8%b4%d8%aa/" title="روایت وال‌استریت‌ژورنال از «همه اشتباهات» امریکا در عملیات خروج از افغانستان">
							روایت وال‌استریت‌ژورنال از «همه اشتباهات» امریکا در عملیات خروج از افغانستان						</a>
					</h3>
				</div>
							</div>
		</div>
		<script>
		jQuery(document).ready(function(){
			widget_slideshow('#analytics', 5000);
		});
		</script>
				
	    	
	
				<div class="widget">
				<header class="section-header">
				<h1><span><a href="https://www.didpress.com/category/interview">مصاحبه</a></span></h1>
			</header>
				<div class="slideshow" id="interviews">
				<a href="#" class="slide-nav prev">
					<i class="fa fa-arrow-circle-left fa-2x"></i>
				</a>
				<a href="#" class="slide-nav next">
					<i class="fa fa-arrow-circle-right fa-2x"></i>
				</a>
								<div class="slide active">
					<a href="https://www.didpress.com/%d8%aa%d8%a8%d8%b9%db%8c%d8%b6%db%8c-%d8%b9%d9%84%db%8c%d9%87-%d8%a8%d8%a7%d9%85%db%8c%d8%a7%d9%86-%d9%88%d8%ac%d9%88%d8%af-%d9%86%d8%af%d8%a7%d8%b1%d8%af-%d8%a8%d8%a7-%d8%a7%d8%ad%d8%af%d8%a7%d8%ab/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2021/05/photo_2021-05-19_17-11-59-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="تبعیضی علیه بامیان وجود ندارد/ با احداث میدان هوایی، بامیان قطب گردشگری منطقه می‎شود" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%aa%d8%a8%d8%b9%db%8c%d8%b6%db%8c-%d8%b9%d9%84%db%8c%d9%87-%d8%a8%d8%a7%d9%85%db%8c%d8%a7%d9%86-%d9%88%d8%ac%d9%88%d8%af-%d9%86%d8%af%d8%a7%d8%b1%d8%af-%d8%a8%d8%a7-%d8%a7%d8%ad%d8%af%d8%a7%d8%ab/" title="تبعیضی علیه بامیان وجود ندارد/ با احداث میدان هوایی، بامیان قطب گردشگری منطقه می‎شود">
							تبعیضی علیه بامیان وجود ندارد/ با احداث میدان هوایی، بامیان قطب گردشگری منطقه می‎شود						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%a8%d8%ad%d8%ab-%d8%b1%d9%88%db%8c-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d9%85%d9%88%d9%82%d8%aa%d8%8c-%d9%86%d8%b8%d8%a7%d9%85-%d8%b3%db%8c%d8%a7%d8%b3%db%8c-%d9%85%d9%88%d8%b1%d8%af-%d9%86%d8%b8%d8%b1/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2020/09/photo_2020-09-24_14-38-26-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%a8%d8%ad%d8%ab-%d8%b1%d9%88%db%8c-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d9%85%d9%88%d9%82%d8%aa%d8%8c-%d9%86%d8%b8%d8%a7%d9%85-%d8%b3%db%8c%d8%a7%d8%b3%db%8c-%d9%85%d9%88%d8%b1%d8%af-%d9%86%d8%b8%d8%b1/" title="بحث روی حکومت موقت، نظام سیاسی مورد نظر طالبان، آتش‌بس، مذاکرات صلح و ارزش‌های دو دهه اخیر">
							بحث روی حکومت موقت، نظام سیاسی مورد نظر طالبان، آتش‌بس، مذاکرات صلح و ارزش‌های دو دهه اخیر						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%af%d8%b1-%d9%be%db%8c-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%da%a9%d8%b1%d8%af%d9%86-%d9%87%d8%b3%d8%aa%d9%86%d8%af-%d8%b4%db%8c%d8%b9%d9%87-%d8%b1%d8%a7-%d8%a7/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2020/02/photo_2020-01-31_23-11-23-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%af%d8%b1-%d9%be%db%8c-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%da%a9%d8%b1%d8%af%d9%86-%d9%87%d8%b3%d8%aa%d9%86%d8%af-%d8%b4%db%8c%d8%b9%d9%87-%d8%b1%d8%a7-%d8%a7/" title="طالبان در پی حکومت کردن هستند/ شیعه را افتخار اسلام و افغانستان دانستند">
							طالبان در پی حکومت کردن هستند/ شیعه را افتخار اسلام و افغانستان دانستند						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%da%86%d8%b1%d8%a7-%d8%b3%db%8c%d8%af-%d9%85%d8%b5%d8%b7%d9%81%db%8c-%da%a9%d8%a7%d8%b8%d9%85%db%8c-%d8%aa%d8%b1%d9%88%d8%b1-%d8%b4%d8%af%d8%9f/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/11/photo_2019-11-04_16-04-08-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%da%86%d8%b1%d8%a7-%d8%b3%db%8c%d8%af-%d9%85%d8%b5%d8%b7%d9%81%db%8c-%da%a9%d8%a7%d8%b8%d9%85%db%8c-%d8%aa%d8%b1%d9%88%d8%b1-%d8%b4%d8%af%d8%9f/" title="رمز و راز ترور شهید کاظمی به حلقات خاص داخلی و خارجی معلوم است">
							رمز و راز ترور شهید کاظمی به حلقات خاص داخلی و خارجی معلوم است						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d8%a7%d8%aa-%d8%af%d9%88%d8%ad%d9%87-%d8%a8%d8%b9%d8%af-%d8%a7%d8%b2-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a2%d8%ba%d8%a7%d8%b2-%d8%ae%d9%88%d8%a7%d9%87/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/09/photo_2019-09-23_10-41-09-1-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d8%a7%d8%aa-%d8%af%d9%88%d8%ad%d9%87-%d8%a8%d8%b9%d8%af-%d8%a7%d8%b2-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a2%d8%ba%d8%a7%d8%b2-%d8%ae%d9%88%d8%a7%d9%87/" title="مذاکرات دوحه بعد از انتخابات آغاز خواهد شد/ احتمال شکل‌گیری حکومت ایتلافی هست">
							مذاکرات دوحه بعد از انتخابات آغاز خواهد شد/ احتمال شکل‌گیری حکومت ایتلافی هست						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%af%d8%b1-%da%af%d9%88%d8%af%d8%a7%d9%84-%d8%aa%d9%87%d8%a7%d8%ac%d9%85-%d9%81%d8%b1%d9%87%d9%86%da%af%db%8c-%d9%82%d8%b1%d8%a7%d8%b1-%d8%af%d8%a7%d8%b1%db%8c%d9%85-%d9%84%d8%a8%d8%a7%d8%b3%db%8c/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/09/photo_2019-09-21_11-46-38-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%af%d8%b1-%da%af%d9%88%d8%af%d8%a7%d9%84-%d8%aa%d9%87%d8%a7%d8%ac%d9%85-%d9%81%d8%b1%d9%87%d9%86%da%af%db%8c-%d9%82%d8%b1%d8%a7%d8%b1-%d8%af%d8%a7%d8%b1%db%8c%d9%85-%d9%84%d8%a8%d8%a7%d8%b3%db%8c/" title="در گودال تهاجم فرهنگی قرار داریم/ لباسی از پر کبوتر برای صلح ساختم">
							در گودال تهاجم فرهنگی قرار داریم/ لباسی از پر کبوتر برای صلح ساختم						</a>
					</h3>
				</div>
							</div>
		</div>
		<script>
		jQuery(document).ready(function(){
			widget_slideshow('#interviews', 5000);
		});
		</script>
				
	    
				<div class="widget">
		    	<header class="section-header">
				<h1><span><a href="https://www.didpress.com/category/viewpoint">طنز</a></span></h1>
			</header>
				<div class="slideshow" id="viewpoint">
				<a href="#" class="slide-nav prev">
					<i class="fa fa-arrow-circle-left fa-2x"></i>
				</a>
				<a href="#" class="slide-nav next">
					<i class="fa fa-arrow-circle-right fa-2x"></i>
				</a>
								<div class="slide active">
					<a href="https://www.didpress.com/%d8%aa%d9%88%d9%84-%d8%aa%d8%a7%da%a9%d9%86%d9%87-%d9%88-%d8%b1%db%8c%db%8c%d8%b3-%d8%b5%d8%a7%d8%ad%d8%a8/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/10/photo_2019-10-05_12-17-49-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%aa%d9%88%d9%84-%d8%aa%d8%a7%da%a9%d9%86%d9%87-%d9%88-%d8%b1%db%8c%db%8c%d8%b3-%d8%b5%d8%a7%d8%ad%d8%a8/" title="«تول تاکنه» و رییس صاحب!">
							«تول تاکنه» و رییس صاحب!						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%b7%d8%b1%d8%ad-%d9%88-%d8%b6%d8%b1%d9%88%d8%b1%d8%aa-%d9%88%d8%a7%d8%b6%d8%ad-%d8%a8%d8%b1%d8%a7%db%8c-%d8%b1%d8%a7%db%8c-%d8%af%d8%a7%d8%af%d9%86-%d9%81%d8%b6%d8%a7%db%8c%db%8c%e2%80%8c%d9%87/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/09/photo_2019-09-15_16-25-44-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%b7%d8%b1%d8%ad-%d9%88-%d8%b6%d8%b1%d9%88%d8%b1%d8%aa-%d9%88%d8%a7%d8%b6%d8%ad-%d8%a8%d8%b1%d8%a7%db%8c-%d8%b1%d8%a7%db%8c-%d8%af%d8%a7%d8%af%d9%86-%d9%81%d8%b6%d8%a7%db%8c%db%8c%e2%80%8c%d9%87/" title="طرح و ضرورت واضح برای رای دادن فضایی‌ها">
							طرح و ضرورت واضح برای رای دادن فضایی‌ها						</a>
					</h3>
				</div>
							</div>
		</div>
		<script>
		jQuery(document).ready(function(){
			widget_slideshow('#viewpoint', 5000);
		});
		</script>
				
				<div class="widget">
				<header class="section-header">
				<h1><span>شایعه یا واقعیت؟</span></h1>
			</header>
				<div class="reports">
								<div class="report">
					<a href="https://www.didpress.com/%d8%af%d8%a7%da%a9%d8%aa%d8%b1-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d9%88%d8%b2%db%8c%d8%b1-%d9%88-%d9%88%d8%a7%d9%84%db%8c-%d9%85%d8%b9%d8%b1%d9%81%db%8c-%d9%85%db%8c%e2%80%8c%da%a9%d9%86/" class="featured-image">
						<img width="120" height="160" src="https://www.didpress.com/wp-content/uploads/2020/02/photo_2020-02-01_13-19-12-120x160.jpg" class="attachment-reports size-reports wp-post-image" alt="" loading="lazy" />					</a>
					<div class="report-body">
						<h3><a href="https://www.didpress.com/%d8%af%d8%a7%da%a9%d8%aa%d8%b1-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d9%88%d8%b2%db%8c%d8%b1-%d9%88-%d9%88%d8%a7%d9%84%db%8c-%d9%85%d8%b9%d8%b1%d9%81%db%8c-%d9%85%db%8c%e2%80%8c%da%a9%d9%86/">داکتر عبدالله وزیر و والی معرفی می‌کند</a></h3>
						<p>طبق گزارش‌هایی که از کاخ سپیدار به بیرون درز کرده، عبدالله عبدالله رییس اجرایی کشور قرار است در جریان هفته جاری ۵ وزیر و ۸ والی معرفی کند</p>
					</div>
				</div>
							</div>
		</div>
		
				<div class="widget">
				<header class="section-header">
				<h1><span>تصویر هفته</span></h1>
			</header>
				<div class="slideshow" id="interviews">
								<div class="slide active">
					<a href="https://www.didpress.com/%d8%aa%d8%b5%d9%88%db%8c%d8%b1-%d9%87%d9%81%d8%aa%d9%87-%d9%be%db%8c%d8%b3%d8%aa-%d9%85%d9%88%d8%aa%d8%b1%d8%b3%d8%a7%db%8c%da%a9%d9%84-%d8%b3%d9%88%d8%a7%d8%b1%db%8c-%d8%af%d8%b1-%da%a9%d8%a7%d8%a8/" class="featured-image"><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2021/06/photo_2021-06-23_18-08-18-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="تصویر هفته: پیست موترسایکل سواری در کابل" loading="lazy" /></a>
					<h3>
						<a href="https://www.didpress.com/%d8%aa%d8%b5%d9%88%db%8c%d8%b1-%d9%87%d9%81%d8%aa%d9%87-%d9%be%db%8c%d8%b3%d8%aa-%d9%85%d9%88%d8%aa%d8%b1%d8%b3%d8%a7%db%8c%da%a9%d9%84-%d8%b3%d9%88%d8%a7%d8%b1%db%8c-%d8%af%d8%b1-%da%a9%d8%a7%d8%a8/" title="تصویر هفته: پیست موترسایکل سواری در کابل">
							تصویر هفته: پیست موترسایکل سواری در کابل						</a>
					</h3>
				</div>
							</div>
		</div>
		
				
				<div class="widget">
				<header class="section-header">
				<h1><span><a href="https://www.didpress.com/category/podcast">پادکست</a></span></h1>
			</header>
				<div class="reports">
								<div class="report">
					<a href="https://www.didpress.com/%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%d9%87-%d9%88%db%8c%da%98%d9%87-%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d8%a7%d9%85%d8%b1%d9%88%d8%b2-%da%a9%d8%a7%d8%a8%d9%84-%d9%85%db%8c%e2%80%8c%d8%a2%db%8c/" class="featured-image">
						<img width="120" height="160" src="https://www.didpress.com/wp-content/uploads/2021/04/photo_2021-04-24_22-41-40-120x160.jpg" class="attachment-reports size-reports wp-post-image" alt="نماینده ویژه پاکستان امروز کابل می‌آید" loading="lazy" />					</a>
					<div class="report-body">
						<h3><a href="https://www.didpress.com/%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%d9%87-%d9%88%db%8c%da%98%d9%87-%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d8%a7%d9%85%d8%b1%d9%88%d8%b2-%da%a9%d8%a7%d8%a8%d9%84-%d9%85%db%8c%e2%80%8c%d8%a2%db%8c/">نماینده ویژه پاکستان امروز کابل می‌آید</a></h3>
						<p>محمد صادق خان نماینده ویژه پاکستان در امور افغانستان در رأس هیئتی امروز به کابل سفر می‌کند</p>
					</div>
				</div>
								<div class="report">
					<a href="https://www.didpress.com/%d8%b1%db%8c%db%8c%d8%b3-%d9%85%d8%ac%d9%84%d8%b3-%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d8%a7%d9%85%d8%b1%d9%88%d8%b2-%da%a9%d8%a7%d8%a8/" class="featured-image">
						<img width="120" height="160" src="https://www.didpress.com/wp-content/uploads/2021/04/photo_2021-04-07_21-12-27-2-120x160.jpg" class="attachment-reports size-reports wp-post-image" alt="رییس مجلس نمایندگان پاکستان امروز کابل می‌آید" loading="lazy" />					</a>
					<div class="report-body">
						<h3><a href="https://www.didpress.com/%d8%b1%db%8c%db%8c%d8%b3-%d9%85%d8%ac%d9%84%d8%b3-%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86-%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d8%a7%d9%85%d8%b1%d9%88%d8%b2-%da%a9%d8%a7%d8%a8/">رییس مجلس نمایندگان پاکستان امروز کابل می‌آید</a></h3>
						<p>هیئت پارلمانی پاکستان به رهبری اسد قیصر رییس شورای ملی این کشور طی سفری سه روزه وارد کابل می‌شود</p>
					</div>
				</div>
							</div>
		</div>
				
				
		
		
		
		
				
		
		
		
		<div class="better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-1-col" max-width="900px 530px 750px">
	<h3 class="section-heading sh-t2 sh-s1"style="
    border-bottom: solid 1px #ccc;
">
		<span class="h-text">ما را در شبکه‌های اجتماعی دنبال کنید</span>
	</h3> 
	<ul class="social-list bsc-clearfix" style="list-style:none;padding: 0px;"><li class="social-item facebook">
		<a href="https://www.facebook.com/didpress/" class="item-link" target="_blank">
			<i class="item-icon fa fa-facebook"></i>
			<span class="item-name"> خبرگزاری دید در فیسبوک</span>
			<span class="item-title-join"> صفحه فیسبوک خبرگزاری دید</span>
		</a>
		</li>
		<li class="social-item twitter">
			<a href="https://twitter.com/didpress_agency" class="item-link" target="_blank">
				<i class="item-icon fa fa-twitter"></i>
				<span class="item-name"> خبرگزاری دید در توییتر</span>
				<span class="item-title-join"> در تویتر با ما همراه باشید</span>
			</a>
		</li> 
		 <li class="social-item instagram">
			<a href="https://www.instagram.com/didpressagency/" class="item-link" target="_blank">
				<i class="item-icon fa fa-instagram"></i>
				<span class="item-name"> اینستاگرام</span>
				<span class="item-title-join"> ما را در اینستاگرام دنبال کنید</span> 
			</a>
		</li>
		<li class="social-item telegram">
			<a href="https://telegram.me/didpress" class="item-link" target="_blank"> 
				<i class="item-icon fa fa-telegram"></i>
				<span class="item-name"> کانال خبرگزاری دید در تلگرام</span> 
				<span class="item-title-join"> به کانال خبرگزاری دید در تلگرام بپیوندید</span>
			</a>
		</li> 
	</ul>
</div>
		
		<div class="widget">
			<div class="ad ad-squared" id="ads">
				<h1 style="text-decoration:none;color:#fff;background: #c90c12;border-radius: 25px 0px 26px 0px;border: solid 1px #fff;"><a href="#" style="color:#fff; text-decotation:none">   اعلانات شما در اینجا ...</a></h1>
	            <p>شماره تماس:  202512986(93+) - 790723030(93+)</p>
	            <p>ایمیل آدرس: info@didpress.com</p>
	            <p>آدرس: کابل افغانستان</p>
			</div>
		</div>
    
	</div><!--#sidebar-->
</div><!--.col-md-4-->	</div>	
</div>
<footer id="footer">
	<div class="container">
		<div class="row">
			<div class="col-md-3 hidden-xs">
				<a href="https://www.didpress.com">
					<img width="80" src="https://www.didpress.com/wp-content/themes/Didpress/images/logo.png">
				</a>
				<h2 style="font-weight:bold;margin-top:10px;font-size:20px;">خبرگزاری دید</h2>
			</div>
			<div class="col-md-9">
				<div class="row">
					<div class="col-md-3">
                    	<ul class="footer-menu">
                    		<li><a href="https://www.didpress.com">صفحه اصلی</a></li>
                    		<li><a href="https://www.didpress.com/category/afghanistan">افغانستان</a></li>
                    		<li><a href="https://www.didpress.com/category/region">منطقه</a></li>
                    		<li><a href="https://www.didpress.com/category/world">جهان</a></li>
                    	</ul>
                    </div>
                    <div class="col-md-3">
                    	<ul class="footer-menu">
                    		<li><a href="https://www.didpress.com/category/politics">سیاست</a></li>
                    		<li><a href="https://www.didpress.com/category/economy">اقتصاد و توسعه</a></li>
                    		<li><a href="https://www.didpress.com/category/social">اجتماع</a></a></li>
                    		<li><a href="https://www.didpress.com/category/culture">فرهنگ و ادب</a></li>
                    	</ul>
                    </div>
                    <div class="col-md-3">
                    	<ul class="footer-menu">
                    		<li><a href="https://www.didpress.com/category/women-and-human-rights">زنان و حقوق بشر</a></li>
                    		<li><a href="https://www.didpress.com/category/analytics">تحلیل</a></li>
                    		<li><a href="https://www.didpress.com/category/report">گزارش</a></li>
                    		<li><a href="https://www.didpress.com/category/rumors">شایعه یا واقعیت؟</a></li>
                    	</ul>
                    </div>
                    <div class="col-md-3">
                    	<ul class="footer-menu">
                    	    <li><a href="https://www.didpress.com/category/photos">تصاویر</a></li>
                    		<li><a href="https://www.didpress.com/category/sports-and-youth">ورزش و جوانان</a></li>
                    		<li><a href="https://www.didpress.com/تماس-با-ما">ارتباط با ما</a></li>
                    	</ul>
                    </div>
				</div>
			</div>
		</div>
		<div class="row">
			<div class="col-md-12">
				<div style="border-top:1px solid #eee;padding-top:10px;">
										<div class="clearfix">
						<div id="copyright" class="pull-right">
							<a href="https://www.didpress.com" title="خبرگزاری دید">خبرگزاری دید</a>
							&copy; تمام حقوق محفوظ می باشد. انتشار مطالب با ذکر منبع بلامانع می باشد.						</div>
						<ul class="language pull-left">
							<li><a href="https://www.didpress.com" class="english">english</a></li>
							<li><a href="http://didpress.com/">دری</a></li>
							<li><a href="http://didpress.com/ps">پشتو</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.didpress.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.didpress.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.didpress.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.didpress.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.didpress.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.didpress.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.didpress.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.didpress.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.didpress.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.didpress.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='wpc-ajax-js-extra'>
/* <![CDATA[ */
var wpcAjax = {"wpc_nonce":"a129c957ec","wpc_url":"https:\/\/www.didpress.com\/wp-admin\/admin-ajax.php?lang=en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.didpress.com/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js?ver=5.6.5' id='wpc-ajax-js'></script>
<script type='text/javascript' src='https://www.didpress.com/wp-includes/js/wp-embed.min.js?ver=5.6.5' id='wp-embed-js'></script>
<script>
jQuery(function($) {
	var popupContainer = $('.popup-container');
		
	$('.popup-close').click(function(e) {
		e.preventDefault();
		popupContainer.removeClass('opened');
	});

	$('.responsive-button').click(function(e) {
		e.preventDefault();
		popupContainer.addClass('opened');
	});

	$("input:text").focus(function() { $(this).select(); } );
	$('.share-btn').click(function(e) {
		e.preventDefault();
		if($('.share-toolbox').css('display') === 'none') {
			$('.share-toolbox').css('display', 'block');
			$(this).addClass('active');
		}
		else {
			$('.share-toolbox').css('display', 'none');				
			$(this).removeClass('active');
		}
	});
	$('.link-btn').click(function(e) {
		e.preventDefault();

		if($('.share-toolbox .url').css('display') === 'none') {
			$('.share-toolbox .url').css('display', 'block');
			$(this).addClass('active');
			$("#url-box").select();
		}
		else {
			$('.share-toolbox .url').css('display', 'none');				
			$(this).removeClass('active');
		}
	});
	$('.print-btn').click(function(e) {
		e.preventDefault();
		print();
	});
});
</script>
<script type="text/javascript">
    jQuery(document).ready(function() {
      jQuery(window).scroll(function() {
        if(jQuery(window).scrollTop() >= 100) {
          jQuery('#header').addClass('fixed-top');
        } else {
          jQuery('#header').removeClass('fixed-top');
        }
      });
      
      jQuery(document).ready(function($) {
 $('time').each(function() {
    var text = $(this).text();
    $(this).text(text.replace('pm', 'ب.ظ')); 
});
 $('time').each(function() {
    var text = $(this).text();
    $(this).text(text.replace('am', 'ق.ظ')); 
});
});
    });
  </script>
</body>
</html>