<!DOCTYPE html>
<html lang="en">
<head>
    <link rel="shortcut icon" class="ico-img" href="https://www.didpress.com/wp-content/themes/Didpress/images/logo4.png" type="image/png">

<meta charset="utf-8">
<meta property="og:url" content="https://www.didpress.com/%da%86%db%8c%d9%86-%d8%a7%d8%b2-%d9%81%d8%b1%d8%a7%d9%87%d9%85-%da%a9%d8%b1%d8%af%d9%86-%d8%b3%d9%87%d9%88%d9%84%d8%aa-%d8%b5%d8%af%d9%88%d8%b1-%d9%88%db%8c%d8%b2%d8%a7-%d8%a8%d9%87-%d8%aa%d8%a7%d8%ac/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="چین از فراهم کردن سهولت صدور ویزا به تاجران افغان خبر داد &mdash; خبرگزاری دید" />
<meta property="og:description" content="خبرگزاری دید: سفیر چین در کابل در دیدار با امیرخان متقی سرپرست وزارت خارجه‌ طا-لبان گفته است که کشورش در زمینه‌ صدور ویزا برای تاجران افغان سهولت فراهم می‌کند" />
<meta property="og:image" content="https://www.didpress.com/wp-content/uploads/2021/11/photo_2021-11-07_12-02-00.jpg" />
<meta property="fb:app_id" content="1739355303007350" />
<meta name="msvalidate.01" content="3CF011609C8B3E1400ECF1BDEA310CE6" />
<meta name="description" content="خبرگزاری دید: سفیر چین در کابل در دیدار با امیرخان متقی سرپرست وزارت خارجه‌ طا-لبان گفته است که کشورش در زمینه‌ صدور ویزا برای تاجران افغان سهولت فراهم می‌کند">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->






<meta name='robots' content='max-image-preview:large' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="خبرگزاری دید &raquo; Feed" href="https://www.didpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="خبرگزاری دید &raquo; Comments Feed" href="https://www.didpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="خبرگزاری دید &raquo; چین از فراهم کردن سهولت صدور ویزا به تاجران افغان خبر داد Comments Feed" href="https://www.didpress.com/%da%86%db%8c%d9%86-%d8%a7%d8%b2-%d9%81%d8%b1%d8%a7%d9%87%d9%85-%da%a9%d8%b1%d8%af%d9%86-%d8%b3%d9%87%d9%88%d9%84%d8%aa-%d8%b5%d8%af%d9%88%d8%b1-%d9%88%db%8c%d8%b2%d8%a7-%d8%a8%d9%87-%d8%aa%d8%a7%d8%ac/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	


<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related a {
			  width: 150px;
			  height: 150px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}
			
</style>


<script type='text/javascript' src='https://www.didpress.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.didpress.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.didpress.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.didpress.com\/wp-json\/wordpress-popular-posts","ID":95789,"token":"5849c7844b","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.didpress.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js' defer></script>
<link rel="https://api.w.org/" href="https://www.didpress.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.didpress.com/wp-json/wp/v2/posts/95789" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.didpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.didpress.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://www.didpress.com/%da%86%db%8c%d9%86-%d8%a7%d8%b2-%d9%81%d8%b1%d8%a7%d9%87%d9%85-%da%a9%d8%b1%d8%af%d9%86-%d8%b3%d9%87%d9%88%d9%84%d8%aa-%d8%b5%d8%af%d9%88%d8%b1-%d9%88%db%8c%d8%b2%d8%a7-%d8%a8%d9%87-%d8%aa%d8%a7%d8%ac/" />
<link rel='shortlink' href='https://www.didpress.com/?p=95789' />
<link rel="alternate" type="application/json+oembed" href="https://www.didpress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.didpress.com%2F%25da%2586%25db%258c%25d9%2586-%25d8%25a7%25d8%25b2-%25d9%2581%25d8%25b1%25d8%25a7%25d9%2587%25d9%2585-%25da%25a9%25d8%25b1%25d8%25af%25d9%2586-%25d8%25b3%25d9%2587%25d9%2588%25d9%2584%25d8%25aa-%25d8%25b5%25d8%25af%25d9%2588%25d8%25b1-%25d9%2588%25db%258c%25d8%25b2%25d8%25a7-%25d8%25a8%25d9%2587-%25d8%25aa%25d8%25a7%25d8%25ac%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.didpress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.didpress.com%2F%25da%2586%25db%258c%25d9%2586-%25d8%25a7%25d8%25b2-%25d9%2581%25d8%25b1%25d8%25a7%25d9%2587%25d9%2585-%25da%25a9%25d8%25b1%25d8%25af%25d9%2586-%25d8%25b3%25d9%2587%25d9%2588%25d9%2584%25d8%25aa-%25d8%25b5%25d8%25af%25d9%2588%25d8%25b1-%25d9%2588%25db%258c%25d8%25b2%25d8%25a7-%25d8%25a8%25d9%2587-%25d8%25aa%25d8%25a7%25d8%25ac%2F&#038;format=xml" />
			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style>        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <!-- Analytics by WP-Statistics v13.1.1 - https://wp-statistics.com/ -->
		<style type="text/css" id="wp-custom-css">
			.marqcontainer marquee {
	direction: ltr;
}
.wp-block-image > img {
	height:auto !important;
}

.menu-item a:before{
	border-top:5px solid white !important;
	top:12px !important;

}
.menu-item a:hover:before{
	top:18px !important;
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script><script data-minify="1" type="text/javascript" src="https://www.didpress.com/wp-content/cache/min/1/wp-content/themes/Didpress/js/widget-slider-02a31e139198b55392ca6e627fb4c906.js" defer></script>


<script data-minify="1" src="https://www.didpress.com/wp-content/cache/min/1/wp-content/themes/Didpress/js/jwplayer-c47797182f5caff6caf3a63ed4f927c1.js" defer></script>
  <script>
  $(function () {
    $.scrollUp({scrollText:''});
  });
  </script>

<title>  چین از فراهم کردن سهولت صدور ویزا به تاجران افغان خبر داد | خبرگزاری دید</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.didpress.com/wp-content/cache/min/1/f954392d87947e6b21e6a746021bfb13.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" />
<script>
    
</script>
</head>
<body class="post-template-default single single-post postid-95789 single-format-standard rtl">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1739355303007350',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!--[if lt IE 9]>
	<div class="chromeframe">Your browser is out of date. Please <a href="http://browsehappy.com/">upgrade your browser </a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a>.</div>
<![endif]-->
<div class="popup-container">
	<div class="popup-header">
		<a href="#" class="popup-close"><i class="fa fa-close"></i></a>		
	</div>
	<div class="popup-body">
		<div class="main-menu"><ul id="menu-%d9%86%d8%b1%d8%ae-%d8%a7%d8%b1%d8%b2" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="http://didpress.com/">صفحه اصلی</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-85"><a href="https://www.didpress.com/category/afghanistan/">افغانستان</a>
<ul class="sub-menu">
	<li id="menu-item-36632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36632"><a href="https://www.didpress.com/category/parliament/">شورای ملی</a></li>
	<li id="menu-item-36631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36631"><a href="https://www.didpress.com/category/government/">حکومت</a></li>
	<li id="menu-item-36633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36633"><a href="https://www.didpress.com/category/justice-and-judicial/">عدلی قضایی</a></li>
	<li id="menu-item-36634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36634"><a href="https://www.didpress.com/category/security-and-events/">امنیت و حوادث</a></li>
</ul>
</li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="https://www.didpress.com/category/world/">جهان</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86"><a href="https://www.didpress.com/category/region/">منطقه</a>
<ul class="sub-menu">
	<li id="menu-item-18674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18674"><a href="https://www.didpress.com/category/iran/">ایران</a></li>
	<li id="menu-item-18675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18675"><a href="https://www.didpress.com/category/pakistan/">پاکستان</a></li>
	<li id="menu-item-18682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18682"><a href="https://www.didpress.com/category/india/">هند</a></li>
	<li id="menu-item-18681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18681"><a href="https://www.didpress.com/category/china/">چین</a></li>
	<li id="menu-item-18680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18680"><a href="https://www.didpress.com/category/meddle-asia/">آسیای میانه</a></li>
</ul>
</li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-88"><a href="https://www.didpress.com/category/politics/">سیاست</a>
<ul class="sub-menu">
	<li id="menu-item-7347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7347"><a href="https://www.didpress.com/category/analytics/">تحلیل</a></li>
	<li id="menu-item-12155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12155"><a href="https://www.didpress.com/category/politics/%d8%af%d9%88%d9%84%d8%aa-%d9%87%d9%85%d9%87-%d8%b4%d9%85%d9%88%d9%84/">دولت همه شمول</a></li>
</ul>
</li>
<li id="menu-item-36561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36561"><a href="https://www.didpress.com/category/viewpoint/">دیدگاه</a></li>
<li id="menu-item-990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-990"><a href="https://www.didpress.com/category/interview/">مصاحبه</a>
<ul class="sub-menu">
	<li id="menu-item-18683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18683"><a href="https://www.didpress.com/category/report/">گزارش</a></li>
</ul>
</li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90"><a href="https://www.didpress.com/category/social/">اجتماع</a>
<ul class="sub-menu">
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://www.didpress.com/category/women-and-human-rights/">زنان</a></li>
	<li id="menu-item-39223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39223"><a href="https://www.didpress.com/category/%d8%ad%d9%82%d9%88%d9%82-%d8%a8%d8%b4%d8%b1/">حقوق بشر</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89"><a href="https://www.didpress.com/category/economy/">اقتصاد و توسعه</a></li>
	<li id="menu-item-16545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16545"><a href="https://www.didpress.com/category/%d8%b2%d9%86%d8%af%da%af%db%8c/">زندگی</a></li>
	<li id="menu-item-16548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16548"><a href="https://www.didpress.com/category/%d8%ba%d8%b0%d8%a7/">غذا</a></li>
	<li id="menu-item-16551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16551"><a href="https://www.didpress.com/category/social/%d8%b5%d8%ad%d8%aa/">صحت</a></li>
	<li id="menu-item-16544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16544"><a href="https://www.didpress.com/category/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87/">خانواده</a></li>
</ul>
</li>
<li id="menu-item-989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-989"><a href="https://www.didpress.com/category/culture/">فرهنگ و دانش</a>
<ul class="sub-menu">
	<li id="menu-item-16547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16547"><a href="https://www.didpress.com/category/%d8%b3%db%8c%d9%86%d9%85%d8%a7/">سینما</a></li>
	<li id="menu-item-16542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16542"><a href="https://www.didpress.com/category/%d8%a7%d8%af%d8%a8%db%8c%d8%a7%d8%aa/">ادبیات</a></li>
	<li id="menu-item-16552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16552"><a href="https://www.didpress.com/category/%d9%85%d9%88%d8%b3%db%8c%d9%82%db%8c/">موسیقی</a></li>
	<li id="menu-item-18676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18676"><a href="https://www.didpress.com/category/%d8%b9%d9%84%d9%85-%d9%88-%d8%af%d8%a7%d9%86%d8%b4/">علم و دانش</a></li>
	<li id="menu-item-18677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18677"><a href="https://www.didpress.com/category/%d9%81%d9%86%d8%a7%d9%88%d8%b1%db%8c-%d9%88-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/">فناوری و اطلاعات</a></li>
	<li id="menu-item-18678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18678"><a href="https://www.didpress.com/category/%d9%85%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa%db%8c/">مطالب معلوماتی</a></li>
	<li id="menu-item-18679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18679"><a href="https://www.didpress.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%b9%d9%84%d9%85%db%8c-%d8%aa%d8%ad%d9%82%db%8c%d9%82%db%8c/">مقالات علمی-تحقیقی</a></li>
</ul>
</li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://www.didpress.com/category/sports-and-youth/">ورزش</a></li>
<li id="menu-item-36562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36562"><a href="https://www.didpress.com/category/pace/">روند صلح</a></li>
<li id="menu-item-255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255"><a href="https://www.didpress.com/%d8%aa%d9%85%d8%a7%d8%b3-%d8%a8%d8%a7-%d9%85%d8%a7/">تماس با ما</a></li>
</ul></div>	</div>
</div>
<header id="header">
	<div class="responsive-navigation hidden-md hidden-lg">
		<div class="clearfix responsive-navigation-heading">
			<div class="container">
				<button class="responsive-button hidden-md">
					<i class="fa fa-bars"></i>
				</button>

				<div class="navigation-social-icons">
					<ul class="clearfix">
						<li><a href="https://www.didpress.com/feed/" target="_blank"><i class="fa fa-rss"></i></a></li>
						<li><a href="https://telegram.me/didpress" target="_blank"><i class="fa fa-telegram"></i></a></li>
						<li><a href="https://twitter.com/didpress_agency" target="_blank"><i class="fa fa-twitter"></i></a></li>
						<li><a href="https://www.facebook.com/didpress" target="_blank"><i class="fa fa-facebook"></i></a></li>
					</ul>
				</div>
			</div>
		</div>
	</div><!-- .responsive-navigation -->
	<!--<div class="container c">-->
	    
	<!--</div>-->
	<div class="container clearfix" style="
    padding: 0px;
">
	<div id="header-top-nav">
		
		    <div class="row">
		        <div class="col-md-4">
		            <ul class="pull-right cleafix">
    				<li><a href="https://www.didpress.com/en">English</a></li>
    				<li><a href="https://www.didpress.com/ps">پشتو</a></li>
    				<li><a href="/">فارسی</a></li>
    			</ul>
		        </div>
		        <div class="col-md-4">
		           
    			    <li class="soc-media">
                        <a target="_blank" href="https://www.facebook.com/didpress/"><i class="fa fa-facebook"></i></a>
                        <a target="_blank" href="https://twitter.com/didpress_agency"><i class="fa fa-twitter"></i></a>
                        <a target="_blank" href="https://telegram.me/didpress"><i class="fa fa-telegram" aria-hidden="true"></i></a>
                        <a target="_blank" href="http://didpress.com/feed/"><i class="fa fa-rss"></i></a>
                    </li>
    			</ul>
    			
		        </div>
		        <div class="col-md-4">
		            <ul class="pull-left clearfix">
    				<li class="datetime"><strong></strong></li>
    				<li class="datetime"><strong>November 7, 2021</strong></li>
    			</ul>
		        </div>
		    </div>
    
    			
		    </div>
		</div>
	</div>
	
	<div id="header-top">
		<div class="container clearfix">
			<a href="https://www.didpress.com" id="logo">
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.didpress.com/wp-content/themes/Didpress/images/logo (1).png"><noscript><img src="https://www.didpress.com/wp-content/themes/Didpress/images/logo (1).png"></noscript>
			</a>
			<div id="main-navigation" class="clearfix hidden-sm hidden-xs">
			    
			        <h1 style="position: absolute;z-index:100000;width: 1005px;display:inline;"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.didpress.com/wp-content/themes/Didpress/images/header-name.png"><noscript><img src="https://www.didpress.com/wp-content/themes/Didpress/images/header-name.png"></noscript>
				</h1>
				<style>
              .wpc-44832 {
                /*CSS transitions*/
                -o-transition-property: none !important;
                -moz-transition-property: none !important;
                -ms-transition-property: none !important;
                -webkit-transition-property: none !important;
                transition-property: none !important;
                /*CSS transforms*/
                -o-transform: none !important;
                -moz-transform: none !important;
                -ms-transform: none !important;
                -webkit-transform: none !important;
                transform: none !important;
                /*CSS animations*/
                -webkit-animation: none !important;
                -moz-animation: none !important;
                -o-animation: none !important;
                -ms-animation: none !important;
                animation: none !important;
              }
              </style>
            <div id="wpc-weather-id-44832" class="wpc-weather-id" data-id="44832" data-post-id="95789" data-map="" data-detect-geolocation="" data-manual-geolocation="" data-wpc-lat="" data-wpc-lon="" data-wpc-city-id="" data-wpc-city-name="" data-custom-font=""></div>                <!--<div id="top-navigation" class="newt">-->
                <!--    <div class="newt">-->
                <!--        <nav id="top-menu">-->
                <!--            <ul class="clearfix">-->
                <!--                <li class="menu-item menu-item-type-post_type"></li>-->
                <!--                <li class="menu-item menu-item-type-post_type"></li>-->
                <!--                <li class="menu-item menu-item-type-post_type"></li>-->
                <!--                <li class="menu-item menu-item-type-post_type"></li>-->
                <!--                <li class="menu-item menu-item-type-post_type"></li>-->
                                
                <!--            </ul>-->
                <!--        </nav>-->
                <!--    </div>-->
                <!--</div>-->
			   
				
                
			</div>
			
		</div>
		<div class="container hidden-sm hidden-xs" style="
    padding-right:0px;padding-left:0px
">
		    <div class="col-md-9 col-sm-9 col-xs-12">
		        <div id="my-main-navigation">
                    <div id="cssmenu" class="menu-%d9%86%d8%b1%d8%ae-%d8%a7%d8%b1%d8%b2-container"><ul id="menu-%d9%86%d8%b1%d8%ae-%d8%a7%d8%b1%d8%b2-1" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://didpress.com/"><span>صفحه اصلی</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children has-sub"><a href="https://www.didpress.com/category/afghanistan/"><span>افغانستان</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/parliament/"><span>شورای ملی</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/government/"><span>حکومت</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/justice-and-judicial/"><span>عدلی قضایی</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/security-and-events/"><span>امنیت و حوادث</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/world/"><span>جهان</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.didpress.com/category/region/"><span>منطقه</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/iran/"><span>ایران</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/pakistan/"><span>پاکستان</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/india/"><span>هند</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/china/"><span>چین</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/meddle-asia/"><span>آسیای میانه</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children has-sub"><a href="https://www.didpress.com/category/politics/"><span>سیاست</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/analytics/"><span>تحلیل</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/politics/%d8%af%d9%88%d9%84%d8%aa-%d9%87%d9%85%d9%87-%d8%b4%d9%85%d9%88%d9%84/"><span>دولت همه شمول</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/viewpoint/"><span>دیدگاه</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.didpress.com/category/interview/"><span>مصاحبه</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/report/"><span>گزارش</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.didpress.com/category/social/"><span>اجتماع</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/women-and-human-rights/"><span>زنان</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%ad%d9%82%d9%88%d9%82-%d8%a8%d8%b4%d8%b1/"><span>حقوق بشر</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.didpress.com/category/economy/"><span>اقتصاد و توسعه</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%b2%d9%86%d8%af%da%af%db%8c/"><span>زندگی</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%ba%d8%b0%d8%a7/"><span>غذا</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/social/%d8%b5%d8%ad%d8%aa/"><span>صحت</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87/"><span>خانواده</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.didpress.com/category/culture/"><span>فرهنگ و دانش</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%b3%db%8c%d9%86%d9%85%d8%a7/"><span>سینما</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%a7%d8%af%d8%a8%db%8c%d8%a7%d8%aa/"><span>ادبیات</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d9%85%d9%88%d8%b3%db%8c%d9%82%db%8c/"><span>موسیقی</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%b9%d9%84%d9%85-%d9%88-%d8%af%d8%a7%d9%86%d8%b4/"><span>علم و دانش</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d9%81%d9%86%d8%a7%d9%88%d8%b1%db%8c-%d9%88-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/"><span>فناوری و اطلاعات</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d9%85%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa%db%8c/"><span>مطالب معلوماتی</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%b9%d9%84%d9%85%db%8c-%d8%aa%d8%ad%d9%82%db%8c%d9%82%db%8c/"><span>مقالات علمی-تحقیقی</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/sports-and-youth/"><span>ورزش</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/pace/"><span>روند صلح</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.didpress.com/%d8%aa%d9%85%d8%a7%d8%b3-%d8%a8%d8%a7-%d9%85%d8%a7/"><span>تماس با ما</span></a></li>
</ul></div>                </div>
		    </div>
		    <div class="col-md-3 col-sm-3 col-xs-12" >
		        


<form role="search" method="get" id="searchform"
    class="searchform" action="https://www.didpress.com/">
    <div>
        <label class="screen-reader-text" for="s"></label>
        
        <input type="submit" id="searchsubmit" style="
    border: 0px;
    background-position: 617px -768px;
"
            value="" />
        <input style="
    border: 0px;
        position: absolute;
    top: 0;
    left: 4px;
    border: 1px solid #000;
    width: 209px;
    height: 23px;
        padding-right: 20px;
" class="" type="text" placeholder="جستجو در دید ..." style="padding:0px 8px;width:80%" value="" name="s" id="s" />
        
    </div>
</form>		    </div>
		    
		
		</div>
	</div>
	
	</div>
	<div class="container" style="
    padding: 0px;
">
	    
	
	<div class="marqcontainer">
	    <div class="uph5" style="display:inline;position: absolute;right: 125px;"><h5 style="display:inline;color:white;float:right;margin-top: 5px;    font-size: 18px;">سرخط خبرها: </h5></div>
	     	    <marquee  direction="right" scrollamount="5">
	       
    					        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%86%d8%b4%d8%b3%d8%aa-%d8%af%d9%87%d9%84%db%8c%e2%80%8c%d9%86%d9%88-%d8%af%d8%b1-%d8%a8%d8%a7%d8%b1%d9%87-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86%d8%8c-19-%d8%b9%d9%82%d8%b1%d8%a8/">نشست دهلی‌نو در باره افغانستان، ۱۹ عقرب برگزار می‌شود</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b1%d8%b3%d8%a7%d9%86%d9%87-%d8%b1%d9%88%d8%b3%db%8c-%d8%a7%d8%ad%d9%85%d8%af-%d9%85%d8%b3%d8%b9%d9%88%d8%af-%d8%af%d8%b1-%d9%85%d8%b4%d9%87%d8%af-%d8%a7%d8%b3%d8%aa-%d9%88-%d8%a8%d8%a7-%d8%a7/">رسانه روسی: احمد مسعود در مشهد است و با اسماعیل خان دیدار داشته</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%87%d9%86%d8%af-%d8%aa%d8%b5%d9%85%db%8c%d9%85-%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d8%a8%d8%b1%d8%a7%db%8c-%d8%b9%d8%af%d9%85-%d8%ad%d8%b6%d9%88%d8%b1-%d8%af%d8%b1-%d9%86%d8%b4%d8%b3%d8%aa/">هند: تصمیم پاکستان برای عدم حضور در نشست افغانستان «مایه تأسف» است</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b3%d9%86%d8%a7%d8%aa%d9%88%d8%b1%d8%a7%d9%86-%d8%b2%d9%86-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%db%8c-%d8%a8%d9%87-%d8%a8%d8%a7%db%8c%d8%af%d9%86-%d8%a8%d8%b1%d8%a7%db%8c-%d8%ad%d9%81%d8%a7/">سناتوران زن امریکایی به بایدن: برای حفاظت از حقوق زنان افغان طرح تهیه کنید!</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a2%d9%85%d9%88%d8%b2%d8%b4%da%af%d8%a7%d9%87%e2%80%8c%d9%87%d8%a7%db%8c-%d8%ae%d8%b5%d9%88%d8%b5%db%8c-%d8%a2%d9%85%d8%a7%d8%b1-%d8%af%d8%a7%d9%86%d8%b4%d8%ac%d9%88%db%8c%d8%a7%d9%86-%d9%86%d8%b3/">آموزشگاه‌های خصوصی: آمار دانشجویان نسبت به گذشته ۶۰ درصد کاهش یافته است</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%81%d8%b1%d9%85%d8%a7%d9%86%d8%af%d9%87-%d8%a7%d8%b1%d8%aa%d8%b4-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d9%87%d9%86%d9%88%d8%b2-%d8%ac%d9%86%da%af-%d8%a8%d8%a7-%d8%aa%d8%b1%d9%88%d8%b1%db%8c%d8%b2/">فرمانده ارتش امریکا: هنوز جنگ با تروریزم خاتمه نیافته/ با طا-لبان در ارتباط هستیم</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%ac%d9%86%d8%b1%d8%a7%d9%84-%d8%a7%db%8c%d8%b1%d8%a7%d9%86%db%8c-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7-%da%af%d8%a7%d9%87%db%8c-%d8%a7%d8%b2-%d8%aa%d8%b1%d9%88%d8%b1%db%8c%d8%b2%d9%85-%d9%88-%da%af/">جنرال ایرانی: امریکا گاهی از تروریزم و گاهی از دزدان بین‌المللی نفت حمایت می‌کند</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%af%db%8c%d8%af%d8%a8%d8%a7%d9%86-%d8%ad%d9%82%d9%88%d9%82-%d8%a8%d8%b4%d8%b1-%d8%b7%d8%a7-%d9%84%d8%a8%d8%a7%d9%86-%d9%85%d8%a7%d9%86%d8%b9-%da%a9%d8%a7%d8%b1-%d8%a7%d9%85%d8%af%d8%a7%d8%af%da%af/">دیدبان حقوق بشر: طا-لبان مانع کار امدادگران زن می‌شوند</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%86%da%af%d8%b1%d8%a7%d9%86%db%8c-%d8%b1%d9%88%d8%b3%db%8c%d9%87-%d8%a7%d8%b2-%d8%aa%d9%87%d8%af%db%8c%d8%af%d8%a7%d8%aa-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c-%d9%86%d8%a7%d8%b4%db%8c-%d8%a7%d8%b2/">نگرانی روسیه از تهدیدات امنیتی ناشی از افغانستان</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%af%d8%a7%d9%86%d8%b4%da%af%d8%a7%d9%87%e2%80%8c%d9%87%d8%a7%db%8c-%d8%ae%d8%b5%d9%88%d8%b5%db%8c-%d8%a8%d8%a7-%d8%b3%d9%82%d9%88%d8%b7-%d8%af%d9%88%d9%84%d8%aa-%d9%be%db%8c%d8%b4%db%8c%d9%86/">دانشگاه‌های خصوصی: با سقوط دولت پیشین، تعداد دانشجویان ۵۰ درصد کاهش یافته</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%af%d8%a7%d8%b9%d8%b4-%d9%85%d8%b3%d8%a6%d9%88%d9%84%db%8c%d8%aa-%d8%ad%d9%85%d9%84%d9%87-%d8%a8%d8%b1-%d8%b4%d9%81%d8%a7%d8%ae%d8%a7%d9%86%d9%87-%db%b4%db%b0%db%b0-%d8%a8%d8%b3%d8%aa%d8%b1-%d8%b1/">داعش مسئولیت حمله بر شفاخانه ۴۰۰ بستر را به دوش گرفت</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d8%af%d8%b1-%d9%86%d8%b4%d8%b3%d8%aa-%d8%af%d9%87%d9%84%db%8c%e2%80%8c%d9%86%d9%88-%d8%af%d8%b1-%d8%a8%d8%a7%d8%b1%d9%87-%d8%a7%d9%81%d8%ba%d8%a7%d9%86/">پاکستان در نشست دهلی‌نو در باره افغانستان شرکت نمی‌کند</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d8%af%d8%b1-%da%a9%d8%a7%d8%a8%d9%84%d8%9b-%d8%a2%d9%85%d8%a7%d8%b1-%d8%aa%d9%84%d9%81%d8%a7%d8%aa-%d8%a8%d9%87-19-%da%a9%d8%b4%d8%aa%d9%87-%d9%88-50-%d8%b2%d8%ae/">انفجار در کابل؛ آمار تلفات به ۱۹ کشته و ۵۰ زخمی رسید</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%af%d9%88-%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d9%87%d9%85%d8%b2%d9%85%d8%a7%d9%86-%d8%af%d8%b1-%d9%88%d8%b1%d9%88%d8%af%db%8c-%d8%b4%d9%81%d8%a7%d8%ae%d8%a7%d9%86%d9%87-400-%d8%a8%d8%b3%d8%aa/">دو انفجار همزمان در ورودی شفاخانه ۴۰۰ بستر کابل</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%87%d9%86%d8%af-%d8%a7%d9%85%db%8c%d8%af%d9%88%d8%a7%d8%b1%db%8c%d9%85-%d8%af%d8%a8%db%8c%d8%b1-%d8%b4%d9%88%d8%b1%d8%a7%db%8c-%d8%a7%d9%85%d9%86%db%8c%d8%aa-%d8%b1%d9%88%d8%b3%db%8c%d9%87-%d8%af/">هند: امیدواریم دبیر شورای امنیت روسیه در نشست افغانستان شرکت کند</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%85%d9%84%d9%84-%d9%85%d8%aa%d8%ad%d8%af-%d8%a8%d8%b4%d8%b1-%d8%a8%d8%a7-%d8%a8%db%8c%e2%80%8c%d8%aa%d9%88%d8%ac%d9%87%db%8c-%d8%a8%d9%87-%d8%aa%d8%ba%db%8c%db%8c%d8%b1-%d8%a7%d9%82%d9%84%db%8c/">ملل متحد: بشر با بی‌توجهی به تغییر اقلیم، گور خود را می‌کند</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b3%d9%88%d9%85%db%8c%d9%86-%d9%86%d8%b4%d8%b3%d8%aa-%d9%87%d9%85%d8%b3%d8%a7%db%8c%d9%87%e2%80%8c%d9%87%d8%a7%db%8c-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%b1%d8%a7-%da%86%db%8c/">سومین نشست همسایه‌های افغانستان را چین میزبانی می‌کند</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%88%d8%a7%d9%84-%d8%a7%d8%b3%d8%aa%d8%b1%db%8c%d8%aa-%da%98%d9%88%d8%b1%d9%86%d8%a7%d9%84-%d8%a7%d8%b2-%d9%be%db%8c%d9%88%d8%b3%d8%aa%d9%86-%d9%86%d8%b8%d8%a7%d9%85%db%8c%d8%a7%d9%86-%d8%a2%d9%85/">وال استریت ژورنال از پیوستن نظامیان آموزش دیده افغانستان به داعش خبرداد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%af%d8%b1-%d8%b3%d9%88%d9%85%db%8c%d9%86-%d8%af%db%8c%d8%af%d8%a7%d8%b1-%d8%ac%d8%a7%d9%85-%d8%ac%d9%87%d8%a7%d9%86%db%8c-%da%a9%d8%b1%da%a9/">افغانستان در سومین دیدار جام جهانی کرکت از سد نامیبیا گذشت</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%85%d8%ac%d8%a7%d9%87%d8%af-%d8%a8%d9%87-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d8%a7%d8%ac%d8%a7%d8%b2%d9%87-%d8%b3%d8%a7%d8%ae%d8%aa-%d9%be%d8%a7%db%8c%da%af%d8%a7%d9%87-%d8%af%d8%b1-%d8%a7%d9%81/">مجاهد: به امریکا اجازه ساخت پایگاه در افغانستان نمی‌دهیم/ در مورد حقابه هلمند تاکنون با ایران صحبت نشده</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d9%88-%d8%aa%d8%ba%db%8c%db%8c%d8%b1%d8%a7%d8%aa-%d8%a7%d9%82%d9%84%db%8c%d9%85%db%8c%d8%9b-%d9%86%d8%b4%d8%b3%d8%aa-%da%af%d8%b1%d9%88%d9%87-20/">افغانستان و تغییرات اقلیمی؛ نشست گروه ۲۰ آغاز شد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a7%d9%85%d8%a7%d8%b1%d8%aa-%d8%a7%d8%b3%d9%84%d8%a7%d9%85%db%8c-%d8%a8%d8%b1%d8%a7%db%8c-%d8%b3%d9%81%d8%a7%d8%b1%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%af/">«امارت اسلامی» برای سفارت افغانستان در اسلام‌آباد کاردار تعیین کرد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%aa%d8%a7%da%a9%db%8c%d8%af-%d8%a8%d8%b1-%d8%a2%d8%ba%d8%a7%d8%b2-%d8%b9%d8%a7%d8%ac%d9%84-%da%a9%d8%a7%d8%b1-%d8%aa%d8%a7%d9%be%db%8c-%d9%88-%d8%b3%d8%a7%db%8c%d8%b1-%d9%be%d8%b1%d9%88%da%98%d9%87/">تاکید بر آغاز عاجل کار تاپی و سایر پروژه‌های توسعه‌ای در دیدار مرادوف با نخست‌وزیر «امارت اسلامی»</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%88%d8%b2%db%8c%d8%b1-%d8%ae%d8%a7%d8%b1%d8%ac%d9%87-%d8%aa%d8%b1%da%a9%d9%85%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%a8%d8%b1%d8%a7%db%8c-%d8%b1%d8%a7%db%8c%d8%b2%d9%86%db%8c-%d8%a8%d8%a7-%d9%85%d9%82/">وزیر خارجه ترکمنستان برای رایزنی با مقامات طا-لبان وارد کابل شد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%af%d8%a7%d8%af%d9%81%d8%b1-%d8%b3%d9%be%d9%86%d8%aa%d8%a7-%d9%85%d8%ae%d8%a7%d9%84%d9%81%d8%a7%d9%86-%d8%a8%d9%87-%d9%82%d8%af%d8%b1%d8%aa-%d8%b1%d8%b3%db%8c%d8%af%d9%86-%d8%ba%d9%86%db%8c-%d8%a8/">دادفر سپنتا: مخالفان به قدرت رسیدن غنی با تقلب، از سوی خلیلزاد در خانه کرزی تهدید شده بودند</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%88%d8%b2%db%8c%d8%b1-%d8%af%d9%81%d8%a7%d8%b9-%d8%a8%d8%b1%db%8c%d8%aa%d8%a7%d9%86%db%8c%d8%a7-%d8%b7%d8%a7-%d9%84%d8%a8%d8%a7%d9%86-%d8%af%d8%b1-%db%8c%da%a9-%d9%85%d8%b9%d8%a7%d9%85%d9%84%d9%87/">وزیر دفاع بریتانیا: طا-لبان در یک معامله از سوی امریکا به قدرت رسیدند</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%ae%d9%84%db%8c%d9%84%d8%b2%d8%a7%d8%af-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d8%ba%d9%86%db%8c-%d8%b1%d8%a7-%d8%a8%d9%87-%da%a9%d8%b1%d8%b3%db%8c-%d8%b1%db%8c%d8%a7%d8%b3%d8%aa-%d8%ac%d9%85%d9%87/">خلیلزاد: امریکا غنی را به کرسی ریاست جمهوری رساند/ لجاجت وی سبب سقوط نظام شد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%be%db%8c%d8%a7%d9%85-%d8%b5%d8%b1%db%8c%d8%ad-%d9%86%d8%b4%d8%b3%d8%aa-%d8%aa%d9%87%d8%b1%d8%a7%d9%86-%d8%aa%d9%86%d9%87%d8%a7-%d8%b1%d8%a7%d9%87%e2%80%8c%d8%ad%d9%84-%d8%a8%d8%ad%d8%b1%d8%a7/">پیام صریح نشست تهران: تنها راه‌حل بحران افغانستان دولت فراگیر با مشارکت همه اقوام است</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%86%d8%b4%d8%b3%d8%aa-%d8%aa%d9%87%d8%b1%d8%a7%d9%86-%d8%ae%d9%84%d8%a7%d9%81-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%d9%88-%d8%b1%d9%88%d8%b3%db%8c%d9%87%d8%8c-%da%86%db%8c%d9%86-%d8%a8%d8%b1-%d8%a7/">خلاف ایران و روسیه، چین بر ایجاد دولت فراگیر در افغانستان تاکید نکرد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%84%d8%a7%d9%88%d8%b1%d9%88%d9%81-%d8%af%d8%b1-%d9%86%d8%b4%d8%b3%d8%aa-%d8%aa%d9%87%d8%b1%d8%a7%d9%86-%d8%a7%d8%b2-%d8%a7%db%8c%d8%ac%d8%a7%d8%af-%d8%af%d9%88%d9%84%d8%aa-%d9%81%d8%b1%d8%a7%da%af/">لاوروف در نشست تهران: از ایجاد دولت فراگیر در افغانستان پشتیبانی می‌کنیم</a>
	      
	       	    </marquee>
	    
	</div>
	
   </div>      
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-LXZDBVFQHG"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-LXZDBVFQHG');
</script>
</header>
<script>
    
</script>
  <div class="container">
	<div class="row s-shadow">
		<div class="col-md-8">
			<main class="single">
						
				<article class="post-95789 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news category-afghanistan category-economy category-politics tag-afghanistan-news-agency tag-14 tag-72 tag-101 tag-18 tag-123 tag-16 tag-1387 tag-109 tag-98 tag-111 tag-1498">
					<header>
    				    <hgroup>
    						    						<h2>چین از فراهم کردن سهولت صدور ویزا به تاجران افغان خبر داد</h2>
    					</hgroup>
					</header>
					
					<div class="post-meta clearfix">
						<div class="meta">
							<span class="fa fa-clock-o"></span>
							<span class="meta-value time"><strong>۱۶ عقرب ۱۴۰۰</strong></span>
						</div>
						
						<a href="#" class="meta meta-btn print-btn" title="پرینت"><span class="fa fa-print"></span></a>

						<!--<a href="#" class="meta meta-btn share-btn" title="به اشتراک گذاری"><span class="fa fa-share-alt"></span></a>-->
					</div>
					
					<div class="share-toolbox">
						<h3>
							
						</h3>
					
						<div class="better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-1-col" max-width="900px 530px 750px" style="
    border-bottom: solid 1px #ccc;
">
                        	<ul class="social-list bsc-clearfix" style="list-style:none;padding: 0px;">
                        		<li class="social-item telegram">
                        			<a href="https://telegram.me/didpress" class="item-link" target="_blank"> 
                        				<i class="item-icon fa fa-telegram"></i>
                        				<span class="item-name"> کانال خبرگزاری دید در تلگرام</span> 
                        				<span class="item-title-join"> به کانال خبرگزاری دید در تلگرام بپیوندید</span>
                        			</a>
                        		</li> 
                        	</ul>
                        </div>
						<div class="url">
							<input type="text" id="url-box" readonly value="https://www.didpress.com/%da%86%db%8c%d9%86-%d8%a7%d8%b2-%d9%81%d8%b1%d8%a7%d9%87%d9%85-%da%a9%d8%b1%d8%af%d9%86-%d8%b3%d9%87%d9%88%d9%84%d8%aa-%d8%b5%d8%af%d9%88%d8%b1-%d9%88%db%8c%d8%b2%d8%a7-%d8%a8%d9%87-%d8%aa%d8%a7%d8%ac/">
						</div>
					</div>
					
					<section class="article-body">
					    
					    <div class="col-md-12">
					         
					    					    </div>
					    <div class="col-md-12">
					    					    </div>
					    
					    <div class="col-md-12">
					    					    </div>
					    <div class="col-md-12">
					    					    </div>
					   
						
<p><strong>خبرگزاری دید: سفیر چین در کابل در دیدار با امیرخان متقی سرپرست وزارت خارجه‌ طا-لبان گفته است که کشورش در زمینه‌ صدور ویزا برای تاجران افغان سهولت فراهم می‌کند.</strong></p>



<figure class="wp-block-image size-full"><img width="770" height="433" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20770%20433'%3E%3C/svg%3E" alt="" class="wp-image-95790" data-lazy-srcset="https://www.didpress.com/wp-content/uploads/2021/11/photo_2021-11-07_12-02-00.jpg 770w, https://www.didpress.com/wp-content/uploads/2021/11/photo_2021-11-07_12-02-00-512x288.jpg 512w, https://www.didpress.com/wp-content/uploads/2021/11/photo_2021-11-07_12-02-00-768x432.jpg 768w" data-lazy-sizes="(max-width: 770px) 100vw, 770px" data-lazy-src="https://www.didpress.com/wp-content/uploads/2021/11/photo_2021-11-07_12-02-00.jpg" /><noscript><img width="770" height="433" src="https://www.didpress.com/wp-content/uploads/2021/11/photo_2021-11-07_12-02-00.jpg" alt="" class="wp-image-95790" srcset="https://www.didpress.com/wp-content/uploads/2021/11/photo_2021-11-07_12-02-00.jpg 770w, https://www.didpress.com/wp-content/uploads/2021/11/photo_2021-11-07_12-02-00-512x288.jpg 512w, https://www.didpress.com/wp-content/uploads/2021/11/photo_2021-11-07_12-02-00-768x432.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" /></noscript></figure>



<p><strong><br></strong>عبدالقهار بلخی سخنگوی وزارت خارجه‌ طا-لبان در اعلامیه‌ای گفته است که این دیدار شام روز گذشته (شنبه، ۱۵ عقرب) انجام شده است.<br>دو طرف در این دیدار روی موضوعات دوجانبه، تجارت مشترک و به‌ ویژه صادرات جلغوزه‌ افغانستان به چین بحث کرده‌اند.<br>طبق این اعلامیه، متقی از چین به‌ خاطر تلاش آن کشور برای توسعه‌ روابط سیاسی و تجارتی با افغانستان قدردانی کرده است.<br>این درحالی است که چند روز پیش دهلیز هوایی میان افغانستان و چین افتتاح شد و نخستین محموله‌ جلغوزه از زمان تسلط طا-لبان بر افغانستان، به چین صادر شد.</p>
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-list'>
<!-- YARPP List -->
<h3>Related posts:</h3><ul>
<li><a href="https://www.didpress.com/%d8%ae%d9%88%d8%a7%d8%ac%d9%87-%d8%a2%d8%b5%d9%81-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d9%84%db%8c%d8%b3%d8%aa-%db%b7%db%b5-%d8%aa%d8%b1%d9%88%d8%b1%db%8c%d8%b3%d8%aa-%d8%b1%d8%a7-%d8%aa%d8%ad%d9%88/" rel="bookmark" title="خواجه آصف: امریکا لیست ۷۵ تروریست را تحویل ما داد">خواجه آصف: امریکا لیست ۷۵ تروریست را تحویل ما داد </a></li>
<li><a href="https://www.didpress.com/%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d8%a8%d9%87-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d9%86%db%8c%d8%b1%d9%88%db%8c-%d8%aa%d8%a7%d8%b2%d9%87-%d9%86%d9%81%d8%b3-%d9%85%db%8c/" rel="bookmark" title="امریکا به افغانستان نیروی تازه نفس می‌فرستد">امریکا به افغانستان نیروی تازه نفس می‌فرستد </a></li>
<li><a href="https://www.didpress.com/19-%d9%85%d8%b1%da%af-%d9%88-840-%d9%88%d8%a7%d9%82%d8%b9%d9%87-%d8%aa%d8%a7%d8%b2%d9%87-%d8%af%d8%b1-%d8%b4%d8%a8%d8%a7%d9%86%d9%87%e2%80%8c%d8%b1%d9%88%d8%b2-%da%af%d8%b0%d8%b4%d8%aa%d9%87/" rel="bookmark" title="۱۹ مرگ و ۸۴۰ واقعه تازه در شبانه‌روز گذشته">۱۹ مرگ و ۸۴۰ واقعه تازه در شبانه‌روز گذشته </a></li>
</ul>
</div>
						
						<div class="share-toolbox">
						<h3>
							<i class="fa fa-share-alt"></i>
							&nbsp;
							به اشتراک گذاری						</h3>
						<div class="social-icons">
							<a href="http://www.facebook.com/dialog/feed?app_id=1739355303007350&redirect_uri=https://www.didpress.com/%da%86%db%8c%d9%86-%d8%a7%d8%b2-%d9%81%d8%b1%d8%a7%d9%87%d9%85-%da%a9%d8%b1%d8%af%d9%86-%d8%b3%d9%87%d9%88%d9%84%d8%aa-%d8%b5%d8%af%d9%88%d8%b1-%d9%88%db%8c%d8%b2%d8%a7-%d8%a8%d9%87-%d8%aa%d8%a7%d8%ac/&link=https://www.didpress.com/%da%86%db%8c%d9%86-%d8%a7%d8%b2-%d9%81%d8%b1%d8%a7%d9%87%d9%85-%da%a9%d8%b1%d8%af%d9%86-%d8%b3%d9%87%d9%88%d9%84%d8%aa-%d8%b5%d8%af%d9%88%d8%b1-%d9%88%db%8c%d8%b2%d8%a7-%d8%a8%d9%87-%d8%aa%d8%a7%d8%ac/" class="facebook-btn"><i class="fa fa-facebook"></i></a>
							<a href="http://twitter.com/share?text=چین از فراهم کردن سهولت صدور ویزا به تاجران افغان خبر داد" class="twitter-btn"><i class="fa fa-twitter"></i></a>
							<!--<a href="" class="telegram-btn"><i class="fa fa-telegram"></i></a>-->
							<a href="mailto:?subject=چین از فراهم کردن سهولت صدور ویزا به تاجران افغان خبر داد&body=https://www.didpress.com/%da%86%db%8c%d9%86-%d8%a7%d8%b2-%d9%81%d8%b1%d8%a7%d9%87%d9%85-%da%a9%d8%b1%d8%af%d9%86-%d8%b3%d9%87%d9%88%d9%84%d8%aa-%d8%b5%d8%af%d9%88%d8%b1-%d9%88%db%8c%d8%b2%d8%a7-%d8%a8%d9%87-%d8%aa%d8%a7%d8%ac/" class="email-btn"><i class="fa fa-envelope"></i></a>
							<a href="" class="link-btn"><i class="fa fa-link"></i></a>
						</div>
						<div class="url">
							<input type="text" id="url-box" readonly value="https://www.didpress.com/%da%86%db%8c%d9%86-%d8%a7%d8%b2-%d9%81%d8%b1%d8%a7%d9%87%d9%85-%da%a9%d8%b1%d8%af%d9%86-%d8%b3%d9%87%d9%88%d9%84%d8%aa-%d8%b5%d8%af%d9%88%d8%b1-%d9%88%db%8c%d8%b2%d8%a7-%d8%a8%d9%87-%d8%aa%d8%a7%d8%ac/">
						</div>
					</div>
						
					
						<p>کد خبر:
							98789						</p>
					</section>
				</article>
				
				

				<ul id="related"><h4>مطالب مرتبط</h4>							<li class="ncc">
								<a href="https://www.didpress.com/%d9%86%d8%a7%d8%aa%d9%88-%da%af%d8%b1%d9%88%d9%87-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d9%86%d8%a7%da%af%d8%b2%db%8c%d8%b1-%d8%a7%d8%b3%d8%aa-%d8%a8%d9%87-%d8%aa%d8%b9%d9%87%d8%af%d8%a7%d8%aa%d8%b4/" rel="bookmark" title="ناتو: گروه طالبان ناگزیر است به تعهداتش عمل کند" rel="nofollow">ناتو: گروه طالبان ناگزیر است به تعهداتش عمل کند</a>
							</li><!--ncc-->
													<li class="ncc">
								<a href="https://www.didpress.com/%d9%88%d8%b2%d8%a7%d8%b1%d8%aa-%d8%ae%d8%a7%d8%b1%d8%ac%d9%87-%d8%a8%d9%87-%d8%b4%d9%87%d8%b1%d9%88%d9%86%d8%af%d8%a7%d9%86-%d8%a7%d8%b2-%d8%b3%d9%81%d8%b1-%d8%a8%d9%87-%d9%87%d9%86%d8%af-%d8%a7/" rel="bookmark" title="وزارت خارجه به شهروندان: از سفر به هند اجتناب کنید!" rel="nofollow">وزارت خارجه به شهروندان: از سفر به هند اجتناب کنید!</a>
							</li><!--ncc-->
													<li class="ncc">
								<a href="https://www.didpress.com/%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%a8%d9%87-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d9%87%d8%b4%d8%af%d8%a7%d8%b1-%d8%af%d8%a7%d8%af/" rel="bookmark" title="طالبان به امریکا هشدار داد" rel="nofollow">طالبان به امریکا هشدار داد</a>
							</li><!--ncc-->
													<li class="ncc">
								<a href="https://www.didpress.com/%d8%ad%da%a9%d9%85%d8%aa%db%8c%d8%a7%d8%b1-%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d8%ae%d8%a7%d9%86%d9%87-%d8%af%d9%88%d9%85-%d9%85%d8%a7%d8%b3%d8%aa/" rel="bookmark" title="حکمتیار: پاکستان خانه دوم ماست" rel="nofollow">حکمتیار: پاکستان خانه دوم ماست</a>
							</li><!--ncc-->
													<li class="ncc">
								<a href="https://www.didpress.com/%d8%aa%d8%b1%d8%a7%d9%85%d9%be-%d8%a8%d9%87-%d8%b0%d8%ae%d8%a7%db%8c%d8%b1-%d9%85%d8%b9%d8%af%d9%86%db%8c-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%da%86%d8%b4%d9%85-%d8%af%d9%88%d8%ae/" rel="bookmark" title="ترامپ به ذخایر معدنی افغانستان چشم دوخته است" rel="nofollow">ترامپ به ذخایر معدنی افغانستان چشم دوخته است</a>
							</li><!--ncc-->
						</ul><!--related--> 
				
								<div class="clearfix tags">
										<a href="https://www.didpress.com/tag/afghanistan-news-agency/" class="tag">afghanistan news agency</a>
										<a href="https://www.didpress.com/tag/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/" class="tag">افغانستان</a>
										<a href="https://www.didpress.com/tag/%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7/" class="tag">امریکا</a>
										<a href="https://www.didpress.com/tag/%d8%a7%db%8c%d8%b1%d8%a7%d9%86/" class="tag">ایران</a>
										<a href="https://www.didpress.com/tag/%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86/" class="tag">پاکستان</a>
										<a href="https://www.didpress.com/tag/%da%86%db%8c%d9%86/" class="tag">چین</a>
										<a href="https://www.didpress.com/tag/%d8%b1%d9%88%d8%b3%db%8c%d9%87/" class="tag">روسیه</a>
										<a href="https://www.didpress.com/tag/%d8%b1%d9%88%d9%86%d8%af-%d8%b5%d9%84%d8%ad/" class="tag">روند صلح</a>
										<a href="https://www.didpress.com/tag/%d8%b5%d9%84%d8%ad/" class="tag">صلح</a>
										<a href="https://www.didpress.com/tag/%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86/" class="tag">طالبان</a>
										<a href="https://www.didpress.com/tag/%da%a9%d8%a7%d8%a8%d9%84/" class="tag">کابل</a>
										<a href="https://www.didpress.com/tag/%da%a9%d8%b1%d9%88%d9%86%d8%a7/" class="tag">کرونا</a>
									</div>
								
				
<div id="comments" class="comments-area">

	
			<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title"><i class="fa fa-comment-o"></i> &nbsp;نظر شما <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%DA%86%DB%8C%D9%86-%D8%A7%D8%B2-%D9%81%D8%B1%D8%A7%D9%87%D9%85-%DA%A9%D8%B1%D8%AF%D9%86-%D8%B3%D9%87%D9%88%D9%84%D8%AA-%D8%B5%D8%AF%D9%88%D8%B1-%D9%88%DB%8C%D8%B2%D8%A7-%D8%A8%D9%87-%D8%AA%D8%A7%D8%AC/#respond" style="display:none;">Cancel reply</a></small></h2><form action="https://www.didpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label for="comment">نظر</label><textarea  class="form-control input-sm" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">نام</label> <span class="required">*</span><input class="form-control input-sm" id="author" name="author" type="text" value="" size="30"  /></p>
<p class="comment-form-email"><label for="email">ایمیل</label> <span class="required">*</span><input class="form-control input-sm" id="email" name="email" type="text" value="" size="30"  /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit btn btn-primary" value="ارسال" /> <input type='hidden' name='comment_post_ID' value='95789' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="150"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- .comments-area -->
				
						</main>
		</div><!--.col-md-9-->
		
		<div class="col-md-4 my_side" style="padding:32px 35px 0px 35px">
	<div id="sidebar">
	   
				<div class="widget">
				<header class="section-header">
				<h1><span><a href="https://www.didpress.com/category/analytics">تحلیل</a></span></h1>
			</header>
				<div class="slideshow" id="analytics">
				<a href="#" class="slide-nav prev">
					<i class="fa fa-arrow-circle-left fa-2x"></i>
				</a>
				<a href="#" class="slide-nav next">
					<i class="fa fa-arrow-circle-right fa-2x"></i>
				</a>
								<div class="slide active">
					<a href="https://www.didpress.com/%d8%b4%da%a9%d8%b3%d8%aa-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d9%88-%d8%b4%d8%b1%d9%85%d8%b3%d8%a7%d8%b1%db%8c%e2%80%8c%d9%87%d8%a7%db%8c-%d8%af%d9%86%d8%a8%d8%a7%d9%84%d9%87%e2%80%8c%d8%af%d8%a7/" class="featured-image"><img width="360" height="218" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20218'%3E%3C/svg%3E" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" data-lazy-src="https://www.didpress.com/wp-content/uploads/2021/11/photo_2021-11-06_16-42-23-360x218.jpg" /><noscript><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2021/11/photo_2021-11-06_16-42-23-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" /></noscript></a>
					<h3>
						<a href="https://www.didpress.com/%d8%b4%da%a9%d8%b3%d8%aa-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d9%88-%d8%b4%d8%b1%d9%85%d8%b3%d8%a7%d8%b1%db%8c%e2%80%8c%d9%87%d8%a7%db%8c-%d8%af%d9%86%d8%a8%d8%a7%d9%84%d9%87%e2%80%8c%d8%af%d8%a7/" title="شکست امریکا و شرمساری‌های دنباله‌دارش">
							شکست امریکا و شرمساری‌های دنباله‌دارش						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d9%88-%d8%b4%da%a9%d8%b3%d8%aa-%d8%a7%d9%85%d9%be%d8%b1%d8%a7%d8%aa%d9%88%d8%b1%db%8c%e2%80%8c%d9%87%d8%a7%d8%9b-%d8%b3%d8%b1%d8%b2%d9%85%db%8c/" class="featured-image"><img width="360" height="218" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20218'%3E%3C/svg%3E" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" data-lazy-src="https://www.didpress.com/wp-content/uploads/2021/11/photo_2021-11-06_16-10-05-360x218.jpg" /><noscript><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2021/11/photo_2021-11-06_16-10-05-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" /></noscript></a>
					<h3>
						<a href="https://www.didpress.com/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d9%88-%d8%b4%da%a9%d8%b3%d8%aa-%d8%a7%d9%85%d9%be%d8%b1%d8%a7%d8%aa%d9%88%d8%b1%db%8c%e2%80%8c%d9%87%d8%a7%d8%9b-%d8%b3%d8%b1%d8%b2%d9%85%db%8c/" title="افغانستان و شکست امپراتوری‌ها؛ سرزمین سخت (۳)">
							افغانستان و شکست امپراتوری‌ها؛ سرزمین سخت (۳)						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%ae%d9%84%db%8c%d9%84%d8%b2%d8%a7%d8%af%d8%9b-%d9%85%d9%87%d8%b1%d9%87-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%af%d8%b1-%d9%88%d8%a7%d8%b4%d9%86%da%af%d8%aa%d9%86/" class="featured-image"><img width="360" height="218" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20218'%3E%3C/svg%3E" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" data-lazy-src="https://www.didpress.com/wp-content/uploads/2021/11/photo_2021-11-06_15-42-40-360x218.jpg" /><noscript><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2021/11/photo_2021-11-06_15-42-40-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" /></noscript></a>
					<h3>
						<a href="https://www.didpress.com/%d8%ae%d9%84%db%8c%d9%84%d8%b2%d8%a7%d8%af%d8%9b-%d9%85%d9%87%d8%b1%d9%87-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%af%d8%b1-%d9%88%d8%a7%d8%b4%d9%86%da%af%d8%aa%d9%86/" title="خلیلزاد؛ مهره طالبان در واشنگتن">
							خلیلزاد؛ مهره طالبان در واشنگتن						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d9%88-%d8%b4%da%a9%d8%b3%d8%aa-%d8%a7%d9%85%d9%be%d8%b1%d8%a7%d8%aa%d9%88%d8%b1%db%8c%e2%80%8c%d9%87%d8%a7%d8%9b-%d8%ba%d8%b1%d8%a8-%d8%a8%d9%87/" class="featured-image"><img width="360" height="218" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20218'%3E%3C/svg%3E" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" data-lazy-src="https://www.didpress.com/wp-content/uploads/2021/11/photo_2021-11-04_04-49-51-360x218.jpg" /><noscript><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2021/11/photo_2021-11-04_04-49-51-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" /></noscript></a>
					<h3>
						<a href="https://www.didpress.com/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d9%88-%d8%b4%da%a9%d8%b3%d8%aa-%d8%a7%d9%85%d9%be%d8%b1%d8%a7%d8%aa%d9%88%d8%b1%db%8c%e2%80%8c%d9%87%d8%a7%d8%9b-%d8%ba%d8%b1%d8%a8-%d8%a8%d9%87/" title="افغانستان و شکست امپراتوری‌ها؛ غرب به زانو در آمد(۲)">
							افغانستان و شکست امپراتوری‌ها؛ غرب به زانو در آمد(۲)						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%af%d8%a7%d8%b9%d8%b4%d8%9b-%d8%aa%d8%a7%da%a9%d8%aa%db%8c%da%a9-%d8%b7%d8%a7-%d9%84%d8%a8%d8%a7%d9%86-%d8%b9%d9%84%db%8c%d9%87-%d8%b7%d8%a7-%d9%84%d8%a8%d8%a7%d9%86/" class="featured-image"><img width="360" height="218" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20218'%3E%3C/svg%3E" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" data-lazy-src="https://www.didpress.com/wp-content/uploads/2021/11/photo_2021-11-03_06-33-04-360x218.jpg" /><noscript><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2021/11/photo_2021-11-03_06-33-04-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" /></noscript></a>
					<h3>
						<a href="https://www.didpress.com/%d8%af%d8%a7%d8%b9%d8%b4%d8%9b-%d8%aa%d8%a7%da%a9%d8%aa%db%8c%da%a9-%d8%b7%d8%a7-%d9%84%d8%a8%d8%a7%d9%86-%d8%b9%d9%84%db%8c%d9%87-%d8%b7%d8%a7-%d9%84%d8%a8%d8%a7%d9%86/" title="داعش؛ تاکتیک طا-لبان علیه طا-لبان">
							داعش؛ تاکتیک طا-لبان علیه طا-لبان						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%a2%db%8c%d8%a7-%da%86%db%8c%d9%86-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%b1%d8%a7-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%db%8c%e2%80%8c%d8%af/" class="featured-image"><img width="360" height="218" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20218'%3E%3C/svg%3E" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" data-lazy-src="https://www.didpress.com/wp-content/uploads/2021/11/photo_2021-11-03_04-07-04-360x218.jpg" /><noscript><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2021/11/photo_2021-11-03_04-07-04-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" /></noscript></a>
					<h3>
						<a href="https://www.didpress.com/%d8%a2%db%8c%d8%a7-%da%86%db%8c%d9%86-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%b1%d8%a7-%d9%86%d8%ac%d8%a7%d8%aa-%d9%85%db%8c%e2%80%8c%d8%af/" title="آیا چین اقتصاد افغانستان را نجات می‌دهد؟">
							آیا چین اقتصاد افغانستان را نجات می‌دهد؟						</a>
					</h3>
				</div>
							</div>
		</div>
		<script>
		jQuery(document).ready(function(){
			widget_slideshow('#analytics', 5000);
		});
		</script>
				
	    	
	
				<div class="widget">
				<header class="section-header">
				<h1><span><a href="https://www.didpress.com/category/interview">مصاحبه</a></span></h1>
			</header>
				<div class="slideshow" id="interviews">
				<a href="#" class="slide-nav prev">
					<i class="fa fa-arrow-circle-left fa-2x"></i>
				</a>
				<a href="#" class="slide-nav next">
					<i class="fa fa-arrow-circle-right fa-2x"></i>
				</a>
								<div class="slide active">
					<a href="https://www.didpress.com/%d8%aa%d8%a8%d8%b9%db%8c%d8%b6%db%8c-%d8%b9%d9%84%db%8c%d9%87-%d8%a8%d8%a7%d9%85%db%8c%d8%a7%d9%86-%d9%88%d8%ac%d9%88%d8%af-%d9%86%d8%af%d8%a7%d8%b1%d8%af-%d8%a8%d8%a7-%d8%a7%d8%ad%d8%af%d8%a7%d8%ab/" class="featured-image"><img width="360" height="218" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20218'%3E%3C/svg%3E" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="تبعیضی علیه بامیان وجود ندارد/ با احداث میدان هوایی، بامیان قطب گردشگری منطقه می‎شود" data-lazy-src="https://www.didpress.com/wp-content/uploads/2021/05/photo_2021-05-19_17-11-59-360x218.jpg" /><noscript><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2021/05/photo_2021-05-19_17-11-59-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="تبعیضی علیه بامیان وجود ندارد/ با احداث میدان هوایی، بامیان قطب گردشگری منطقه می‎شود" /></noscript></a>
					<h3>
						<a href="https://www.didpress.com/%d8%aa%d8%a8%d8%b9%db%8c%d8%b6%db%8c-%d8%b9%d9%84%db%8c%d9%87-%d8%a8%d8%a7%d9%85%db%8c%d8%a7%d9%86-%d9%88%d8%ac%d9%88%d8%af-%d9%86%d8%af%d8%a7%d8%b1%d8%af-%d8%a8%d8%a7-%d8%a7%d8%ad%d8%af%d8%a7%d8%ab/" title="تبعیضی علیه بامیان وجود ندارد/ با احداث میدان هوایی، بامیان قطب گردشگری منطقه می‎شود">
							تبعیضی علیه بامیان وجود ندارد/ با احداث میدان هوایی، بامیان قطب گردشگری منطقه می‎شود						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%a8%d8%ad%d8%ab-%d8%b1%d9%88%db%8c-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d9%85%d9%88%d9%82%d8%aa%d8%8c-%d9%86%d8%b8%d8%a7%d9%85-%d8%b3%db%8c%d8%a7%d8%b3%db%8c-%d9%85%d9%88%d8%b1%d8%af-%d9%86%d8%b8%d8%b1/" class="featured-image"><img width="360" height="218" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20218'%3E%3C/svg%3E" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" data-lazy-src="https://www.didpress.com/wp-content/uploads/2020/09/photo_2020-09-24_14-38-26-360x218.jpg" /><noscript><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2020/09/photo_2020-09-24_14-38-26-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" /></noscript></a>
					<h3>
						<a href="https://www.didpress.com/%d8%a8%d8%ad%d8%ab-%d8%b1%d9%88%db%8c-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d9%85%d9%88%d9%82%d8%aa%d8%8c-%d9%86%d8%b8%d8%a7%d9%85-%d8%b3%db%8c%d8%a7%d8%b3%db%8c-%d9%85%d9%88%d8%b1%d8%af-%d9%86%d8%b8%d8%b1/" title="بحث روی حکومت موقت، نظام سیاسی مورد نظر طالبان، آتش‌بس، مذاکرات صلح و ارزش‌های دو دهه اخیر">
							بحث روی حکومت موقت، نظام سیاسی مورد نظر طالبان، آتش‌بس، مذاکرات صلح و ارزش‌های دو دهه اخیر						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%af%d8%b1-%d9%be%db%8c-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%da%a9%d8%b1%d8%af%d9%86-%d9%87%d8%b3%d8%aa%d9%86%d8%af-%d8%b4%db%8c%d8%b9%d9%87-%d8%b1%d8%a7-%d8%a7/" class="featured-image"><img width="360" height="218" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20218'%3E%3C/svg%3E" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" data-lazy-src="https://www.didpress.com/wp-content/uploads/2020/02/photo_2020-01-31_23-11-23-360x218.jpg" /><noscript><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2020/02/photo_2020-01-31_23-11-23-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" /></noscript></a>
					<h3>
						<a href="https://www.didpress.com/%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%af%d8%b1-%d9%be%db%8c-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%da%a9%d8%b1%d8%af%d9%86-%d9%87%d8%b3%d8%aa%d9%86%d8%af-%d8%b4%db%8c%d8%b9%d9%87-%d8%b1%d8%a7-%d8%a7/" title="طالبان در پی حکومت کردن هستند/ شیعه را افتخار اسلام و افغانستان دانستند">
							طالبان در پی حکومت کردن هستند/ شیعه را افتخار اسلام و افغانستان دانستند						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%da%86%d8%b1%d8%a7-%d8%b3%db%8c%d8%af-%d9%85%d8%b5%d8%b7%d9%81%db%8c-%da%a9%d8%a7%d8%b8%d9%85%db%8c-%d8%aa%d8%b1%d9%88%d8%b1-%d8%b4%d8%af%d8%9f/" class="featured-image"><img width="360" height="218" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20218'%3E%3C/svg%3E" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" data-lazy-src="https://www.didpress.com/wp-content/uploads/2019/11/photo_2019-11-04_16-04-08-360x218.jpg" /><noscript><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/11/photo_2019-11-04_16-04-08-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" /></noscript></a>
					<h3>
						<a href="https://www.didpress.com/%da%86%d8%b1%d8%a7-%d8%b3%db%8c%d8%af-%d9%85%d8%b5%d8%b7%d9%81%db%8c-%da%a9%d8%a7%d8%b8%d9%85%db%8c-%d8%aa%d8%b1%d9%88%d8%b1-%d8%b4%d8%af%d8%9f/" title="رمز و راز ترور شهید کاظمی به حلقات خاص داخلی و خارجی معلوم است">
							رمز و راز ترور شهید کاظمی به حلقات خاص داخلی و خارجی معلوم است						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d8%a7%d8%aa-%d8%af%d9%88%d8%ad%d9%87-%d8%a8%d8%b9%d8%af-%d8%a7%d8%b2-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a2%d8%ba%d8%a7%d8%b2-%d8%ae%d9%88%d8%a7%d9%87/" class="featured-image"><img width="360" height="218" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20218'%3E%3C/svg%3E" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" data-lazy-src="https://www.didpress.com/wp-content/uploads/2019/09/photo_2019-09-23_10-41-09-1-360x218.jpg" /><noscript><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/09/photo_2019-09-23_10-41-09-1-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" /></noscript></a>
					<h3>
						<a href="https://www.didpress.com/%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d8%a7%d8%aa-%d8%af%d9%88%d8%ad%d9%87-%d8%a8%d8%b9%d8%af-%d8%a7%d8%b2-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a2%d8%ba%d8%a7%d8%b2-%d8%ae%d9%88%d8%a7%d9%87/" title="مذاکرات دوحه بعد از انتخابات آغاز خواهد شد/ احتمال شکل‌گیری حکومت ایتلافی هست">
							مذاکرات دوحه بعد از انتخابات آغاز خواهد شد/ احتمال شکل‌گیری حکومت ایتلافی هست						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%af%d8%b1-%da%af%d9%88%d8%af%d8%a7%d9%84-%d8%aa%d9%87%d8%a7%d8%ac%d9%85-%d9%81%d8%b1%d9%87%d9%86%da%af%db%8c-%d9%82%d8%b1%d8%a7%d8%b1-%d8%af%d8%a7%d8%b1%db%8c%d9%85-%d9%84%d8%a8%d8%a7%d8%b3%db%8c/" class="featured-image"><img width="360" height="218" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20218'%3E%3C/svg%3E" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" data-lazy-src="https://www.didpress.com/wp-content/uploads/2019/09/photo_2019-09-21_11-46-38-360x218.jpg" /><noscript><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2019/09/photo_2019-09-21_11-46-38-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" /></noscript></a>
					<h3>
						<a href="https://www.didpress.com/%d8%af%d8%b1-%da%af%d9%88%d8%af%d8%a7%d9%84-%d8%aa%d9%87%d8%a7%d8%ac%d9%85-%d9%81%d8%b1%d9%87%d9%86%da%af%db%8c-%d9%82%d8%b1%d8%a7%d8%b1-%d8%af%d8%a7%d8%b1%db%8c%d9%85-%d9%84%d8%a8%d8%a7%d8%b3%db%8c/" title="در گودال تهاجم فرهنگی قرار داریم/ لباسی از پر کبوتر برای صلح ساختم">
							در گودال تهاجم فرهنگی قرار داریم/ لباسی از پر کبوتر برای صلح ساختم						</a>
					</h3>
				</div>
							</div>
		</div>
		<script>
		jQuery(document).ready(function(){
			widget_slideshow('#interviews', 5000);
		});
		</script>
				
	    
				
				<div class="widget">
				<header class="section-header">
				<h1><span>حکومت همه شمول</span></h1>
			</header>
				<div class="reports">
								<div class="report">
					<a href="https://www.didpress.com/%d8%af%d8%a7%da%a9%d8%aa%d8%b1-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d9%88%d8%b2%db%8c%d8%b1-%d9%88-%d9%88%d8%a7%d9%84%db%8c-%d9%85%d8%b9%d8%b1%d9%81%db%8c-%d9%85%db%8c%e2%80%8c%da%a9%d9%86/" class="featured-image">
						<img width="120" height="160" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20160'%3E%3C/svg%3E" class="attachment-reports size-reports wp-post-image" alt="" data-lazy-src="https://www.didpress.com/wp-content/uploads/2020/02/photo_2020-02-01_13-19-12-120x160.jpg" /><noscript><img width="120" height="160" src="https://www.didpress.com/wp-content/uploads/2020/02/photo_2020-02-01_13-19-12-120x160.jpg" class="attachment-reports size-reports wp-post-image" alt="" /></noscript>					</a>
					<div class="report-body">
						<h3><a href="https://www.didpress.com/%d8%af%d8%a7%da%a9%d8%aa%d8%b1-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d9%88%d8%b2%db%8c%d8%b1-%d9%88-%d9%88%d8%a7%d9%84%db%8c-%d9%85%d8%b9%d8%b1%d9%81%db%8c-%d9%85%db%8c%e2%80%8c%da%a9%d9%86/">داکتر عبدالله وزیر و والی معرفی می‌کند</a></h3>
						<p>طبق گزارش‌هایی که از کاخ سپیدار به بیرون درز کرده، عبدالله عبدالله رییس اجرایی کشور قرار است در جریان هفته جاری ۵ وزیر و ۸ والی معرفی کند</p>
					</div>
				</div>
							</div>
		</div>
		
				<div class="widget">
				<header class="section-header">
				<h1><span>تصویر هفته</span></h1>
			</header>
				<div class="slideshow" id="interviews">
								<div class="slide active">
					<a href="https://www.didpress.com/%d8%aa%d8%b5%d9%88%db%8c%d8%b1-%d9%87%d9%81%d8%aa%d9%87-%d9%be%db%8c%d8%b3%d8%aa-%d9%85%d9%88%d8%aa%d8%b1%d8%b3%d8%a7%db%8c%da%a9%d9%84-%d8%b3%d9%88%d8%a7%d8%b1%db%8c-%d8%af%d8%b1-%da%a9%d8%a7%d8%a8/" class="featured-image"><img width="360" height="218" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20218'%3E%3C/svg%3E" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="تصویر هفته: پیست موترسایکل سواری در کابل" data-lazy-src="https://www.didpress.com/wp-content/uploads/2021/06/photo_2021-06-23_18-08-18-360x218.jpg" /><noscript><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2021/06/photo_2021-06-23_18-08-18-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="تصویر هفته: پیست موترسایکل سواری در کابل" /></noscript></a>
					<h3>
						<a href="https://www.didpress.com/%d8%aa%d8%b5%d9%88%db%8c%d8%b1-%d9%87%d9%81%d8%aa%d9%87-%d9%be%db%8c%d8%b3%d8%aa-%d9%85%d9%88%d8%aa%d8%b1%d8%b3%d8%a7%db%8c%da%a9%d9%84-%d8%b3%d9%88%d8%a7%d8%b1%db%8c-%d8%af%d8%b1-%da%a9%d8%a7%d8%a8/" title="تصویر هفته: پیست موترسایکل سواری در کابل">
							تصویر هفته: پیست موترسایکل سواری در کابل						</a>
					</h3>
				</div>
							</div>
		</div>
		
				
				<div class="widget">
				<header class="section-header">
				<h1><span><a href="https://www.didpress.com/category/podcast">نرخ ارز</a></span></h1>
			</header>
				<div class="reports">
								<div class="report">
					<a href="https://www.didpress.com/%d9%86%d8%b1%d8%ae-%d9%85%d8%a8%d8%a7%d8%af%d9%84%d9%87-%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-7/" class="featured-image">
						<img width="120" height="160" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20160'%3E%3C/svg%3E" class="attachment-reports size-reports wp-post-image" alt="" data-lazy-src="https://www.didpress.com/wp-content/uploads/2021/11/Capture-4-120x160.png" /><noscript><img width="120" height="160" src="https://www.didpress.com/wp-content/uploads/2021/11/Capture-4-120x160.png" class="attachment-reports size-reports wp-post-image" alt="" /></noscript>					</a>
					<div class="report-body">
						<h3><a href="https://www.didpress.com/%d9%86%d8%b1%d8%ae-%d9%85%d8%a8%d8%a7%d8%af%d9%84%d9%87-%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-7/">نرخ مبادله اسعار</a></h3>
						<p>نرخ مبادله اسعار امروز</p>
					</div>
				</div>
								<div class="report">
					<a href="https://www.didpress.com/%d9%86%d8%b1%d8%ae-%d9%85%d8%a8%d8%a7%d8%af%d9%84%d9%87-%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-6/" class="featured-image">
						<img width="120" height="160" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20160'%3E%3C/svg%3E" class="attachment-reports size-reports wp-post-image" alt="" data-lazy-src="https://www.didpress.com/wp-content/uploads/2021/11/Capture-3-120x160.png" /><noscript><img width="120" height="160" src="https://www.didpress.com/wp-content/uploads/2021/11/Capture-3-120x160.png" class="attachment-reports size-reports wp-post-image" alt="" /></noscript>					</a>
					<div class="report-body">
						<h3><a href="https://www.didpress.com/%d9%86%d8%b1%d8%ae-%d9%85%d8%a8%d8%a7%d8%af%d9%84%d9%87-%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-6/">نرخ مبادله اسعار</a></h3>
						<p>نرخ مبادله اسعار امروز</p>
					</div>
				</div>
							</div>
		</div>
				
				
		
		
		
		
				
		
		
		
		<div class="better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-1-col" max-width="900px 530px 750px">
	<h3 class="section-heading sh-t2 sh-s1"style="
    border-bottom: solid 1px #ccc;
">
		<span class="h-text">ما را در شبکه‌های اجتماعی دنبال کنید</span>
	</h3> 
	<ul class="social-list bsc-clearfix" style="list-style:none;padding: 0px;"><li class="social-item facebook">
		<a href="https://www.facebook.com/didpress/" class="item-link" target="_blank">
			<i class="item-icon fa fa-facebook"></i>
			<span class="item-name"> خبرگزاری دید در فیسبوک</span>
			<span class="item-title-join"> صفحه فیسبوک خبرگزاری دید</span>
		</a>
		</li>
		<li class="social-item twitter">
			<a href="https://twitter.com/didpress_agency" class="item-link" target="_blank">
				<i class="item-icon fa fa-twitter"></i>
				<span class="item-name"> خبرگزاری دید در توییتر</span>
				<span class="item-title-join"> در تویتر با ما همراه باشید</span>
			</a>
		</li> 
		 <li class="social-item instagram">
			<a href="https://www.instagram.com/didpressagency/" class="item-link" target="_blank">
				<i class="item-icon fa fa-instagram"></i>
				<span class="item-name"> اینستاگرام</span>
				<span class="item-title-join"> ما را در اینستاگرام دنبال کنید</span> 
			</a>
		</li>
		<li class="social-item telegram">
			<a href="https://telegram.me/didpress" class="item-link" target="_blank"> 
				<i class="item-icon fa fa-telegram"></i>
				<span class="item-name"> کانال خبرگزاری دید در تلگرام</span> 
				<span class="item-title-join"> به کانال خبرگزاری دید در تلگرام بپیوندید</span>
			</a>
		</li> 
	</ul>
</div>
		
		<div class="widget">
			<div class="ad ad-squared" id="ads">
				<h1 style="text-decoration:none;color:#fff;background: #c90c12;border-radius: 25px 0px 26px 0px;border: solid 1px #fff;"><a href="#" style="color:#fff; text-decotation:none">   اعلانات شما در اینجا ...</a></h1>
	            <p>شماره تماس:  202512986(93+) - 790723030(93+)</p>
	            <p>ایمیل آدرس: info@didpress.com</p>
	            <p>آدرس: کابل افغانستان</p>
			</div>
		</div>
    
	</div><!--#sidebar-->
</div><!--.col-md-4-->	</div>	
</div>
<footer id="footer">
	<div class="container">
		<div class="row">
			<div class="col-md-3 hidden-xs">
				<a href="https://www.didpress.com">
					<img width="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%200'%3E%3C/svg%3E" data-lazy-src="https://www.didpress.com/wp-content/themes/Didpress/images/logo.png"><noscript><img width="80" src="https://www.didpress.com/wp-content/themes/Didpress/images/logo.png"></noscript>
				</a>
				<h2 style="font-weight:bold;margin-top:10px;font-size:20px;">خبرگزاری دید</h2>
			</div>
			<div class="col-md-9">
				<div class="row">
					<div class="col-md-3">
                    	<ul class="footer-menu">
                    		<li><a href="https://www.didpress.com">صفحه اصلی</a></li>
                    		<li><a href="https://www.didpress.com/category/afghanistan">افغانستان</a></li>
                    		<li><a href="https://www.didpress.com/category/region">منطقه</a></li>
                    		<li><a href="https://www.didpress.com/category/world">جهان</a></li>
                    	</ul>
                    </div>
                    <div class="col-md-3">
                    	<ul class="footer-menu">
                    		<li><a href="https://www.didpress.com/category/politics">سیاست</a></li>
                    		<li><a href="https://www.didpress.com/category/economy">اقتصاد و توسعه</a></li>
                    		<li><a href="https://www.didpress.com/category/social">اجتماع</a></a></li>
                    		<li><a href="https://www.didpress.com/category/culture">فرهنگ و ادب</a></li>
                    	</ul>
                    </div>
                    <div class="col-md-3">
                    	<ul class="footer-menu">
                    		<li><a href="https://www.didpress.com/category/women-and-human-rights">زنان و حقوق بشر</a></li>
                    		<li><a href="https://www.didpress.com/category/analytics">تحلیل</a></li>
                    		<li><a href="https://www.didpress.com/category/report">گزارش</a></li>
                    		<li><a href="https://www.didpress.com/category/rumors">شایعه یا واقعیت؟</a></li>
                    	</ul>
                    </div>
                    <div class="col-md-3">
                    	<ul class="footer-menu">
                    	    <li><a href="https://www.didpress.com/category/photos">تصاویر</a></li>
                    		<li><a href="https://www.didpress.com/category/sports-and-youth">ورزش و جوانان</a></li>
                    		<li><a href="https://www.didpress.com/تماس-با-ما">ارتباط با ما</a></li>
                    	</ul>
                    </div>
				</div>
			</div>
		</div>
		<div class="row">
			<div class="col-md-12">
				<div style="border-top:1px solid #eee;padding-top:10px;">
										<div class="clearfix">
						<div id="copyright" class="pull-right">
							<a href="https://www.didpress.com" title="خبرگزاری دید">خبرگزاری دید</a>
							&copy; تمام حقوق محفوظ می باشد. انتشار مطالب با ذکر منبع بلامانع می باشد.						</div>
						<ul class="language pull-left">
							<li><a href="https://www.didpress.com" class="english">english</a></li>
							<li><a href="http://didpress.com/">دری</a></li>
							<li><a href="http://didpress.com/ps">پشتو</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>

<script type='text/javascript' src='https://www.didpress.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js' defer></script>
<script type='text/javascript' src='https://www.didpress.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js' defer></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.didpress.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.didpress.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index-c041de9c2cb2c9c212858c254abe177a.js' id='contact-form-7-js' defer></script>
<script type='text/javascript' id='wpc-ajax-js-extra'>
/* <![CDATA[ */
var wpcAjax = {"wpc_nonce":"c8a7073319","wpc_url":"https:\/\/www.didpress.com\/wp-admin\/admin-ajax.php?lang=en"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.didpress.com/wp-content/cache/min/1/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax-42b340a65c2a72afb03526f5851f168d.js' id='wpc-ajax-js' defer></script>
<script type='text/javascript' src='https://www.didpress.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.didpress.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>
jQuery(function($) {
	var popupContainer = $('.popup-container');
		
	$('.popup-close').click(function(e) {
		e.preventDefault();
		popupContainer.removeClass('opened');
	});

	$('.responsive-button').click(function(e) {
		e.preventDefault();
		popupContainer.addClass('opened');
	});

	$("input:text").focus(function() { $(this).select(); } );
	$('.share-btn').click(function(e) {
		e.preventDefault();
		if($('.share-toolbox').css('display') === 'none') {
			$('.share-toolbox').css('display', 'block');
			$(this).addClass('active');
		}
		else {
			$('.share-toolbox').css('display', 'none');				
			$(this).removeClass('active');
		}
	});
	$('.link-btn').click(function(e) {
		e.preventDefault();

		if($('.share-toolbox .url').css('display') === 'none') {
			$('.share-toolbox .url').css('display', 'block');
			$(this).addClass('active');
			$("#url-box").select();
		}
		else {
			$('.share-toolbox .url').css('display', 'none');				
			$(this).removeClass('active');
		}
	});
	$('.print-btn').click(function(e) {
		e.preventDefault();
		print();
	});
});
</script>
<script type="text/javascript">
    jQuery(document).ready(function() {
      jQuery(window).scroll(function() {
        if(jQuery(window).scrollTop() >= 100) {
          jQuery('#header').addClass('fixed-top');
        } else {
          jQuery('#header').removeClass('fixed-top');
        }
      });
      
      jQuery(document).ready(function($) {
 $('time').each(function() {
    var text = $(this).text();
    $(this).text(text.replace('pm', 'ب.ظ')); 
});
 $('time').each(function() {
    var text = $(this).text();
    $(this).text(text.replace('am', 'ق.ظ')); 
});
});
    });
  </script>
<noscript><link rel="stylesheet" href="https://www.didpress.com/wp-content/cache/min/1/f954392d87947e6b21e6a746021bfb13.css" data-minify="1" /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1636270690 -->