<!DOCTYPE html>
<html lang="en">
<head>
    <link rel="shortcut icon" class="ico-img" href="https://www.didpress.com/wp-content/themes/Didpress/images/logo4.png" type="image/png">

<meta charset="utf-8">
<meta property="og:url" content="https://www.didpress.com/7-%d8%b3%d8%a7%d8%b9%d8%aa-%d9%be%db%8c%d8%a7%d8%af%d9%87-%d8%b1%d9%88%db%8c-%d9%88-%d8%ae%d8%b7%d8%b1-%d9%85%d8%b1%da%af%d8%9b-%d9%85%d8%b3%db%8c%d8%b1-%d9%82%d8%a7%da%86%d8%a7%d9%82-20-%d9%85%db%8c/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="7 ساعت پیاده روی و خطر مرگ؛ مسیر قاچاق 20 میلیونی به ایران &mdash; خبرگزاری دید" />
<meta property="og:description" content="کسانی که قصد مهاجرت غیر قانونی به ایران دارند، با هفت ساعت پیاده روی طاقت‌فرسا، خطر بازداشت، تیر خوردن، مرگ و مصرف 13 تا بیست میلیون تومانی( 55 تا 70 هزار افغانی) مواجه می‌شوند. این مسیر اما یکی از پر تردد ترین راه‌های قاچاق انسان به شمار می‌رود." />
<meta property="og:image" content="https://www.didpress.com/wp-content/uploads/2022/01/photo_2022-01-22_16-06-30.jpg" />
<meta property="fb:app_id" content="1739355303007350" />
<meta name="msvalidate.01" content="3CF011609C8B3E1400ECF1BDEA310CE6" />
<meta name="description" content="کسانی که قصد مهاجرت غیر قانونی به ایران دارند، با هفت ساعت پیاده روی طاقت‌فرسا، خطر بازداشت، تیر خوردن، مرگ و مصرف 13 تا بیست میلیون تومانی( 55 تا 70 هزار افغانی) مواجه می‌شوند. این مسیر اما یکی از پر تردد ترین راه‌های قاچاق انسان به شمار می‌رود.">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->







		<!-- All in One SEO 4.1.5.3 -->
		<title>۷ ساعت پیاده روی و خطر مرگ؛ مسیر قاچاق ۲۰ میلیونی به ایران | خبرگزاری دید </title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.didpress.com/wp-content/cache/min/1/cda7076bcdc14a24c83950329b44b2b2.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="google-site-verification" content="FIGTPN4Zzlvgxa31P8O7aL0M1i4VO_zV0BsL9ZSDCwk" />
		<meta name="keywords" content="افغانستان,ایران,پیاده روی,خطر مرگ,قاچاق,آخرین اخبار,اجتماع,اسلایدشو,گزارش" />
		<link rel="canonical" href="https://www.didpress.com/7-%d8%b3%d8%a7%d8%b9%d8%aa-%d9%be%db%8c%d8%a7%d8%af%d9%87-%d8%b1%d9%88%db%8c-%d9%88-%d8%ae%d8%b7%d8%b1-%d9%85%d8%b1%da%af%d8%9b-%d9%85%d8%b3%db%8c%d8%b1-%d9%82%d8%a7%da%86%d8%a7%d9%82-20-%d9%85%db%8c/" />
		<meta property="og:locale" content="fa_IR" />
		<meta property="og:site_name" content="خبرگزاری دید | خبرگزاری دید آینه حقایق افغانستان و جهان" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="۷ ساعت پیاده روی و خطر مرگ؛ مسیر قاچاق ۲۰ میلیونی به ایران | خبرگزاری دید " />
		<meta property="og:url" content="https://www.didpress.com/7-%d8%b3%d8%a7%d8%b9%d8%aa-%d9%be%db%8c%d8%a7%d8%af%d9%87-%d8%b1%d9%88%db%8c-%d9%88-%d8%ae%d8%b7%d8%b1-%d9%85%d8%b1%da%af%d8%9b-%d9%85%d8%b3%db%8c%d8%b1-%d9%82%d8%a7%da%86%d8%a7%d9%82-20-%d9%85%db%8c/" />
		<meta property="og:image" content="https://www.didpress.com/wp-content/uploads/2022/01/photo_2022-01-22_16-06-30.jpg" />
		<meta property="og:image:secure_url" content="https://www.didpress.com/wp-content/uploads/2022/01/photo_2022-01-22_16-06-30.jpg" />
		<meta property="og:image:width" content="480" />
		<meta property="og:image:height" content="360" />
		<meta property="article:published_time" content="2022-01-22T11:41:12+00:00" />
		<meta property="article:modified_time" content="2022-01-22T11:45:01+00:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:domain" content="www.didpress.com" />
		<meta name="twitter:title" content="۷ ساعت پیاده روی و خطر مرگ؛ مسیر قاچاق ۲۰ میلیونی به ایران | خبرگزاری دید " />
		<meta name="twitter:image" content="https://www.didpress.com/wp-content/uploads/2022/01/photo_2022-01-22_16-06-30.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="خبرگزاری دید &raquo; خوراک" href="https://www.didpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="خبرگزاری دید &raquo; خوراک دیدگاه‌ها" href="https://www.didpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="خبرگزاری دید &raquo; ۷ ساعت پیاده روی و خطر مرگ؛ مسیر قاچاق ۲۰ میلیونی به ایران خوراک دیدگاه‌ها" href="https://www.didpress.com/7-%d8%b3%d8%a7%d8%b9%d8%aa-%d9%be%db%8c%d8%a7%d8%af%d9%87-%d8%b1%d9%88%db%8c-%d9%88-%d8%ae%d8%b7%d8%b1-%d9%85%d8%b1%da%af%d8%9b-%d9%85%d8%b3%db%8c%d8%b1-%d9%82%d8%a7%da%86%d8%a7%d9%82-20-%d9%85%db%8c/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related a {
			  width: 150px;
			  height: 150px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}
			
</style>
<link rel='preload' id='custom-style-global-css'  href='https://www.didpress.com/wp-content/plugins/link-exchange/link-exchange-style.css?ver=5.8.3' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='custom-style-easy-css'  href='https://www.didpress.com/wp-content/plugins/link-exchange/easy-framework/easy.css?ver=5.8.3' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />


<script type='text/javascript' src='https://www.didpress.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.didpress.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.didpress.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.didpress.com\/wp-json\/wordpress-popular-posts","ID":99218,"token":"b0d37e12bf","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.didpress.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js' defer></script>
<link rel="https://api.w.org/" href="https://www.didpress.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.didpress.com/wp-json/wp/v2/posts/99218" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.didpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.didpress.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.didpress.com/?p=99218' />
<link rel="alternate" type="application/json+oembed" href="https://www.didpress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.didpress.com%2F7-%25d8%25b3%25d8%25a7%25d8%25b9%25d8%25aa-%25d9%25be%25db%258c%25d8%25a7%25d8%25af%25d9%2587-%25d8%25b1%25d9%2588%25db%258c-%25d9%2588-%25d8%25ae%25d8%25b7%25d8%25b1-%25d9%2585%25d8%25b1%25da%25af%25d8%259b-%25d9%2585%25d8%25b3%25db%258c%25d8%25b1-%25d9%2582%25d8%25a7%25da%2586%25d8%25a7%25d9%2582-20-%25d9%2585%25db%258c%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.didpress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.didpress.com%2F7-%25d8%25b3%25d8%25a7%25d8%25b9%25d8%25aa-%25d9%25be%25db%258c%25d8%25a7%25d8%25af%25d9%2587-%25d8%25b1%25d9%2588%25db%258c-%25d9%2588-%25d8%25ae%25d8%25b7%25d8%25b1-%25d9%2585%25d8%25b1%25da%25af%25d8%259b-%25d9%2585%25d8%25b3%25db%258c%25d8%25b1-%25d9%2582%25d8%25a7%25da%2586%25d8%25a7%25d9%2582-20-%25d9%2585%25db%258c%2F&#038;format=xml" />
<script type="text/javascript" src="https://www.didpress.com/wp-content/plugins/link-exchange/easy-framework/easy.js" defer></script><script type="text/javascript" src="https://www.didpress.com/wp-content/plugins/link-exchange/easy-framework/main.js" defer></script><script src="https://www.google.com/recaptcha/api.js?hl=fa"></script>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style>            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <!-- Analytics by WP-Statistics v13.1.4 - http://wp-statistics.com/ -->
		<style type="text/css" id="wp-custom-css">
			.marqcontainer marquee {
	direction: ltr;
}
.wp-block-image > img {
	height:auto !important;
}

.menu-item a:before{
	border-top:5px solid white !important;
	top:12px !important;

}
.menu-item a:hover:before{
	top:18px !important;
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script><script data-minify="1" type="text/javascript" src="https://www.didpress.com/wp-content/cache/min/1/wp-content/themes/Didpress/js/widget-slider-6e1a43c312507660a379d7ff156e58f0.js" defer></script>


<script data-minify="1" src="https://www.didpress.com/wp-content/cache/min/1/wp-content/themes/Didpress/js/jwplayer-da698e93233c6d1fde9620bde729df53.js" defer></script>
  <script>
  $(function () {
    $.scrollUp({scrollText:''});
  });
  </script>


<script>
    
</script>
</head>
<body class="rtl post-template-default single single-post postid-99218 single-format-standard">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1739355303007350',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!--[if lt IE 9]>
	<div class="chromeframe">Your browser is out of date. Please <a href="http://browsehappy.com/">upgrade your browser </a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a>.</div>
<![endif]-->
<div class="popup-container">
	<div class="popup-header">
		<a href="#" class="popup-close"><i class="fa fa-close"></i></a>		
	</div>
	<div class="popup-body">
		<div class="main-menu"><ul id="menu-%d9%86%d8%b1%d8%ae-%d8%a7%d8%b1%d8%b2" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="http://didpress.com/">صفحه اصلی</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-85"><a href="https://www.didpress.com/category/afghanistan/">افغانستان</a>
<ul class="sub-menu">
	<li id="menu-item-36632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36632"><a href="https://www.didpress.com/category/parliament/">شورای ملی</a></li>
	<li id="menu-item-36631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36631"><a href="https://www.didpress.com/category/government/">حکومت</a></li>
	<li id="menu-item-36633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36633"><a href="https://www.didpress.com/category/justice-and-judicial/">عدلی قضایی</a></li>
	<li id="menu-item-36634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36634"><a href="https://www.didpress.com/category/security-and-events/">امنیت و حوادث</a></li>
</ul>
</li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="https://www.didpress.com/category/world/">جهان</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86"><a href="https://www.didpress.com/category/region/">منطقه</a>
<ul class="sub-menu">
	<li id="menu-item-18674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18674"><a href="https://www.didpress.com/category/iran/">ایران</a></li>
	<li id="menu-item-18675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18675"><a href="https://www.didpress.com/category/pakistan/">پاکستان</a></li>
	<li id="menu-item-18682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18682"><a href="https://www.didpress.com/category/india/">هند</a></li>
	<li id="menu-item-18681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18681"><a href="https://www.didpress.com/category/china/">چین</a></li>
	<li id="menu-item-18680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18680"><a href="https://www.didpress.com/category/meddle-asia/">آسیای میانه</a></li>
</ul>
</li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88"><a href="https://www.didpress.com/category/politics/">سیاست</a>
<ul class="sub-menu">
	<li id="menu-item-7347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7347"><a href="https://www.didpress.com/category/analytics/">تحلیل</a></li>
	<li id="menu-item-12155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12155"><a href="https://www.didpress.com/category/politics/%d8%af%d9%88%d9%84%d8%aa-%d9%87%d9%85%d9%87-%d8%b4%d9%85%d9%88%d9%84/">حکومت همه شمول</a></li>
</ul>
</li>
<li id="menu-item-36561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36561"><a href="https://www.didpress.com/category/viewpoint/">دیدگاه</a></li>
<li id="menu-item-990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-990"><a href="https://www.didpress.com/category/interview/">مصاحبه</a>
<ul class="sub-menu">
	<li id="menu-item-18683" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18683"><a href="https://www.didpress.com/category/report/">گزارش</a></li>
</ul>
</li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-90"><a href="https://www.didpress.com/category/social/">اجتماع</a>
<ul class="sub-menu">
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://www.didpress.com/category/women-and-human-rights/">زنان</a></li>
	<li id="menu-item-39223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39223"><a href="https://www.didpress.com/category/%d8%ad%d9%82%d9%88%d9%82-%d8%a8%d8%b4%d8%b1/">حقوق بشر</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://www.didpress.com/category/economy/">اقتصاد و توسعه</a></li>
	<li id="menu-item-16545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16545"><a href="https://www.didpress.com/category/%d8%b2%d9%86%d8%af%da%af%db%8c/">زندگی</a></li>
	<li id="menu-item-16548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16548"><a href="https://www.didpress.com/category/%d8%ba%d8%b0%d8%a7/">غذا</a></li>
	<li id="menu-item-16551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16551"><a href="https://www.didpress.com/category/social/%d8%b5%d8%ad%d8%aa/">صحت</a></li>
	<li id="menu-item-16544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16544"><a href="https://www.didpress.com/category/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87/">خانواده</a></li>
</ul>
</li>
<li id="menu-item-989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-989"><a href="https://www.didpress.com/category/culture/">فرهنگ و دانش</a>
<ul class="sub-menu">
	<li id="menu-item-16547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16547"><a href="https://www.didpress.com/category/%d8%b3%db%8c%d9%86%d9%85%d8%a7/">سینما</a></li>
	<li id="menu-item-16542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16542"><a href="https://www.didpress.com/category/%d8%a7%d8%af%d8%a8%db%8c%d8%a7%d8%aa/">ادبیات</a></li>
	<li id="menu-item-16552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16552"><a href="https://www.didpress.com/category/%d9%85%d9%88%d8%b3%db%8c%d9%82%db%8c/">موسیقی</a></li>
	<li id="menu-item-18676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18676"><a href="https://www.didpress.com/category/%d8%b9%d9%84%d9%85-%d9%88-%d8%af%d8%a7%d9%86%d8%b4/">علم و دانش</a></li>
	<li id="menu-item-18677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18677"><a href="https://www.didpress.com/category/%d9%81%d9%86%d8%a7%d9%88%d8%b1%db%8c-%d9%88-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/">فناوری و اطلاعات</a></li>
	<li id="menu-item-18678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18678"><a href="https://www.didpress.com/category/%d9%85%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa%db%8c/">مطالب معلوماتی</a></li>
	<li id="menu-item-18679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18679"><a href="https://www.didpress.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%b9%d9%84%d9%85%db%8c-%d8%aa%d8%ad%d9%82%db%8c%d9%82%db%8c/">مقالات علمی-تحقیقی</a></li>
</ul>
</li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://www.didpress.com/category/sports-and-youth/">ورزش</a></li>
<li id="menu-item-36562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36562"><a href="https://www.didpress.com/category/pace/">روند صلح</a></li>
<li id="menu-item-255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255"><a href="https://www.didpress.com/%d8%aa%d9%85%d8%a7%d8%b3-%d8%a8%d8%a7-%d9%85%d8%a7/">تماس با ما</a></li>
</ul></div>	</div>
</div>
<header id="header">
	<div class="responsive-navigation hidden-md hidden-lg">
		<div class="clearfix responsive-navigation-heading">
			<div class="container">
				<button class="responsive-button hidden-md">
					<i class="fa fa-bars"></i>
				</button>

				<div class="navigation-social-icons">
					<ul class="clearfix">
						<li><a href="https://www.didpress.com/feed/" target="_blank"><i class="fa fa-rss"></i></a></li>
						<li><a href="https://telegram.me/didpress" target="_blank"><i class="fa fa-telegram"></i></a></li>
						<li><a href="https://twitter.com/didpress_agency" target="_blank"><i class="fa fa-twitter"></i></a></li>
						<li><a href="https://www.facebook.com/didpress" target="_blank"><i class="fa fa-facebook"></i></a></li>
					</ul>
				</div>
			</div>
		</div>
	</div><!-- .responsive-navigation -->
	<!--<div class="container c">-->
	    
	<!--</div>-->
	<div class="container clearfix" style="
    padding: 0px;
">
	<div id="header-top-nav">
		
		    <div class="row">
		        <div class="col-md-4">
		            <ul class="pull-right cleafix">
    				<li><a href="https://www.didpress.com/en">English</a></li>
    				<li><a href="https://www.didpress.com/ps">پشتو</a></li>
    				<li><a href="/">فارسی</a></li>
    			</ul>
		        </div>
		        <div class="col-md-4">
		           
    			    <li class="soc-media">
                        <a target="_blank" href="https://www.facebook.com/didpress/"><i class="fa fa-facebook"></i></a>
                        <a target="_blank" href="https://twitter.com/didpress_agency"><i class="fa fa-twitter"></i></a>
                        <a target="_blank" href="https://telegram.me/didpress"><i class="fa fa-telegram" aria-hidden="true"></i></a>
                        <a target="_blank" href="http://didpress.com/feed/"><i class="fa fa-rss"></i></a>
                    </li>
    			</ul>
    			
		        </div>
		        <div class="col-md-4">
		            <ul class="pull-left clearfix">
    				<li class="datetime"><strong></strong></li>
    				<li class="datetime"><strong>January 22, 2022</strong></li>
    			</ul>
		        </div>
		    </div>
    
    			
		    </div>
		</div>
	</div>
	
	<div id="header-top">
		<div class="container clearfix">
			<a href="https://www.didpress.com" id="logo">
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.didpress.com/wp-content/themes/Didpress/images/logo (1).png"><noscript><img src="https://www.didpress.com/wp-content/themes/Didpress/images/logo (1).png"></noscript>
			</a>
			<div id="main-navigation" class="clearfix hidden-sm hidden-xs">
			    
			        <h1 style="position: absolute;z-index:100000;width: 1005px;display:inline;"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.didpress.com/wp-content/themes/Didpress/images/header-name.png"><noscript><img src="https://www.didpress.com/wp-content/themes/Didpress/images/header-name.png"></noscript>
				</h1>
				<style>
              .wpc-44832 {
                /*CSS transitions*/
                -o-transition-property: none !important;
                -moz-transition-property: none !important;
                -ms-transition-property: none !important;
                -webkit-transition-property: none !important;
                transition-property: none !important;
                /*CSS transforms*/
                -o-transform: none !important;
                -moz-transform: none !important;
                -ms-transform: none !important;
                -webkit-transform: none !important;
                transform: none !important;
                /*CSS animations*/
                -webkit-animation: none !important;
                -moz-animation: none !important;
                -o-animation: none !important;
                -ms-animation: none !important;
                animation: none !important;
              }
              </style>
            <div id="wpc-weather-id-44832" class="wpc-weather-id" data-id="44832" data-post-id="99218" data-map="" data-detect-geolocation="" data-manual-geolocation="" data-wpc-lat="" data-wpc-lon="" data-wpc-city-id="" data-wpc-city-name="" data-custom-font=""></div>                <!--<div id="top-navigation" class="newt">-->
                <!--    <div class="newt">-->
                <!--        <nav id="top-menu">-->
                <!--            <ul class="clearfix">-->
                <!--                <li class="menu-item menu-item-type-post_type"></li>-->
                <!--                <li class="menu-item menu-item-type-post_type"></li>-->
                <!--                <li class="menu-item menu-item-type-post_type"></li>-->
                <!--                <li class="menu-item menu-item-type-post_type"></li>-->
                <!--                <li class="menu-item menu-item-type-post_type"></li>-->
                                
                <!--            </ul>-->
                <!--        </nav>-->
                <!--    </div>-->
                <!--</div>-->
			   
				
                
			</div>
			
		</div>
		<div class="container hidden-sm hidden-xs" style="
    padding-right:0px;padding-left:0px
">
		    <div class="col-md-9 col-sm-9 col-xs-12">
		        <div id="my-main-navigation">
                    <div id="cssmenu" class="menu-%d9%86%d8%b1%d8%ae-%d8%a7%d8%b1%d8%b2-container"><ul id="menu-%d9%86%d8%b1%d8%ae-%d8%a7%d8%b1%d8%b2-1" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://didpress.com/"><span>صفحه اصلی</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children has-sub"><a href="https://www.didpress.com/category/afghanistan/"><span>افغانستان</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/parliament/"><span>شورای ملی</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/government/"><span>حکومت</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/justice-and-judicial/"><span>عدلی قضایی</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/security-and-events/"><span>امنیت و حوادث</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/world/"><span>جهان</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.didpress.com/category/region/"><span>منطقه</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/iran/"><span>ایران</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/pakistan/"><span>پاکستان</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/india/"><span>هند</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/china/"><span>چین</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/meddle-asia/"><span>آسیای میانه</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.didpress.com/category/politics/"><span>سیاست</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/analytics/"><span>تحلیل</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/politics/%d8%af%d9%88%d9%84%d8%aa-%d9%87%d9%85%d9%87-%d8%b4%d9%85%d9%88%d9%84/"><span>حکومت همه شمول</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/viewpoint/"><span>دیدگاه</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.didpress.com/category/interview/"><span>مصاحبه</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.didpress.com/category/report/"><span>گزارش</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children has-sub"><a href="https://www.didpress.com/category/social/"><span>اجتماع</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/women-and-human-rights/"><span>زنان</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%ad%d9%82%d9%88%d9%82-%d8%a8%d8%b4%d8%b1/"><span>حقوق بشر</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/economy/"><span>اقتصاد و توسعه</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%b2%d9%86%d8%af%da%af%db%8c/"><span>زندگی</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%ba%d8%b0%d8%a7/"><span>غذا</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/social/%d8%b5%d8%ad%d8%aa/"><span>صحت</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87/"><span>خانواده</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.didpress.com/category/culture/"><span>فرهنگ و دانش</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%b3%db%8c%d9%86%d9%85%d8%a7/"><span>سینما</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%a7%d8%af%d8%a8%db%8c%d8%a7%d8%aa/"><span>ادبیات</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d9%85%d9%88%d8%b3%db%8c%d9%82%db%8c/"><span>موسیقی</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d8%b9%d9%84%d9%85-%d9%88-%d8%af%d8%a7%d9%86%d8%b4/"><span>علم و دانش</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d9%81%d9%86%d8%a7%d9%88%d8%b1%db%8c-%d9%88-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/"><span>فناوری و اطلاعات</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d9%85%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa%db%8c/"><span>مطالب معلوماتی</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%b9%d9%84%d9%85%db%8c-%d8%aa%d8%ad%d9%82%db%8c%d9%82%db%8c/"><span>مقالات علمی-تحقیقی</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/sports-and-youth/"><span>ورزش</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.didpress.com/category/pace/"><span>روند صلح</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.didpress.com/%d8%aa%d9%85%d8%a7%d8%b3-%d8%a8%d8%a7-%d9%85%d8%a7/"><span>تماس با ما</span></a></li>
</ul></div>                </div>
		    </div>
		    <div class="col-md-3 col-sm-3 col-xs-12" >
		        


<form role="search" method="get" id="searchform"
    class="searchform" action="https://www.didpress.com/">
    <div>
        <label class="screen-reader-text" for="s"></label>
        
        <input type="submit" id="searchsubmit" style="
    border: 0px;
    background-position: 617px -768px;
"
            value="" />
        <input style="
    border: 0px;
        position: absolute;
    top: 0;
    left: 4px;
    border: 1px solid #000;
    width: 209px;
    height: 23px;
        padding-right: 20px;
" class="" type="text" placeholder="جستجو در دید ..." style="padding:0px 8px;width:80%" value="" name="s" id="s" />
        
    </div>
</form>		    </div>
		    
		
		</div>
	</div>
	
	</div>
	<div class="container" style="
    padding: 0px;
">
	    
	
	<div class="marqcontainer">
	    <div class="uph5" style="display:inline;position: absolute;right: 125px;"><h5 style="display:inline;color:white;float:right;margin-top: 5px;    font-size: 18px;">سرخط خبرها: </h5></div>
	     	    <marquee  direction="right" scrollamount="5">
	       
    					        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/7-%d8%b3%d8%a7%d8%b9%d8%aa-%d9%be%db%8c%d8%a7%d8%af%d9%87-%d8%b1%d9%88%db%8c-%d9%88-%d8%ae%d8%b7%d8%b1-%d9%85%d8%b1%da%af%d8%9b-%d9%85%d8%b3%db%8c%d8%b1-%d9%82%d8%a7%da%86%d8%a7%d9%82-20-%d9%85%db%8c/">۷ ساعت پیاده روی و خطر مرگ؛ مسیر قاچاق ۲۰ میلیونی به ایران</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%87%db%8c%d8%a6%d8%aa-%d8%b7%d8%a7-%d9%84%d8%a8%d8%a7%d9%86-%d8%a8%d9%87-%d8%b1%d9%87%d8%a8%d8%b1%db%8c-%d9%85%d9%88%d9%84%d9%88%db%8c-%d8%a7%d9%85%db%8c%d8%b1-%d8%ae%d8%a7%d9%86-%d9%85%d8%aa%d9%82/">هیئت طا-لبان به رهبری مولوی امیر خان متقی راهی ناروی شد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%aa%d9%88%d8%b5%db%8c%d9%87-%d9%85%d8%b3%da%a9%d9%88-%d8%a8%d9%87-%d8%b7%d8%a7-%d9%84%d8%a8%d8%a7%d9%86-%d8%a8%d9%87-%d8%af%d8%a7%d9%85-%d9%85%d8%b3%d8%a7%db%8c%d9%84-%d9%82%d9%88%d9%85%db%8c/">توصیه مسکو به طا-لبان: به دام مسایل قومی نیفتید!</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%88%d8%b2%d8%a7%d8%b1%d8%aa-%d8%ae%d8%a7%d8%b1%d8%ac%d9%87%e2%80%8c-%d8%b7%d8%a7-%d9%84%d8%a8%d8%a7%d9%86-%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%db%8c-%d8%a7%d8%aa%d8%ad%d8%a7%d8%af%db%8c/">وزارت خارجه‌ طا-لبان: نمایندگی اتحادیه اروپا در کابل بازگشایی شده است</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a8%d8%a7%db%8c%d8%af%d9%86-%d9%87%db%8c%da%86%da%a9%d8%b3-%d9%86%d9%85%db%8c%e2%80%8c%d8%aa%d9%88%d8%a7%d9%86%d8%af-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%b1%d8%a7-%d8%aa/">بایدن: هیچکس نمی‌تواند افغانستان را تحت یک دولت متحد بسازد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%aa%d8%a3%da%a9%db%8c%d8%af-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%d8%a8%d8%b1-%d8%ad%d9%85%d8%a7%db%8c%d8%aa-%d8%a7%d8%b2-%d8%ad%d9%82%d9%88%d9%82-%d8%b2%d9%86%d8%a7%d9%86-%d9%88-%d8%af%d8%ae%d8%aa%d8%b1/">تأکید ایران بر حمایت از حقوق زنان و دختران افغانستان</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%85%db%8c%d8%b4%d9%84-%d8%a8%d8%a7%d8%b4%d9%84%d9%87-%d9%85%d9%84%d9%84-%d9%85%d8%aa%d8%ad%d8%af-%d9%86%d8%a7%d9%82%d8%b6%d8%a7%d9%86-%d8%ad%d9%82%d9%88%d9%82-%d8%a8%d8%b4%d8%b1-%d8%b1%d8%a7/">میشل باشله: ملل متحد ناقضان حقوق بشر را در افغانستان پاسخگو قرار دهد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%da%86%db%8c%d9%86-%d8%b7%d8%a7-%d9%84%d8%a8%d8%a7%d9%86-%d8%ae%d9%88%d8%a7%d8%b3%d8%aa%d9%87%e2%80%8c%d9%87%d8%a7%db%8c-%d8%ac%d8%a7%d9%85%d8%b9%d9%87-%d8%a8%db%8c%d9%86%e2%80%8c%d8%a7%d9%84%d9%85/">چین: طا-لبان خواسته‌های جامعه بین‌المللی را برآورده کنند</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%da%a9%d8%b4%d9%88%d8%b1%d9%87%d8%a7%db%8c-%d9%85%d8%af%d8%a7%d9%81%d8%b9-%d8%ad%d9%82%d9%88%d9%82-%d8%a8%d8%b4%d8%b1%d8%8c-%d8%ae%d9%88%d8%af%d8%b4%d8%a7%d9%86-%d8%ad%d9%82%d9%88%d9%82-%d8%a8%d8%b4/">کشورهای مدافع حقوق بشر، خودشان حقوق بشر را پامال می‌کنند/ کشورهای اسلامی طا-لبان را به رسمیت بشناسند</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%ad%d9%82%d8%a7%d8%a8%d9%87-%d9%87%db%8c%d8%b1%d9%85%d9%86%d8%af-%d9%88-%d8%b3%d8%af-%da%a9%d9%85%d8%a7%d9%84-%d8%ae%d8%a7%d9%86-%d8%a8%d9%87-%d8%b1%d9%88%db%8c-%d8%a7%db%8c%d8%b1%d8%a7%d9%86/">حقابه هیرمند و سد کمال خان به روی ایران باز شد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b3%d9%81%d8%b1-%d9%85%d8%b4%d8%a7%d9%88%d8%b1-%d8%a7%d9%85%d9%86%db%8c%d8%aa-%d9%85%d9%84%db%8c-%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d8%a8%d9%87-%da%a9%d8%a7%d8%a8%d9%84-%d8%a8%d9%87-%d8%aa/">سفر مشاور امنیت ملی پاکستان به کابل به تاخیر افتاد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a7%d8%b3%d9%84%d9%85-%d9%81%d8%a7%d8%b1%d9%88%d9%82%db%8c-%d8%af%d8%b1-%d8%b4%d9%85%d8%a7%d9%84-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%87/">اسلم فاروقی در شمال افغانستان کشته شده است!</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%85%d9%84%d9%84-%d9%85%d8%aa%d8%ad%d8%af-%d8%b7%d8%a7-%d9%84%d8%a8%d8%a7%d9%86-%d8%af%d8%b1-%d8%aa%d9%84%d8%a7%d8%b4-%d8%ad%d8%b0%d9%81-%d8%b2%d9%86%d8%a7%d9%86-%d8%a7%d8%b2-%d8%b9%d8%b1%d8%b5/">ملل متحد: طا-لبان در تلاش حذف زنان از عرصه عمومی است</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%86%db%8c-%d8%aa%d8%b9%d8%b7%db%8c%d9%84%db%8c-%d8%b1%d8%b3%d8%a7%d9%86%d9%87%e2%80%8c%d9%87%d8%a7-%d9%88-%d8%a8%db%8c%da%a9%d8%a7%d8%b1-%d8%b4%d8%af%d9%86-%d8%ae%d8%a8%d8%b1%d9%86/">«نی» تعطیلی رسانه‌ها و بیکار شدن خبرنگاران را نگران کننده خواند</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b9%d9%85%d8%b1%d8%a7%d9%86-%d8%ae%d8%a7%d9%86-%d8%a8%d8%a7-%d9%be%d9%88%d8%aa%db%8c%d9%86-%d8%af%d8%b1-%d8%a8%d8%a7%d8%b1%d9%87-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%b1%d8%a7/">عمران خان با پوتین در باره افغانستان رایزنی کرد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%85%d8%b4%d8%a7%d9%88%d8%b1-%d8%a7%d9%85%d9%86%db%8c%d8%aa-%d9%85%d9%84%db%8c-%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d9%81%d8%b1%d8%af%d8%a7-%d9%88%d8%a7%d8%b1%d8%af-%d8%a7%d9%81%d8%ba%d8%a7/">مشاور امنیت ملی پاکستان فردا وارد افغانستان می‌شود</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%af%d8%b3%d8%aa%d8%b1%d8%b3%db%8c-%d8%a8%d9%87-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa-%d9%85%d8%ad%d8%af%d9%88%d8%af%d8%aa%d8%b1-%d8%b4%d8%af%d9%87-%d9%be%d8%b3-%d8%a7%d8%b2-24-%d8%a7%d8%b3/">دسترسی به اطلاعات محدودتر شده/ پس از ۲۴ اسد ۴۰ مورد خشونت علیه خبرنگاران ثبت شده است</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%af%d8%b3%d8%aa%e2%80%8c%d9%81%d8%b1%d9%88%d8%b4%db%8c-%d8%af%d8%b1-%d8%a8%d8%a7%d8%b2%d8%a7%d8%b1-%d8%a7%d8%b1%d8%b2%db%8c-%d8%a7%d8%b2-%d8%b3%d9%88%db%8c-%d8%b7%d8%a7-%d9%84%d8%a8%d8%a7%d9%86/">دست‌فروشی در بازار ارزی از سوی طا-لبان ممنوع شد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a7%d8%b2-%d9%84%d8%b7%d9%81-%d8%b4%d9%85%d8%a7-%d9%85%d9%85%d9%86%d9%88%d9%86%d8%8c-%d9%88%d9%84%db%8c-%d8%a8%d9%87-%d9%86%db%8c%d8%b1%d9%88%db%8c-%d9%85%d8%aa%d8%ae%d8%b5%d8%b5-%d8%ae%d8%a7%d8%b1/">از لطف شما ممنون، ولی به نیروی متخصص خارجی نیاز نداریم</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a7%d9%85%db%8c%da%a9%d8%b1%d9%88%d9%86%d8%9b-%d8%ac%d9%87%d8%b4-%d8%aa%d8%a7%d8%b2%d9%87-%da%a9%d8%b1%d9%88%d9%86%d8%a7%d8%9b-%d9%86%da%af%d8%b1%d8%a7%d9%86%db%8c-%d9%be%d8%b2%d8%b4%da%a9%d8%a7/">امیکرون؛ جهش تازه کرونا؛ نگرانی پزشکان و بحران افغانستان</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%ae%d9%88%d8%af%d8%af%d8%a7%d8%b1%db%8c-%d8%a8%d8%a7%d9%86%da%a9-%d9%85%d8%b1%da%a9%d8%b2%db%8c-%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d8%a7%d8%b2-%da%af%d8%b4%d8%a7%db%8c%d8%b4-%d8%b5%d9%86/">خودداری بانک مرکزی پاکستان از گشایش صندوق ویژه جمع آوری کمک به افغانستان</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%85%d9%88%d9%84%d9%88%db%8c-%d9%85%d8%aa%d9%82%db%8c-%d8%b1%d9%88%d8%a7%d9%86%d9%87-%d8%aa%d8%b1%da%a9%d9%85%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%b4%d8%af/">مولوی متقی روانه ترکمنستان شد</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%88%d8%a7%da%a9%d9%86%d8%b4-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d8%b3%d8%b1%d9%be%d8%b1%d8%b3%d8%aa-%d8%b7%d8%a7-%d9%84%d8%a8%d8%a7%d9%86-%d8%af%d8%b1-%d8%a8%d8%a7%d8%b1%d9%87-%d8%aa%d9%86%d8%b4/">واکنش حکومت سرپرست طا-لبان در باره تنش‌های قومی در فاریاب</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b1%d8%a7%d9%87%d9%be%db%8c%d9%85%d8%a7%db%8c%db%8c-%d9%81%d8%a7%d8%b1%db%8c%d8%a7%d8%a8%db%8c%d8%a7%d9%86-%d8%b9%d9%84%db%8c%d9%87-%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%d9%85%d8%ae%d8%af/">راهپیمایی فاریابیان علیه بازداشت مخدوم عالم فرمانده ازبیک طا-لبان!</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%87%d9%86%d8%af-%d9%87%d9%86%d8%af%d9%88%d9%87%d8%a7%db%8c-%d9%85%d8%b3%d9%84%d9%85%d8%a7%d9%86%e2%80%8c%d8%b3%d8%aa%db%8c%d8%b2-%d9%85%d9%88%d8%b1%d8%af-%d9%be%db%8c%da%af%d8%b1%d8%af-%d9%82/">هند: هندوهای مسلمان‌ستیز مورد پیگرد قانونی قرار می‌گیرند</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d9%86%d8%b4%d8%b3%d8%aa-%d8%b4%d9%88%d8%b1%d8%a7%db%8c-%d9%86%d8%a7%d8%aa%d9%88-%d8%b1%d9%88%d8%b3%db%8c%d9%87-%d8%a8%d8%af%d9%88%d9%86-%d9%86%d8%aa%db%8c%d8%ac%d9%87-%d9%be%d8%a7%db%8c%d8%a7%d9%86/">نشست شورای ناتو-روسیه بدون نتیجه پایان یافت</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b1%d9%88%d8%a7%db%8c%d8%aa-%d8%b3%d8%b1%d9%be%d8%b1%d8%b3%d8%aa-%d8%b3%d9%81%d8%a7%d8%b1%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%a7%d8%b2-%d9%86%d8%b4%d8%b3%d8%aa-%d8%b3/">روایت سرپرست سفارت افغانستان از نشست سیاسیون با هیئت طا-لبان در تهران</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%a7%d8%b3%da%a9%d8%a7%d9%86-%d9%be%d9%86%d8%a7%d9%87%e2%80%8c%d8%ac%d9%88%db%8c%d8%a7%d9%86-%d8%af%d8%b1-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d8%a7%d8%b2-%d8%b3%d8%b1-%da%af%d8%b1%d9%81%d8%aa/">اسکان پناه‌جویان در امریکا از سر گرفته می‌شود/ ۱۵۰ امریکایی نمی‌خواهد افغانستان را ترک کند</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%ae%d9%88%d8%a7%d8%b3%d8%aa-%db%b5-%d9%85%db%8c%d9%84%db%8c%d8%a7%d8%b1%d8%af-%d8%af%d8%a7%d9%84%d8%b1%db%8c-%d9%85%d9%84%d9%84-%d9%85%d8%aa%d8%ad%d8%af-%d8%a8%d8%b1%d8%a7%db%8c-%d8%ac%d9%84%d9%88/">خواست ۵ میلیارد دالری ملل متحد برای جلوگیری از فاجعه انسانی در افغانستان</a>
	      
	       	        <a style="padding:0px 20px;color:white" href="https://www.didpress.com/%d8%b1%db%8c%db%8c%d8%b3-%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d9%82%d8%b2%d8%a7%d9%82%d8%b3%d8%aa%d8%a7%d9%86-%d8%af%d8%b1-%d8%b4%d9%88%d8%b1%d8%b4%e2%80%8c%d9%87%d8%a7%db%8c-%d8%a7%d8%ae%db%8c%d8%b1/">رییس جمهور قزاقستان: در شورش‌های اخیر جنگجویانی از افغانستان نیز حضور داشتند</a>
	      
	       	    </marquee>
	    
	</div>
	
   </div>      
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-LXZDBVFQHG"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-LXZDBVFQHG');
</script>
</header>
<script>
    
</script>
  <div class="container">
	<div class="row s-shadow">
		<div class="col-md-8">
			<main class="single">
						
				<article class="post-99218 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news category-social category-slideshow category-afghanistan category-report tag-14 tag-101 tag-7704 tag-7705 tag-1845">
					<header>
    				    <hgroup>
    						    						<h2>۷ ساعت پیاده روی و خطر مرگ؛ مسیر قاچاق ۲۰ میلیونی به ایران</h2>
    					</hgroup>
					</header>
					
					<div class="post-meta clearfix">
						<div class="meta">
							<span class="fa fa-clock-o"></span>
							<span class="meta-value time"><strong>۰۲ دلو ۱۴۰۰</strong></span>
						</div>
						
						<a href="#" class="meta meta-btn print-btn" title="پرینت"><span class="fa fa-print"></span></a>

						<!--<a href="#" class="meta meta-btn share-btn" title="به اشتراک گذاری"><span class="fa fa-share-alt"></span></a>-->
					</div>
					
					<div class="share-toolbox">
						<h3>
							
						</h3>
					
						<div class="better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-1-col" max-width="900px 530px 750px" style="
    border-bottom: solid 1px #ccc;
">
                        	<ul class="social-list bsc-clearfix" style="list-style:none;padding: 0px;">
                        		<li class="social-item telegram">
                        			<a href="https://telegram.me/didpress" class="item-link" target="_blank"> 
                        				<i class="item-icon fa fa-telegram"></i>
                        				<span class="item-name"> کانال خبرگزاری دید در تلگرام</span> 
                        				<span class="item-title-join"> به کانال خبرگزاری دید در تلگرام بپیوندید</span>
                        			</a>
                        		</li> 
                        	</ul>
                        </div>
						<div class="url">
							<input type="text" id="url-box" readonly value="https://www.didpress.com/7-%d8%b3%d8%a7%d8%b9%d8%aa-%d9%be%db%8c%d8%a7%d8%af%d9%87-%d8%b1%d9%88%db%8c-%d9%88-%d8%ae%d8%b7%d8%b1-%d9%85%d8%b1%da%af%d8%9b-%d9%85%d8%b3%db%8c%d8%b1-%d9%82%d8%a7%da%86%d8%a7%d9%82-20-%d9%85%db%8c/">
						</div>
					</div>
					
					<section class="article-body">
					    
					    <div class="col-md-12">
					         
					    					    </div>
					    <div class="col-md-12">
					    					    </div>
					    
					    <div class="col-md-12">
					    					    </div>
					    <div class="col-md-12">
					    					    </div>
					   
						
<p>رسول شهزاد_ خبرگزاری دید<br><strong>کسانی که قصد مهاجرت غیر قانونی به ایران دارند، با هفت ساعت پیاده روی طاقت‌فرسا، خطر بازداشت، تیر خوردن، مرگ و مصرف ۱۳ تا بیست میلیون تومانی( ۵۵ تا ۷۰ هزار افغانی) مواجه می‌شوند. این مسیر اما یکی از پر تردد ترین راه‌های قاچاق انسان به شمار می‌رود.</strong></p>



<figure class="wp-block-image size-full is-resized"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20952%20714'%3E%3C/svg%3E" alt="" class="wp-image-99219" width="952" height="714" data-lazy-src="https://www.didpress.com/wp-content/uploads/2022/01/photo_2022-01-22_16-06-30.jpg"/><noscript><img src="https://www.didpress.com/wp-content/uploads/2022/01/photo_2022-01-22_16-06-30.jpg" alt="" class="wp-image-99219" width="952" height="714"/></noscript></figure>



<p>ولایت نیمروز در جنوب‌غرب افغانستان تنها مکانی است که با ایران و پاکستان مرز نفوذ پذیر دارد. این ویژگی نیمروز را به گذرگاه اصلی قاچاق انسان به ایران و پاکستان و از آنجا به اروپا تبدیل کرده‌ است. از سوی دیگر همسایگی با هلمند، بازار قاچاق مواد مخدر را هم در این ولایت گرم نگه‌ داشته‌ است.<br>قاچاقچیان انسان که شبکه‌ای پیچیده چند ملیتی ساخته‌اند، مهاجران را از یک شهر به شهر دیگر و از یک کشور به کشور دیگر دست‌ به ‌دست می‌کنند. موج بزرگی از مهاجرت‌های غیر قانونی به کشورهای همسایه به یکی از راه‌های بیرون رفت از بحران گرسنگی و بیکاری در افغانستان مبدل شده است.<br>پس از رویکار آمدن دوباره طا-لبان در افغانستان اما، موج مهاجرت غیر قانونی به ایران چند برابر افزایش یافت، به حدی که بارها مسئولان ایرانی از مقامات طا-لبان درخواست کرده‌اند که جلو مهاجرت غیر قانونی را بگیرند.<br>به رغم تمام تلاش‌ها و تدابیری که دولت ایران برای جلوگیری از قاچاق انسان اتخاذ کرده، این مرز اما همچنان به صورت رزوانه شاهد عبور صدها تن به صورت قاچاقی است.<br>محمد ایوب (مستعار) یکی از قاچاقبران در صحبت به خبرگزاری دید، می‌گوید که روزانه صدها تن را از مرز به ایران قاچاق می‌کنند. او می‌گوید که بعد از سقوط افغانستان به دست طا-لبان بازار مهاجرت‌های غیرقانونی بسیار گرم است.<br>وی افزود که از ولایت نیمروز تا مرز ایران که دیوار گرفته شده است تمام افراد باید چهار ساعت پیاده روی کنند و آن طرف مرز دو تا سه ساعت پیاده روی دارد؛ زیرا طا-لبان اجازه رفتن موتر تا دیوار مرزی را نمی‌دهند.<br>او همچنان افزود که قیمت‌ها برای افراد مجرد و کسانی که با خانواده‌های شان مهاجرت می‌کند متفاوت است. افراد مجرد که اکثریت شان مردان هستند هر فرد ۸ میلیون و ۵۰۰ هزار تومان ایرانی برای رفتن به ایران پرداخت می‌کنند.<br>به گفته محمد ایوب، افرادی که با خانواده شان مهاجرت می‌کند هر نفر ۹ تا ۲۰ میلیون تومان برای رسیدن به ایران پرداخت می‌کنند. او می گوید که برای قاچاقبران انتقال خانواده‌ها راحت تر از افراد مجرد است.<br>نرخ انتقال افراد در نزد قاچاقبران متفاوت است و از ۵ میلیون تومان شروع تا ۲۰ میلیون تومان می‌رسد.<br>وی همچنان گفت: زمانی که آنها مهاجران را از ولایت نیمروز حرکت می‌دهند تا زمانی که به مقصد نرسانده‌اند هیچ مبلغی از مشتریان نمی‌گیرند.<br>بر بنیاد گفته‌های محمد ایوب، برای خانواده‌های مهاجر نسبت به افراد مجرد مقداری سهولت فراهم است مثل انتقال آنان از آنسوی مرز تا مقصد به وسیله موتر.<br>این قاچاقبر مدعی است که قاچاقبران با پولیس مرزی ایران گاه گاهی هماهنگی می‌کنند و در بدل پرداخت پول نقد مهاجران را بدون درد سر جدی از سوی پولیس رد می‌کنند.</p>



<figure class="wp-block-image size-full is-resized"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20926%20521'%3E%3C/svg%3E" alt="" class="wp-image-99220" width="926" height="521" data-lazy-srcset="https://www.didpress.com/wp-content/uploads/2022/01/photo_2022-01-22_16-06-52.jpg 640w, https://www.didpress.com/wp-content/uploads/2022/01/photo_2022-01-22_16-06-52-512x288.jpg 512w" data-lazy-sizes="(max-width: 926px) 100vw, 926px" data-lazy-src="https://www.didpress.com/wp-content/uploads/2022/01/photo_2022-01-22_16-06-52.jpg" /><noscript><img src="https://www.didpress.com/wp-content/uploads/2022/01/photo_2022-01-22_16-06-52.jpg" alt="" class="wp-image-99220" width="926" height="521" srcset="https://www.didpress.com/wp-content/uploads/2022/01/photo_2022-01-22_16-06-52.jpg 640w, https://www.didpress.com/wp-content/uploads/2022/01/photo_2022-01-22_16-06-52-512x288.jpg 512w" sizes="(max-width: 926px) 100vw, 926px" /></noscript></figure>



<p>محمد ایوب: ما تمام پاسگاه‌ها را صلاحی می‌کنیم ( به پولیس ایران پول پرداخت می‌شود تا مانع عبور مهاجران که مربوط به وی است نشود).<br>در همین حال، محمد رضا مهاجری که تجربه مسافرت قاچاقی به ایران را دارد در صحبت به خبرگزاری دید می‌گوید که « صلاحی» کردن قاچاقبران یک فریب است که مردم را به سوی مرگ تشویق می‌کند.<br>او افزود: زمانی که قاچاقبر صدا می‌کند که حرکت کنید و دیوار صلاحی شده، تمام مهاجران حرکت می‌کنند وقتی از دیوار رد می‌شوند از سوی پولیس ایران بازداشت و در مواردی به شدت لت‌وکوب می‌شوند و بر کسانی که اقدام به فرار می‌کنند، تیراندازی نیز شده است.<br>عبیدالله یکی دیگر از قاچاقچیان انسان در صحبت به خبرگزاری دید گفت: وقتی ما کسی را از هر ولایت به نیمروز هدایت می‌کنیم مسئولیت بردن آنها به ایران به عهده ما است. وی افزود که افراد مجرد را در بدل ۹ میلیون تومان و خانواده‌ها را هر نفر ۱۳ میلیون تومان به ایران می‌برند.<br>وی افزود: زمانی که مشتری در مورد قیمت چانه‌زنی می‌کند ما می‌توانیم با ۵ میلیون آنها را ببریم در این صورت هیچ ضمانتی وجود ندارد. کسانی که با ۵ میلیون می‌روند خطر کشته شدن شان خیلی بلند است.<br>عوامل افزایش مهاجرت به ایران:<br>مهاجرت غیر قانونی به ایران عوامل و دلایل بسیار زیادی دارد از فقر و بیکاری گرفته تا مسایل امنیتی و تلاش برای رسیدن به اروپا.<br>محمد حسین(مستعار) جوانی از تخار است که برای رفتن به ایران در کابل به سر می‌برد. او آماده است که از مسیر قاچاق وارد ایران شود. محمد حسین می‌گوید که برای یافتن کار روانه ایران شده چون در کشور نه کار وجود دارد و نه امید به آینده.</p>



<p>همانند محمد حسین، صدها جوان دیگر نیز از شمال کشور روانه کابل و سپس نیمروز می‌شوند تا از مسیر قاچاق به ایران برسند.<br>برخی از مهاجران نیز دلایل امنیتی را عامل اصلی مهاجرت خویش بیان می‌کنند. حسنیه امینی(مستعار) بانویی است که در یکی از ادارات دولتی فعالیت داشت، او اکنون روانه ایران شده و می‌گوید که به دلیل بیم و نگرانی امنیتی می‌خواهد کشور را ترک کند.<br>با این همه، مسیر قاچاق به ایران همواره پر خطر، مر آفرین، تاریک، ولی پر تردد باقی مانده است.</p>
<div class='yarpp yarpp-related yarpp-related-website yarpp-related-none yarpp-template-list'>
</div>
						
						<div class="share-toolbox">
						<h3>
							<i class="fa fa-share-alt"></i>
							&nbsp;
							به اشتراک گذاری						</h3>
						<div class="social-icons">
							<a href="http://www.facebook.com/dialog/feed?app_id=1739355303007350&redirect_uri=https://www.didpress.com/7-%d8%b3%d8%a7%d8%b9%d8%aa-%d9%be%db%8c%d8%a7%d8%af%d9%87-%d8%b1%d9%88%db%8c-%d9%88-%d8%ae%d8%b7%d8%b1-%d9%85%d8%b1%da%af%d8%9b-%d9%85%d8%b3%db%8c%d8%b1-%d9%82%d8%a7%da%86%d8%a7%d9%82-20-%d9%85%db%8c/&link=https://www.didpress.com/7-%d8%b3%d8%a7%d8%b9%d8%aa-%d9%be%db%8c%d8%a7%d8%af%d9%87-%d8%b1%d9%88%db%8c-%d9%88-%d8%ae%d8%b7%d8%b1-%d9%85%d8%b1%da%af%d8%9b-%d9%85%d8%b3%db%8c%d8%b1-%d9%82%d8%a7%da%86%d8%a7%d9%82-20-%d9%85%db%8c/" class="facebook-btn"><i class="fa fa-facebook"></i></a>
							<a href="http://twitter.com/share?text=۷ ساعت پیاده روی و خطر مرگ؛ مسیر قاچاق ۲۰ میلیونی به ایران" class="twitter-btn"><i class="fa fa-twitter"></i></a>
							<!--<a href="" class="telegram-btn"><i class="fa fa-telegram"></i></a>-->
							<a href="mailto:?subject=۷ ساعت پیاده روی و خطر مرگ؛ مسیر قاچاق ۲۰ میلیونی به ایران&body=https://www.didpress.com/7-%d8%b3%d8%a7%d8%b9%d8%aa-%d9%be%db%8c%d8%a7%d8%af%d9%87-%d8%b1%d9%88%db%8c-%d9%88-%d8%ae%d8%b7%d8%b1-%d9%85%d8%b1%da%af%d8%9b-%d9%85%d8%b3%db%8c%d8%b1-%d9%82%d8%a7%da%86%d8%a7%d9%82-20-%d9%85%db%8c/" class="email-btn"><i class="fa fa-envelope"></i></a>
							<a href="" class="link-btn"><i class="fa fa-link"></i></a>
						</div>
						<div class="url">
							<input type="text" id="url-box" readonly value="https://www.didpress.com/7-%d8%b3%d8%a7%d8%b9%d8%aa-%d9%be%db%8c%d8%a7%d8%af%d9%87-%d8%b1%d9%88%db%8c-%d9%88-%d8%ae%d8%b7%d8%b1-%d9%85%d8%b1%da%af%d8%9b-%d9%85%d8%b3%db%8c%d8%b1-%d9%82%d8%a7%da%86%d8%a7%d9%82-20-%d9%85%db%8c/">
						</div>
					</div>
						
					
						<p>کد خبر:
							102218						</p>
					</section>
				</article>
				
				

				<ul id="related"><h4>مطالب مرتبط</h4>							<li class="ncc">
								<a href="https://www.didpress.com/%d9%81%d9%86%d8%af%d9%82%d8%b3%d8%aa%d8%a7%d9%86-%d8%af%d9%88%d8%a8%d8%a7%d8%b1%d9%87-%d8%a8%d9%87-%d8%aa%d8%b5%d8%b1%d9%81-%d9%86%db%8c%d8%b1%d9%88%d9%87%d8%a7%db%8c-%d8%af%d9%88%d9%84%d8%aa%db%8c/" rel="bookmark" title="فندقستان دوباره به تصرف نیروهای دولتی درآمد" rel="nofollow">فندقستان دوباره به تصرف نیروهای دولتی درآمد</a>
							</li><!--ncc-->
													<li class="ncc">
								<a href="https://www.didpress.com/%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d8%a8%d8%b1%d8%a7%db%8c-%d8%a8%d8%b1%d9%82%d8%b1%d8%a7%d8%b1%db%8c-%d8%b5%d9%84%d8%ad-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/" rel="bookmark" title="پاکستان برای برقراری صلح در افغانستان خواستار تعامل عمیق‌تر اسلام‌آباد-واشنگتن شد" rel="nofollow">پاکستان برای برقراری صلح در افغانستان خواستار تعامل عمیق‌تر اسلام‌آباد-واشنگتن شد</a>
							</li><!--ncc-->
													<li class="ncc">
								<a href="https://www.didpress.com/%d8%b1%d8%ae%d8%af%d8%a7%d8%af-%d8%ad%d9%88%d8%b2%d9%87-%da%86%d9%87%d8%a7%d8%b1%d9%85-%d8%a2%d8%aa%d8%b4%e2%80%8c%d8%b3%d9%88%d8%b2%db%8c-%d8%a8%d9%88%d8%af-%d9%86%d9%87-%d8%a7%d9%86%d9%81%d8%ac/" rel="bookmark" title="رخداد حوزه چهارم آتش‌سوزی بود نه انفجار" rel="nofollow">رخداد حوزه چهارم آتش‌سوزی بود نه انفجار</a>
							</li><!--ncc-->
													<li class="ncc">
								<a href="https://www.didpress.com/%d8%aa%d9%84%d9%81%d8%a7%d8%aa-%d8%b3%d9%86%da%af%db%8c%d9%86-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%af%d8%b1-%da%a9%d9%86%d8%af%d8%b2-2/" rel="bookmark" title="تلفات سنگین طالبان در کندز" rel="nofollow">تلفات سنگین طالبان در کندز</a>
							</li><!--ncc-->
													<li class="ncc">
								<a href="https://www.didpress.com/%d8%a8%d8%b1%d8%a7%db%8c-%d8%aa%d8%ad%d9%82%d9%82-%d8%b5%d9%84%d8%ad-%d9%86%d9%82%d8%b4%d9%87-%d8%b1%d8%a7%d9%87-%d8%af%d8%a7%d8%b1%db%8c%d9%85/" rel="bookmark" title="برای تحقق صلح نقشه راه داریم" rel="nofollow">برای تحقق صلح نقشه راه داریم</a>
							</li><!--ncc-->
						</ul><!--related--> 
				
								<div class="clearfix tags">
										<a href="https://www.didpress.com/tag/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/" class="tag">افغانستان</a>
										<a href="https://www.didpress.com/tag/%d8%a7%db%8c%d8%b1%d8%a7%d9%86/" class="tag">ایران</a>
										<a href="https://www.didpress.com/tag/%d9%be%db%8c%d8%a7%d8%af%d9%87-%d8%b1%d9%88%db%8c/" class="tag">پیاده روی</a>
										<a href="https://www.didpress.com/tag/%d8%ae%d8%b7%d8%b1-%d9%85%d8%b1%da%af/" class="tag">خطر مرگ</a>
										<a href="https://www.didpress.com/tag/%d9%82%d8%a7%da%86%d8%a7%d9%82/" class="tag">قاچاق</a>
									</div>
								
				
<div id="comments" class="comments-area">

	
			<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title"><i class="fa fa-comment-o"></i> &nbsp;نظر شما <small><a rel="nofollow" id="cancel-comment-reply-link" href="/7-%D8%B3%D8%A7%D8%B9%D8%AA-%D9%BE%DB%8C%D8%A7%D8%AF%D9%87-%D8%B1%D9%88%DB%8C-%D9%88-%D8%AE%D8%B7%D8%B1-%D9%85%D8%B1%DA%AF%D8%9B-%D9%85%D8%B3%DB%8C%D8%B1-%D9%82%D8%A7%DA%86%D8%A7%D9%82-20-%D9%85%DB%8C/?fbclid=IwAR2iWfITFf_cVFimJIeeSCjXeGLpb0GobtlgRnbTL4qbhLekcWn067rnNeU#respond" style="display:none;">لغو پاسخ</a></small></h2><form action="https://www.didpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label for="comment">نظر</label><textarea  class="form-control input-sm" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">نام</label> <span class="required">*</span><input class="form-control input-sm" id="author" name="author" type="text" value="" size="30"  /></p>
<p class="comment-form-email"><label for="email">ایمیل</label> <span class="required">*</span><input class="form-control input-sm" id="email" name="email" type="text" value="" size="30"  /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit btn btn-primary" value="ارسال" /> <input type='hidden' name='comment_post_ID' value='99218' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="134"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- .comments-area -->
				
						</main>
		</div><!--.col-md-9-->
		
		<div class="col-md-4 my_side" style="padding:32px 35px 0px 35px">
	<div id="sidebar">
	   
				<div class="widget">
				<header class="section-header">
				<h1><span><a href="https://www.didpress.com/category/analytics">تحلیل</a></span></h1>
			</header>
				<div class="slideshow" id="analytics">
				<a href="#" class="slide-nav prev">
					<i class="fa fa-arrow-circle-left fa-2x"></i>
				</a>
				<a href="#" class="slide-nav next">
					<i class="fa fa-arrow-circle-right fa-2x"></i>
				</a>
								<div class="slide active">
					<a href="https://www.didpress.com/%d8%ac%d8%a6%d9%88%d9%be%d9%84%db%8c%d8%aa%db%8c%da%a9-%da%a9%d9%85%da%a9-%d8%a8%d9%87-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%b2%db%8c%d8%b1-%d8%b3%d8%a7%db%8c%d9%87-%d8%b7%d8%a7/" class="featured-image"><img width="360" height="218" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20218'%3E%3C/svg%3E" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="جئوپلیتیک" data-lazy-src="https://www.didpress.com/wp-content/uploads/2022/01/photo_2022-01-22_16-28-06-360x218.jpg" /><noscript><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2022/01/photo_2022-01-22_16-28-06-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="جئوپلیتیک" /></noscript></a>
					<h3>
						<a href="https://www.didpress.com/%d8%ac%d8%a6%d9%88%d9%be%d9%84%db%8c%d8%aa%db%8c%da%a9-%da%a9%d9%85%da%a9-%d8%a8%d9%87-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%b2%db%8c%d8%b1-%d8%b3%d8%a7%db%8c%d9%87-%d8%b7%d8%a7/" title="جئوپلیتیک کمک به افغانستان زیر سایه طا-لبان">
							جئوپلیتیک کمک به افغانستان زیر سایه طا-لبان						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%ae%d9%84%db%8c%d9%84%d8%b2%d8%a7%d8%af%d8%9b-%d9%85%d8%b9%d9%85%d8%a7%d8%b1-%d8%aa%d8%ac%d8%b2%db%8c%d9%87-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86%d8%9f/" class="featured-image"><img width="360" height="218" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20218'%3E%3C/svg%3E" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="خلیلزاد" data-lazy-src="https://www.didpress.com/wp-content/uploads/2022/01/photo_2022-01-22_09-51-57-360x218.jpg" /><noscript><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2022/01/photo_2022-01-22_09-51-57-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="خلیلزاد" /></noscript></a>
					<h3>
						<a href="https://www.didpress.com/%d8%ae%d9%84%db%8c%d9%84%d8%b2%d8%a7%d8%af%d8%9b-%d9%85%d8%b9%d9%85%d8%a7%d8%b1-%d8%aa%d8%ac%d8%b2%db%8c%d9%87-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86%d8%9f/" title="خلیلزاد؛ معمار تجزیه افغانستان؟">
							خلیلزاد؛ معمار تجزیه افغانستان؟						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%b3%d9%81%d8%b1-%d8%b1%d8%a6%db%8c%d8%b3%db%8c-%d8%a8%d9%87-%d9%85%d8%b3%da%a9%d9%88%d8%9b-%d8%a8%d8%a7%d8%b2%da%af%d8%b4%d8%aa-%d8%a8%d9%87-%d8%b3%db%8c%d8%a7%d8%b3%d8%aa-%d8%b4%d8%b1%d9%82%db%8c/" class="featured-image"><img width="360" height="218" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20218'%3E%3C/svg%3E" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" data-lazy-srcset="https://www.didpress.com/wp-content/uploads/2022/01/photo_2022-01-20_03-14-37-360x218.jpg 360w, https://www.didpress.com/wp-content/uploads/2022/01/photo_2022-01-20_03-14-37-720x437.jpg 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.didpress.com/wp-content/uploads/2022/01/photo_2022-01-20_03-14-37-360x218.jpg" /><noscript><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2022/01/photo_2022-01-20_03-14-37-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" srcset="https://www.didpress.com/wp-content/uploads/2022/01/photo_2022-01-20_03-14-37-360x218.jpg 360w, https://www.didpress.com/wp-content/uploads/2022/01/photo_2022-01-20_03-14-37-720x437.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></a>
					<h3>
						<a href="https://www.didpress.com/%d8%b3%d9%81%d8%b1-%d8%b1%d8%a6%db%8c%d8%b3%db%8c-%d8%a8%d9%87-%d9%85%d8%b3%da%a9%d9%88%d8%9b-%d8%a8%d8%a7%d8%b2%da%af%d8%b4%d8%aa-%d8%a8%d9%87-%d8%b3%db%8c%d8%a7%d8%b3%d8%aa-%d8%b4%d8%b1%d9%82%db%8c/" title="سفر رئیسی به مسکو؛ بازگشت به سیاست شرقی">
							سفر رئیسی به مسکو؛ بازگشت به سیاست شرقی						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%aa%d8%ad%d9%88%d9%84%d8%a7%d8%aa-%d9%85%d9%86%d8%b7%d9%82%d9%87%e2%80%8c%d8%a7%db%8c%d8%9b-%d9%be%db%8c%d8%a7%d9%85%e2%80%8c%d9%87%d8%a7%db%8c%db%8c-%da%a9%d9%87-%d8%a8%d9%87-%d8%b7%d8%a7-%d9%84/" class="featured-image"><img width="360" height="218" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20218'%3E%3C/svg%3E" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" data-lazy-src="https://www.didpress.com/wp-content/uploads/2022/01/photo_2022-01-20_03-08-04-360x218.jpg" /><noscript><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2022/01/photo_2022-01-20_03-08-04-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" /></noscript></a>
					<h3>
						<a href="https://www.didpress.com/%d8%aa%d8%ad%d9%88%d9%84%d8%a7%d8%aa-%d9%85%d9%86%d8%b7%d9%82%d9%87%e2%80%8c%d8%a7%db%8c%d8%9b-%d9%be%db%8c%d8%a7%d9%85%e2%80%8c%d9%87%d8%a7%db%8c%db%8c-%da%a9%d9%87-%d8%a8%d9%87-%d8%b7%d8%a7-%d9%84/" title="تحولات منطقه‌ای؛ پیام‌هایی که به طا-لبان مخابره می‌شود">
							تحولات منطقه‌ای؛ پیام‌هایی که به طا-لبان مخابره می‌شود						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%a2%db%8c%d8%a7-%da%a9%d8%b4%d9%88%d8%b1%d9%87%d8%a7%db%8c-%d8%ab%d8%b1%d9%88%d8%aa%d9%85%d9%86%d8%af-%d8%ba%d8%b1%d8%a8%db%8c-%d9%85%d8%b5%d9%85%d9%85-%d8%a8%d9%87-%da%af%d8%b1%d8%b3%d9%86%da%af/" class="featured-image"><img width="360" height="218" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20218'%3E%3C/svg%3E" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" data-lazy-src="https://www.didpress.com/wp-content/uploads/2022/01/photo_2022-01-20_02-56-57-360x218.jpg" /><noscript><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2022/01/photo_2022-01-20_02-56-57-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" /></noscript></a>
					<h3>
						<a href="https://www.didpress.com/%d8%a2%db%8c%d8%a7-%da%a9%d8%b4%d9%88%d8%b1%d9%87%d8%a7%db%8c-%d8%ab%d8%b1%d9%88%d8%aa%d9%85%d9%86%d8%af-%d8%ba%d8%b1%d8%a8%db%8c-%d9%85%d8%b5%d9%85%d9%85-%d8%a8%d9%87-%da%af%d8%b1%d8%b3%d9%86%da%af/" title="آیا کشورهای ثروتمند غربی مصمم به گرسنگی دادن به مردم افغانستان هستند">
							آیا کشورهای ثروتمند غربی مصمم به گرسنگی دادن به مردم افغانستان هستند						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d8%b3%d9%82%d9%88%d8%b7-%d8%a2%d8%b2%d8%a7%d8%af-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%b1%d8%a7-%d8%aa%d8%b3%d8%b1%db%8c%d8%b9-%d9%85%db%8c/" class="featured-image"><img width="360" height="218" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20218'%3E%3C/svg%3E" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="امریکا" data-lazy-src="https://www.didpress.com/wp-content/uploads/2022/01/photo_2022-01-18_16-34-31-360x218.jpg" /><noscript><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2022/01/photo_2022-01-18_16-34-31-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="امریکا" /></noscript></a>
					<h3>
						<a href="https://www.didpress.com/%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d8%b3%d9%82%d9%88%d8%b7-%d8%a2%d8%b2%d8%a7%d8%af-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%b1%d8%a7-%d8%aa%d8%b3%d8%b1%db%8c%d8%b9-%d9%85%db%8c/" title="امریکا سقوط آزاد افغانستان را تسریع می‌کند!">
							امریکا سقوط آزاد افغانستان را تسریع می‌کند!						</a>
					</h3>
				</div>
							</div>
		</div>
		<script>
		jQuery(document).ready(function(){
			widget_slideshow('#analytics', 5000);
		});
		</script>
				
	    	
	
				<div class="widget">
				<header class="section-header">
				<h1><span><a href="https://www.didpress.com/category/interview">مصاحبه</a></span></h1>
			</header>
				<div class="slideshow" id="interviews">
				<a href="#" class="slide-nav prev">
					<i class="fa fa-arrow-circle-left fa-2x"></i>
				</a>
				<a href="#" class="slide-nav next">
					<i class="fa fa-arrow-circle-right fa-2x"></i>
				</a>
								<div class="slide active">
					<a href="https://www.didpress.com/%d8%a7%d8%b4%d8%b1%d9%81-%d8%ba%d9%86%db%8c-%d8%ae%d9%84%db%8c%d9%84%d8%b2%d8%a7%d8%af-%d8%b1%d9%88%d9%86%d8%af-%d8%b5%d9%84%d8%ad-%d8%b1%d8%a7-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%db%8c-%da%a9/" class="featured-image"><img width="360" height="218" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20218'%3E%3C/svg%3E" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="مصاحبه اشرف غنی" data-lazy-src="https://www.didpress.com/wp-content/uploads/2021/12/photo_2021-12-30_16-34-02-360x218.jpg" /><noscript><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2021/12/photo_2021-12-30_16-34-02-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="مصاحبه اشرف غنی" /></noscript></a>
					<h3>
						<a href="https://www.didpress.com/%d8%a7%d8%b4%d8%b1%d9%81-%d8%ba%d9%86%db%8c-%d8%ae%d9%84%db%8c%d9%84%d8%b2%d8%a7%d8%af-%d8%b1%d9%88%d9%86%d8%af-%d8%b5%d9%84%d8%ad-%d8%b1%d8%a7-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%db%8c-%da%a9/" title="اشرف غنی: خلیلزاد روند صلح را امریکایی کرد/ نگذاشتند با طالبان مذاکره مستقیم داشته باشیم">
							اشرف غنی: خلیلزاد روند صلح را امریکایی کرد/ نگذاشتند با طالبان مذاکره مستقیم داشته باشیم						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d9%85%d8%a7-%d9%86%d8%b1%d8%ae%e2%80%8c%d9%87%d8%a7-%d8%b1%d8%a7-%da%a9%d9%86%d8%aa%d8%b1%d9%88%d9%84-%d9%86%d9%85%db%8c%e2%80%8c%da%a9%d9%86%db%8c%d9%85-%d8%aa%d8%a7-%d9%81%d9%82%d8%b1-%d8%a8%d8%a7/" class="featured-image"><img width="360" height="218" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20218'%3E%3C/svg%3E" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="شهرداری کابل" data-lazy-src="https://www.didpress.com/wp-content/uploads/2021/12/photo_2021-12-25_16-27-36-360x218.jpg" /><noscript><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2021/12/photo_2021-12-25_16-27-36-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="شهرداری کابل" /></noscript></a>
					<h3>
						<a href="https://www.didpress.com/%d9%85%d8%a7-%d9%86%d8%b1%d8%ae%e2%80%8c%d9%87%d8%a7-%d8%b1%d8%a7-%da%a9%d9%86%d8%aa%d8%b1%d9%88%d9%84-%d9%86%d9%85%db%8c%e2%80%8c%da%a9%d9%86%db%8c%d9%85-%d8%aa%d8%a7-%d9%81%d9%82%d8%b1-%d8%a8%d8%a7/" title="ما نرخ‌ها را کنترول نمی‌کنیم/ تا فقر باشد آلودگی هوا کنترول نمی‌شود">
							ما نرخ‌ها را کنترول نمی‌کنیم/ تا فقر باشد آلودگی هوا کنترول نمی‌شود						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%a7%d9%81%d8%b1%d8%a7%d8%af%db%8c-%da%a9%d9%87-%d8%a8%d8%a7-%d8%a7%d8%b3%d8%aa%d9%81%d8%a7%d8%af%d9%87-%d8%a7%d8%b2-%d9%86%d8%a7%d9%85-%d8%ae%d8%a8%d8%b1%d9%86%da%af%d8%a7%d8%b1-%d8%a8%d9%87-%d8%ae/" class="featured-image"><img width="360" height="218" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20218'%3E%3C/svg%3E" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" data-lazy-src="https://www.didpress.com/wp-content/uploads/2021/12/photo_2021-12-01_08-41-52-360x218.jpg" /><noscript><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2021/12/photo_2021-12-01_08-41-52-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" /></noscript></a>
					<h3>
						<a href="https://www.didpress.com/%d8%a7%d9%81%d8%b1%d8%a7%d8%af%db%8c-%da%a9%d9%87-%d8%a8%d8%a7-%d8%a7%d8%b3%d8%aa%d9%81%d8%a7%d8%af%d9%87-%d8%a7%d8%b2-%d9%86%d8%a7%d9%85-%d8%ae%d8%a8%d8%b1%d9%86%da%af%d8%a7%d8%b1-%d8%a8%d9%87-%d8%ae/" title="افرادی که با استفاده از نام خبرنگار به خارج پناهنده شده، برگردانده خواهد شد">
							افرادی که با استفاده از نام خبرنگار به خارج پناهنده شده، برگردانده خواهد شد						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%a7%d8%b2-%d8%aa%d8%ad%d8%b5%db%8c%d9%84-%d8%af%d8%b1-%d8%b1%d8%b4%d8%aa%d9%87-%d8%ad%d9%82%d9%88%d9%82-%d9%88-%da%a9%d8%a7%d8%b1-%d8%b1%d8%b3%d8%a7%d9%86%d9%87%e2%80%8c%d8%a7%db%8c-%d8%aa%d8%a7/" class="featured-image"><img width="360" height="218" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20218'%3E%3C/svg%3E" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="خبرنگار" data-lazy-src="https://www.didpress.com/wp-content/uploads/2021/11/photo_2021-11-11_11-20-53-360x218.jpg" /><noscript><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2021/11/photo_2021-11-11_11-20-53-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="خبرنگار" /></noscript></a>
					<h3>
						<a href="https://www.didpress.com/%d8%a7%d8%b2-%d8%aa%d8%ad%d8%b5%db%8c%d9%84-%d8%af%d8%b1-%d8%b1%d8%b4%d8%aa%d9%87-%d8%ad%d9%82%d9%88%d9%82-%d9%88-%da%a9%d8%a7%d8%b1-%d8%b1%d8%b3%d8%a7%d9%86%d9%87%e2%80%8c%d8%a7%db%8c-%d8%aa%d8%a7/" title="از تحصیل در رشته حقوق و کار رسانه‌ای تا جواری فروشی در حاشیه شهر">
							از تحصیل در رشته حقوق و کار رسانه‌ای تا جواری فروشی در حاشیه شهر						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%aa%d8%a8%d8%b9%db%8c%d8%b6%db%8c-%d8%b9%d9%84%db%8c%d9%87-%d8%a8%d8%a7%d9%85%db%8c%d8%a7%d9%86-%d9%88%d8%ac%d9%88%d8%af-%d9%86%d8%af%d8%a7%d8%b1%d8%af-%d8%a8%d8%a7-%d8%a7%d8%ad%d8%af%d8%a7%d8%ab/" class="featured-image"><img width="360" height="218" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20218'%3E%3C/svg%3E" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="تبعیضی علیه بامیان وجود ندارد/ با احداث میدان هوایی، بامیان قطب گردشگری منطقه می‎شود" data-lazy-src="https://www.didpress.com/wp-content/uploads/2021/05/photo_2021-05-19_17-11-59-360x218.jpg" /><noscript><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2021/05/photo_2021-05-19_17-11-59-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="تبعیضی علیه بامیان وجود ندارد/ با احداث میدان هوایی، بامیان قطب گردشگری منطقه می‎شود" /></noscript></a>
					<h3>
						<a href="https://www.didpress.com/%d8%aa%d8%a8%d8%b9%db%8c%d8%b6%db%8c-%d8%b9%d9%84%db%8c%d9%87-%d8%a8%d8%a7%d9%85%db%8c%d8%a7%d9%86-%d9%88%d8%ac%d9%88%d8%af-%d9%86%d8%af%d8%a7%d8%b1%d8%af-%d8%a8%d8%a7-%d8%a7%d8%ad%d8%af%d8%a7%d8%ab/" title="تبعیضی علیه بامیان وجود ندارد/ با احداث میدان هوایی، بامیان قطب گردشگری منطقه می‎شود">
							تبعیضی علیه بامیان وجود ندارد/ با احداث میدان هوایی، بامیان قطب گردشگری منطقه می‎شود						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%a8%d8%ad%d8%ab-%d8%b1%d9%88%db%8c-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d9%85%d9%88%d9%82%d8%aa%d8%8c-%d9%86%d8%b8%d8%a7%d9%85-%d8%b3%db%8c%d8%a7%d8%b3%db%8c-%d9%85%d9%88%d8%b1%d8%af-%d9%86%d8%b8%d8%b1/" class="featured-image"><img width="360" height="218" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20218'%3E%3C/svg%3E" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" data-lazy-src="https://www.didpress.com/wp-content/uploads/2020/09/photo_2020-09-24_14-38-26-360x218.jpg" /><noscript><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2020/09/photo_2020-09-24_14-38-26-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" /></noscript></a>
					<h3>
						<a href="https://www.didpress.com/%d8%a8%d8%ad%d8%ab-%d8%b1%d9%88%db%8c-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d9%85%d9%88%d9%82%d8%aa%d8%8c-%d9%86%d8%b8%d8%a7%d9%85-%d8%b3%db%8c%d8%a7%d8%b3%db%8c-%d9%85%d9%88%d8%b1%d8%af-%d9%86%d8%b8%d8%b1/" title="بحث روی حکومت موقت، نظام سیاسی مورد نظر طالبان، آتش‌بس، مذاکرات صلح و ارزش‌های دو دهه اخیر">
							بحث روی حکومت موقت، نظام سیاسی مورد نظر طالبان، آتش‌بس، مذاکرات صلح و ارزش‌های دو دهه اخیر						</a>
					</h3>
				</div>
							</div>
		</div>
		<script>
		jQuery(document).ready(function(){
			widget_slideshow('#interviews', 5000);
		});
		</script>
				
	    
				<div class="widget">
		    	<header class="section-header">
				<h1><span><a href="https://www.didpress.com/category/viewpoint">دولت فراگیر</a></span></h1>
			</header>
				<div class="slideshow" id="viewpoint">
				<a href="#" class="slide-nav prev">
					<i class="fa fa-arrow-circle-left fa-2x"></i>
				</a>
				<a href="#" class="slide-nav next">
					<i class="fa fa-arrow-circle-right fa-2x"></i>
				</a>
								<div class="slide active">
					<a href="https://www.didpress.com/%d8%af%d9%88%d9%84%d8%aa-%d9%81%d8%b1%d8%a7%da%af%db%8c%d8%b1-%d9%88-%d9%85%d8%b4%d8%a7%d8%b1%da%a9%d8%aa%db%8c-%d8%b4%d8%b1%d8%b7-%d8%ab%d8%a8%d8%a7%d8%aa-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86/" class="featured-image"><img width="360" height="218" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20218'%3E%3C/svg%3E" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="قالیباف" data-lazy-src="https://www.didpress.com/wp-content/uploads/2021/12/photo_2021-12-11_14-51-18-360x218.jpg" /><noscript><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2021/12/photo_2021-12-11_14-51-18-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="قالیباف" /></noscript></a>
					<h3>
						<a href="https://www.didpress.com/%d8%af%d9%88%d9%84%d8%aa-%d9%81%d8%b1%d8%a7%da%af%db%8c%d8%b1-%d9%88-%d9%85%d8%b4%d8%a7%d8%b1%da%a9%d8%aa%db%8c-%d8%b4%d8%b1%d8%b7-%d8%ab%d8%a8%d8%a7%d8%aa-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86/" title="دولت فراگیر و مشارکتی شرط ثبات در افغانستان است">
							دولت فراگیر و مشارکتی شرط ثبات در افغانستان است						</a>
					</h3>
				</div>
								<div class="slide ">
					<a href="https://www.didpress.com/%d8%a7%d8%b3%d8%aa%d8%a7%d9%86%da%a9%d8%b2%db%8c-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%a8%d8%a7-%d8%b4%d8%a7%d9%85%d9%84-%d8%b3%d8%a7%d8%ae%d8%aa%d9%86-%da%86%d9%86%d8%af-%d9%85/" class="featured-image"><img width="360" height="218" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20218'%3E%3C/svg%3E" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="استانکزی" data-lazy-src="https://www.didpress.com/wp-content/uploads/2021/12/photo_2021-12-09_16-26-49-360x218.jpg" /><noscript><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2021/12/photo_2021-12-09_16-26-49-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="استانکزی" /></noscript></a>
					<h3>
						<a href="https://www.didpress.com/%d8%a7%d8%b3%d8%aa%d8%a7%d9%86%da%a9%d8%b2%db%8c-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%a8%d8%a7-%d8%b4%d8%a7%d9%85%d9%84-%d8%b3%d8%a7%d8%ae%d8%aa%d9%86-%da%86%d9%86%d8%af-%d9%85/" title="استانکزی: افغانستان با شامل ساختن چند مخالف به ثبات دایمی نمی‌رسد">
							استانکزی: افغانستان با شامل ساختن چند مخالف به ثبات دایمی نمی‌رسد						</a>
					</h3>
				</div>
							</div>
		</div>
		<script>
		jQuery(document).ready(function(){
			widget_slideshow('#viewpoint', 5000);
		});
		</script>
				
				<div class="widget">
				<header class="section-header">
				<h1><span>حکومت همه شمول</span></h1>
			</header>
				<div class="reports">
								<div class="report">
					<a href="https://www.didpress.com/%d8%af%d8%a7%da%a9%d8%aa%d8%b1-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d9%88%d8%b2%db%8c%d8%b1-%d9%88-%d9%88%d8%a7%d9%84%db%8c-%d9%85%d8%b9%d8%b1%d9%81%db%8c-%d9%85%db%8c%e2%80%8c%da%a9%d9%86/" class="featured-image">
						<img width="120" height="160" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20160'%3E%3C/svg%3E" class="attachment-reports size-reports wp-post-image" alt="نشست تهران" data-lazy-src="https://www.didpress.com/wp-content/uploads/2020/02/photo_2021-10-27_05-51-24-1024x574-1-120x160.jpg" /><noscript><img width="120" height="160" src="https://www.didpress.com/wp-content/uploads/2020/02/photo_2021-10-27_05-51-24-1024x574-1-120x160.jpg" class="attachment-reports size-reports wp-post-image" alt="نشست تهران" /></noscript>					</a>
					<div class="report-body">
						<h3><a href="https://www.didpress.com/%d8%af%d8%a7%da%a9%d8%aa%d8%b1-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d9%88%d8%b2%db%8c%d8%b1-%d9%88-%d9%88%d8%a7%d9%84%db%8c-%d9%85%d8%b9%d8%b1%d9%81%db%8c-%d9%85%db%8c%e2%80%8c%da%a9%d9%86/">مشخص شدن صفوف منطقه، ایجاد دولت فراگیر و توپی که در میدان طا-لبان پرتاب شد</a></h3>
						<p>حال که نشست تهران صفوف را مشخص کرده، توپ را نیز به میدان طا‌-لبان پرتاب نموده و پس از این سکان در دست طا-لبان است که در کدام بلوک قرار خواهند گرفت</p>
					</div>
				</div>
							</div>
		</div>
		
				<div class="widget">
				<header class="section-header">
				<h1><span>تصویر هفته</span></h1>
			</header>
				<div class="slideshow" id="interviews">
								<div class="slide active">
					<a href="https://www.didpress.com/%d8%a2%d9%84%d8%a8%d9%88%d9%85-%d8%b9%da%a9%d8%b3%d8%9b-%d8%b2%d9%85%d8%b3%d8%aa%d8%a7%d9%86%d8%8c-%d8%a8%d8%b1%d9%81-%d9%88-%d8%ac%d8%b1%db%8c%d8%a7%d9%86-%d8%b2%d9%86%d8%af%da%af%db%8c-%d8%af%d8%b1/" class="featured-image"><img width="360" height="218" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20218'%3E%3C/svg%3E" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" data-lazy-src="https://www.didpress.com/wp-content/uploads/2022/01/photo_2022-01-03_13-57-10-360x218.jpg" /><noscript><img width="360" height="218" src="https://www.didpress.com/wp-content/uploads/2022/01/photo_2022-01-03_13-57-10-360x218.jpg" class="attachment-featured-posts-image size-featured-posts-image wp-post-image" alt="" /></noscript></a>
					<h3>
						<a href="https://www.didpress.com/%d8%a2%d9%84%d8%a8%d9%88%d9%85-%d8%b9%da%a9%d8%b3%d8%9b-%d8%b2%d9%85%d8%b3%d8%aa%d8%a7%d9%86%d8%8c-%d8%a8%d8%b1%d9%81-%d9%88-%d8%ac%d8%b1%db%8c%d8%a7%d9%86-%d8%b2%d9%86%d8%af%da%af%db%8c-%d8%af%d8%b1/" title="آلبوم عکس؛ زمستان، برف و جریان زندگی در کابل">
							آلبوم عکس؛ زمستان، برف و جریان زندگی در کابل						</a>
					</h3>
				</div>
							</div>
		</div>
		
				
				<div class="widget">
				<header class="section-header">
				<h1><span><a href="https://www.didpress.com/category/podcast">نرخ ارز</a></span></h1>
			</header>
				<div class="reports">
								<div class="report">
					<a href="https://www.didpress.com/%d9%86%d8%b1%d8%ae-%d9%85%d8%a8%d8%a7%d8%af%d9%84%d9%87-%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-10/" class="featured-image">
						<img width="120" height="160" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20160'%3E%3C/svg%3E" class="attachment-reports size-reports wp-post-image" alt="نرخ اسعار" data-lazy-src="https://www.didpress.com/wp-content/uploads/2021/11/44444444444444-120x160.png" /><noscript><img width="120" height="160" src="https://www.didpress.com/wp-content/uploads/2021/11/44444444444444-120x160.png" class="attachment-reports size-reports wp-post-image" alt="نرخ اسعار" /></noscript>					</a>
					<div class="report-body">
						<h3><a href="https://www.didpress.com/%d9%86%d8%b1%d8%ae-%d9%85%d8%a8%d8%a7%d8%af%d9%84%d9%87-%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-10/">نرخ مبادله اسعار</a></h3>
						<p>نرخ مبادله اسعار در بازارهای های افغانستان<br />
یکشنبه ۱۴۰۰/۹/۷ &#8211; ۱۰:۱۰</p>
					</div>
				</div>
								<div class="report">
					<a href="https://www.didpress.com/%d9%86%d8%b1%d8%ae-%d8%a7%d8%b1%d8%b2-2/" class="featured-image">
						<img width="120" height="160" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20160'%3E%3C/svg%3E" class="attachment-reports size-reports wp-post-image" alt="نرخ ارز" data-lazy-src="https://www.didpress.com/wp-content/uploads/2021/11/Capture-8-120x160.png" /><noscript><img width="120" height="160" src="https://www.didpress.com/wp-content/uploads/2021/11/Capture-8-120x160.png" class="attachment-reports size-reports wp-post-image" alt="نرخ ارز" /></noscript>					</a>
					<div class="report-body">
						<h3><a href="https://www.didpress.com/%d9%86%d8%b1%d8%ae-%d8%a7%d8%b1%d8%b2-2/">نرخ ارز</a></h3>
						<p>نرخ مبادله اسعار امروز کابل</p>
					</div>
				</div>
							</div>
		</div>
				
				
		
		
		
		
				
		
		
		
		<div class="better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-1-col" max-width="900px 530px 750px">
	<h3 class="section-heading sh-t2 sh-s1"style="
    border-bottom: solid 1px #ccc;
">
		<span class="h-text">ما را در شبکه‌های اجتماعی دنبال کنید</span>
	</h3> 
	<ul class="social-list bsc-clearfix" style="list-style:none;padding: 0px;"><li class="social-item facebook">
		<a href="https://www.facebook.com/didpress/" class="item-link" target="_blank">
			<i class="item-icon fa fa-facebook"></i>
			<span class="item-name"> خبرگزاری دید در فیسبوک</span>
			<span class="item-title-join"> صفحه فیسبوک خبرگزاری دید</span>
		</a>
		</li>
		<li class="social-item twitter">
			<a href="https://twitter.com/didpress_agency" class="item-link" target="_blank">
				<i class="item-icon fa fa-twitter"></i>
				<span class="item-name"> خبرگزاری دید در توییتر</span>
				<span class="item-title-join"> در تویتر با ما همراه باشید</span>
			</a>
		</li> 
		 <li class="social-item instagram">
			<a href="https://www.instagram.com/didpressagency/" class="item-link" target="_blank">
				<i class="item-icon fa fa-instagram"></i>
				<span class="item-name"> اینستاگرام</span>
				<span class="item-title-join"> ما را در اینستاگرام دنبال کنید</span> 
			</a>
		</li>
		<li class="social-item telegram">
			<a href="https://telegram.me/didpress" class="item-link" target="_blank"> 
				<i class="item-icon fa fa-telegram"></i>
				<span class="item-name"> کانال خبرگزاری دید در تلگرام</span> 
				<span class="item-title-join"> به کانال خبرگزاری دید در تلگرام بپیوندید</span>
			</a>
		</li> 
	</ul>
</div>
		
		<div class="widget">
			<div class="ad ad-squared" id="ads">
				<h1 style="text-decoration:none;color:#fff;background: #c90c12;border-radius: 25px 0px 26px 0px;border: solid 1px #fff;"><a href="#" style="color:#fff; text-decotation:none">   اعلانات شما در اینجا ...</a></h1>
	            <p>شماره تماس:  202512986(93+) - 790723030(93+)</p>
	            <p>ایمیل آدرس: info@didpress.com</p>
	            <p>آدرس: کابل افغانستان</p>
			</div>
		</div>
    
	</div><!--#sidebar-->
</div><!--.col-md-4-->	</div>	
</div>
<footer id="footer">
	<div class="container">
		<div class="row">
			<div class="col-md-3 hidden-xs">
				<a href="https://www.didpress.com">
					<img width="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%200'%3E%3C/svg%3E" data-lazy-src="https://www.didpress.com/wp-content/themes/Didpress/images/logo.png"><noscript><img width="80" src="https://www.didpress.com/wp-content/themes/Didpress/images/logo.png"></noscript>
				</a>
				<h2 style="font-weight:bold;margin-top:10px;font-size:20px;">خبرگزاری دید</h2>
			</div>
			<div class="col-md-9">
				<div class="row">
					<div class="col-md-3">
                    	<ul class="footer-menu">
                    		<li><a href="https://www.didpress.com">صفحه اصلی</a></li>
                    		<li><a href="https://www.didpress.com/category/afghanistan">افغانستان</a></li>
                    		<li><a href="https://www.didpress.com/category/region">منطقه</a></li>
                    		<li><a href="https://www.didpress.com/category/world">جهان</a></li>
                    	</ul>
                    </div>
                    <div class="col-md-3">
                    	<ul class="footer-menu">
                    		<li><a href="https://www.didpress.com/category/politics">سیاست</a></li>
                    		<li><a href="https://www.didpress.com/category/economy">اقتصاد و توسعه</a></li>
                    		<li><a href="https://www.didpress.com/category/social">اجتماع</a></a></li>
                    		<li><a href="https://www.didpress.com/category/culture">فرهنگ و ادب</a></li>
                    	</ul>
                    </div>
                    <div class="col-md-3">
                    	<ul class="footer-menu">
                    		<li><a href="https://www.didpress.com/category/women-and-human-rights">زنان و حقوق بشر</a></li>
                    		<li><a href="https://www.didpress.com/category/analytics">تحلیل</a></li>
                    		<li><a href="https://www.didpress.com/category/report">گزارش</a></li>
                    		<li><a href="https://www.didpress.com/category/rumors">شایعه یا واقعیت؟</a></li>
                    	</ul>
                    </div>
                    <div class="col-md-3">
                    	<ul class="footer-menu">
                    	    <li><a href="https://www.didpress.com/category/photos">تصاویر</a></li>
                    		<li><a href="https://www.didpress.com/category/sports-and-youth">ورزش و جوانان</a></li>
                    		<li><a href="https://www.didpress.com/تماس-با-ما">ارتباط با ما</a></li>
                    	</ul>
                    </div>
				</div>
			</div>
		</div>
		<div class="row">
			<div class="col-md-12">
				<div style="border-top:1px solid #eee;padding-top:10px;">
										<div class="clearfix">
						<div id="copyright" class="pull-right">
							<a href="https://www.didpress.com" title="خبرگزاری دید">خبرگزاری دید</a>
							&copy; تمام حقوق محفوظ می باشد. انتشار مطالب با ذکر منبع بلامانع می باشد.						</div>
						<ul class="language pull-left">
							<li><a href="https://www.didpress.com" class="english">english</a></li>
							<li><a href="http://didpress.com/">دری</a></li>
							<li><a href="http://didpress.com/ps">پشتو</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>

<script type='text/javascript' src='https://www.didpress.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js' defer></script>
<script type='text/javascript' src='https://www.didpress.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js' defer></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.didpress.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.didpress.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index-4705610693b377c71503549669a4da85.js' id='contact-form-7-js' defer></script>
<script type='text/javascript' id='wpc-ajax-js-extra'>
/* <![CDATA[ */
var wpcAjax = {"wpc_nonce":"37aab2aff1","wpc_url":"https:\/\/www.didpress.com\/wp-admin\/admin-ajax.php?lang=fa"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.didpress.com/wp-content/cache/min/1/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax-5cea7b318585decdb30376da57de60da.js' id='wpc-ajax-js' defer></script>
<script type='text/javascript' src='https://www.didpress.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.didpress.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>
jQuery(function($) {
	var popupContainer = $('.popup-container');
		
	$('.popup-close').click(function(e) {
		e.preventDefault();
		popupContainer.removeClass('opened');
	});

	$('.responsive-button').click(function(e) {
		e.preventDefault();
		popupContainer.addClass('opened');
	});

	$("input:text").focus(function() { $(this).select(); } );
	$('.share-btn').click(function(e) {
		e.preventDefault();
		if($('.share-toolbox').css('display') === 'none') {
			$('.share-toolbox').css('display', 'block');
			$(this).addClass('active');
		}
		else {
			$('.share-toolbox').css('display', 'none');				
			$(this).removeClass('active');
		}
	});
	$('.link-btn').click(function(e) {
		e.preventDefault();

		if($('.share-toolbox .url').css('display') === 'none') {
			$('.share-toolbox .url').css('display', 'block');
			$(this).addClass('active');
			$("#url-box").select();
		}
		else {
			$('.share-toolbox .url').css('display', 'none');				
			$(this).removeClass('active');
		}
	});
	$('.print-btn').click(function(e) {
		e.preventDefault();
		print();
	});
});
</script>
<script type="text/javascript">
    jQuery(document).ready(function() {
      jQuery(window).scroll(function() {
        if(jQuery(window).scrollTop() >= 100) {
          jQuery('#header').addClass('fixed-top');
        } else {
          jQuery('#header').removeClass('fixed-top');
        }
      });
      
      jQuery(document).ready(function($) {
 $('time').each(function() {
    var text = $(this).text();
    $(this).text(text.replace('pm', 'ب.ظ')); 
});
 $('time').each(function() {
    var text = $(this).text();
    $(this).text(text.replace('am', 'ق.ظ')); 
});
});
    });
  </script>
<noscript><link rel="stylesheet" href="https://www.didpress.com/wp-content/cache/min/1/cda7076bcdc14a24c83950329b44b2b2.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='custom-style-global-css'  href='https://www.didpress.com/wp-content/plugins/link-exchange/link-exchange-style.css?ver=5.8.3' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='custom-style-easy-css'  href='https://www.didpress.com/wp-content/plugins/link-exchange/easy-framework/easy.css?ver=5.8.3' type='text/css' media='all' /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1642853743 -->